Italiatec

eXistenZ

Punto-Profi

  • »eXistenZ« ist männlich

Beiträge: 546

Aktivitätspunkte: 2 820

Dabei seit: 27.02.2009

Wohnort: RHP

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 16. Januar 2019, 08:47

Keine Motorleistung mehr T-Jet

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
bin am Verzweifeln.
Habe einen Grande Punto T-Jet Serie 2 BJ09
Am Freitag auf dem Weg zur Arbeit habe ich auf den letzten Kilometern bemerkt, dass er nicht so den Berg hochzieht.
Normal fahr ich den im 5. Gang und kann ohne Probleme von 70 auf 100 beschleunigen.
Habe dann bemerkt, dass er generell nicht mehr so durchzugsstark war, wie gewohnt. (Keine Fehlermeldungen im BC)

Auto auf der Arbeit abgestellt und nach Feierabend wieder wegfahren wollen.
Motor ging 2 mal direkt nach Motorstart aus. Nach 3. Startversuch und bissl Gas zufuhr lief er.

Auch nicht unruhig, also auf allen Töpfen. Bin in die Werkstatt gefahren, aber der Weg dorthin eine Qual.
Im unteren Drehzahlbereich 1000 - 2000 U/min ging garnix. Gas durchtreten und erst ab 2000 ein Schub aber keine richtige Kraftentwicklung. Musste jeden Gang ziehen, bis da mal Leisung entwickelt wurde. Aber selbst da keine Fehlermeldung und fährt sich wie ein Trabbi und glaub selbst der hätte mich im Viertelmeilen Rennen geschlagen.
Naja in der Werkstatt keine Fehler im Speicher.
Luft zieht er. Lambdasonde funktioniert. KAT frei. Abgasrückführung okay. Alle Töpfe laufen und Benzindruck ist auch da (also Benzinpumpe in Takt). Der Werkstattmeister (freie Werkstatt) sagt, es ist ein nicht Überwachter Bereich, da kein Fehler da ist. Jetzt hat er was gesagt, von dem ich keinen Schimmer habe. Irgendwas mit Nockenwelle Rad bzw. Keil. Da könnte was verschoben oder abgenutzt sein und wenn das so wäre, dann könnte es irgendwas verschoben haben, sodass der verzögert anspricht und nicht richtig verbrennt. sorry keine Ahnung von was der geredet hat und besser kann ichs nicht wiedergeben.

Die Frage ist... Ist euch so etwas bekannt und hat jemand eine Lösung.
Mein Baby hat immer gute Dienste geleistet und jetzt vom ein auf den anderen Moment versagt er :-(
Vielen Dank im Voraus
...gut...
besser...
Fiat GP Sport...

Zisch und weg...
Aus den Augen aber immer im Sinn!

Mein Grande Punto: Linea Sportiva 1.4 16V 120 PS -//- Colour: white -//- getönte Scheiben -//- Komfort - Paket -//- Rims: 205/45/R17" Take Off (Chrome Shadow) -//- Lautsprechersystem Interscope + Subwoofer -//- Single Frame Mod -//-


eXistenZ

Punto-Profi

  • »eXistenZ« ist männlich

Beiträge: 546

Aktivitätspunkte: 2 820

Dabei seit: 27.02.2009

Wohnort: RHP

Danksagungen: 1

  • Nachricht senden

2

Mittwoch, 16. Januar 2019, 09:21

Hab gerade einen Anruf aus der Werkstatt erhalten.
Auf der Nockenwelle sitzt ein Keil der ist verschlissen. Dadurch ist auch das Riemenrad in Mitleidenschaft geraten.
Das Riemenrad ist um 3 Zähne verschoben und das hatte Auswirkung auf die Steuerzeiten und daher keine Leistung.
Jetzt kommt die Nockenwelle raus, neues Rad drauf, neuer Zahnriemen und wieder zu.
Wenn es damit getan ist, wäre alles gut, Läuft wieder und 400 - 500 € hat mich der Spaß gekostet.
Macht er allerdings den Motor an und es knallt, dann waren die Ventile bereits verbogen.
Zylinderkopf runter, neue Ventile und und und wären zusätzlich 1400 €
Wohoo Jackpot :-(
...gut...
besser...
Fiat GP Sport...

Zisch und weg...
Aus den Augen aber immer im Sinn!

Mein Grande Punto: Linea Sportiva 1.4 16V 120 PS -//- Colour: white -//- getönte Scheiben -//- Komfort - Paket -//- Rims: 205/45/R17" Take Off (Chrome Shadow) -//- Lautsprechersystem Interscope + Subwoofer -//- Single Frame Mod -//-


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 584

Aktivitätspunkte: 33 510

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

3

Donnerstag, 17. Januar 2019, 06:09

Ob die Ventile verbogen sind, kann man auch vorher testen ohne erst den Motor laufen zu lassen, dann laß uns mal wissen wie es ausgegangen ist.
War denn vorher nichts zu hören oder spüren oder so?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


eXistenZ

Punto-Profi

  • »eXistenZ« ist männlich

Beiträge: 546

Aktivitätspunkte: 2 820

Dabei seit: 27.02.2009

Wohnort: RHP

Danksagungen: 1

  • Nachricht senden

4

Donnerstag, 17. Januar 2019, 09:33

Zuvor waren keinerlei Anzeichen zu hören / spüren.
Ich achte sehr penibel auf untypische geräusche, vibrationen oder sonstiges.
Vor paar Wochen ist während der Fahrt die Servo ausgefallen. Nach Motor an und aus lieft alles wieder einwandfrei.
Ich bezweifle dass das zusammenhängt.
So bitter... die Reparaturkosten hätte ich mir gerne erspart, da ich mir bald den Tipo zulegen wollte :-(
...gut...
besser...
Fiat GP Sport...

Zisch und weg...
Aus den Augen aber immer im Sinn!

Mein Grande Punto: Linea Sportiva 1.4 16V 120 PS -//- Colour: white -//- getönte Scheiben -//- Komfort - Paket -//- Rims: 205/45/R17" Take Off (Chrome Shadow) -//- Lautsprechersystem Interscope + Subwoofer -//- Single Frame Mod -//-


eXistenZ

Punto-Profi

  • »eXistenZ« ist männlich

Beiträge: 546

Aktivitätspunkte: 2 820

Dabei seit: 27.02.2009

Wohnort: RHP

Danksagungen: 1

  • Nachricht senden

5

Mittwoch, 23. Januar 2019, 20:40

Habe mein Auto inzwischen wieder.
Das Riemenrad war defekt. Darin ist ein kleiner Keil, der auf der Nockenwelle sitzt und zusätzlich mit einer Schraube fixiert ist.
Das ist immer durchgerutscht und hat die Steuerzeit verschoben. Es wurde alles getauscht, Ölwechsel gemacht,Zahnriemen gewechselt .. 500 € ärmer aber er lauft wieder wie ne 1
...gut...
besser...
Fiat GP Sport...

Zisch und weg...
Aus den Augen aber immer im Sinn!

Mein Grande Punto: Linea Sportiva 1.4 16V 120 PS -//- Colour: white -//- getönte Scheiben -//- Komfort - Paket -//- Rims: 205/45/R17" Take Off (Chrome Shadow) -//- Lautsprechersystem Interscope + Subwoofer -//- Single Frame Mod -//-


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hydro (24.01.2019)

Hubertus

Punto-Schrauber

  • »Hubertus« ist männlich

Beiträge: 259

Aktivitätspunkte: 1 305

Dabei seit: 21.03.2011

Wohnort: Regensburg

Danksagungen: 51

  • Nachricht senden

6

Samstag, 26. Januar 2019, 03:27

Also so wie ich das verstehe kann es eigentlich gar nicht sein, dass sich ein Keil überhaupt abnutzen kann, es sei denn die Schraube, an dem das Riemenrad ( Nockenwellenrad) befestigt ist, hat sich gelöst und die Riemenscheibe hat mit Hin und Herbewegungen den Keil abgenutzt. Wenn dem so ist, kannst du froh sein, dass dir nicht der Motor um die Ohren geflogen ist, denn wenn die Riemenscheibe sich komplett lös, ist der Motor hinüber. Daher hätte ich nur eine Frage an dich. Wurde schon mal ein Zahnriementausch durchgeführt ? Wenn ja, dann frage ich mich, ob die betreffende Werkstatt oder wer auch immer das Nockenwellenrad gelöst haben (warum auch immer), aber vergessen wurde es wieder mit dem nötigen Anzugsdrehmoment anzuziehen. Möglich ist alles und vergessen wird auch immer wieder etwas. Da würd ich mal nachforschen. Mfg

Mein Grande Punto: Stilo, Punto 1.4 16V Sport


eXistenZ

Punto-Profi

  • »eXistenZ« ist männlich

Beiträge: 546

Aktivitätspunkte: 2 820

Dabei seit: 27.02.2009

Wohnort: RHP

Danksagungen: 1

  • Nachricht senden

7

Dienstag, 29. Januar 2019, 15:03

Ja, Zahnriemen + Wasserpumpe wurde zuvor schon zwei mal gewechselt.

Das 1. Mal bei 120 tkm (wie im Serviceheft gefordert)
Das 2. Mal bei ca 140 tkm auf Kulanz, da die Wasserpumpe undicht war und da hat man direkt alles nochmal getauscht.
Jetzt bei 179 tkm dann das Problem mit diesem Keil.
Er hat mir das Teil gezeigt und auch erklärt... So wie ich das verstanden habe, wird diese Schraube bei einem normalen Zahnriemen aber garnicht gelöst.
Wie du schon sagst, bin ich einfach nur froh, dass mir nicht der ganze Motor um die Ohren geflogen ist.
Jetzt fahr ich den guten noch ein Stück, denn die Reparatur soll sich ja auch gelohnt haben. Nächste Jahr steige ich dann auf einen neuen um.
Bedingt durch mein Budget schwanke ich zwischen einem Fiat Tipo Kombi und den Skoda Fabia Kombi jeweils als Jahreswagen.
Einen Neuwagen, so wie es damals beim GP der Fall war, werde ich mir wohl nicht mehr holen.
...gut...
besser...
Fiat GP Sport...

Zisch und weg...
Aus den Augen aber immer im Sinn!

Mein Grande Punto: Linea Sportiva 1.4 16V 120 PS -//- Colour: white -//- getönte Scheiben -//- Komfort - Paket -//- Rims: 205/45/R17" Take Off (Chrome Shadow) -//- Lautsprechersystem Interscope + Subwoofer -//- Single Frame Mod -//-


Hubertus

Punto-Schrauber

  • »Hubertus« ist männlich

Beiträge: 259

Aktivitätspunkte: 1 305

Dabei seit: 21.03.2011

Wohnort: Regensburg

Danksagungen: 51

  • Nachricht senden

8

Donnerstag, 31. Januar 2019, 20:48

So wie ich das verstanden habe, wird diese Schraube bei einem normalen Zahnriemen aber gar nicht gelöst.
Ist egal, jedenfalls muß daran jemand rumgefummelt haben, den 140 tkm bringt man bei loser Schraube nicht zusammen, ohne dass es einen Crash gibt und ich kann mir nicht vorstellen, das ab Werk die schraube schon locker war, denn dann wäre der Fehler bereits weit vorher schon aufgetreten.

Mein Grande Punto: Stilo, Punto 1.4 16V Sport


Ähnliche Themen

Verwendete Tags

keine leistung, Leistung, motor, T-JET

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!