Italo-Welt

Beiträge: 5

Aktivitätspunkte: 35

Dabei seit: 30.09.2012

  • Nachricht senden

1

Dienstag, 15. Januar 2013, 11:35

keine Leistung im unteren Drehzahlbereich

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute,

ich hab nen 07ner 1.9 multijet sport mit 70tkm gebraucht gekauft. War sehr zufrieden bis die ein Jährige Motorengarantie abgelaufen war... Fast auf den Tag genau geht di Kontrolleuchte an und der Diesler, der eigentlich ziemlich durchzugsstarch war, hat auf einmal von Standgas bis ca. 2100 U/min Schwierigkeiten Leistung aufzubauen (mit Vollgas wohlverstanden)

Garantie, keine chance... Weil wie die Schweizer so schön sagen: "abgloffe ischt abgloffe" :thumbdown:

Mein Mech will nicht das ich unnötige Reparaturkosten zahlen soll und hat mir somit den Tip gegeben, dass der Kat wahrscheinlich verstopft ist wegen sparsamem fahrens und soll ihn mal ein Wochenende lang mit über 3000 U/min fahren...

gesagt getan, Fehler gelöscht, Autobahn mit 130 im 4ten... gleiches Problem... Neue Software aufs Steuergerät... Kontrolleuchte leuchtet immernoch, Motor hat keine Leistung... :cursing: KRIESE!!!

Wahrscheinlich ist nun das AGR Ventil schuld und hab es reinigen lassen... Etwas mehr Leistung kommt nun schon, aber nicht wie Anfangs.

Nun zu meiner Frage: Hat jemand schon diese Erfahrung gemacht? Und soll ich das "sch*£! teure Ventil" wechseln?

Thx schon mal im Vorraus ;)

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

2

Dienstag, 15. Januar 2013, 12:30

Ich hab bei der Überschrift schon sofort aufs AGR getippt.
Was steht denn im Fehlerspeicher?

Wegen sowas hab ich meins rausprogrammiert und verschlossen :P

Edit: AGR reinigen LASSEN?
4 Schrauben und du hast es in der Hand, mach es sauber und Leg mal einfach 12V an und Schau, ob es sich bewegt!

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Beiträge: 5

Aktivitätspunkte: 35

Dabei seit: 30.09.2012

  • Nachricht senden

3

Dienstag, 15. Januar 2013, 13:13

"Abgasdurchfluss zu gering" so ungefähr, weiss es nicht mehr so genau

Rausprogrammieren? Hat er denn seine ursprüngliche Leistung wieder?

Mein Mechaniker ist n'Kumpel von mir und hat es umsonst gereinigt ;) ausser dem kriegt er bald ein neues Diagnosegerät und könnte es dann evtl. ebenfalls rausprogrammieren...

Reaven

Punto-Fan

Beiträge: 91

Aktivitätspunkte: 455

Danksagungen: 13

  • Nachricht senden

4

Dienstag, 15. Januar 2013, 13:55

Unterdrucksystem prüfen. Du hast einen VTG Turbolader.

Dieser wird mit Unterdruck angesteuert, um die Laderschaufeln zu bewegen. Durch Russ kann das VTG Gestänge verkoken (im Turbo) und nicht mehr korrekt arbeiten. Dadurch könnte! er zbsp im unteren Drehzahlband die Schaufeln nicht korrekt positionieren damit genug Druck aufgebaut wird.

Sofern im Fehlerspeicher nichts zum DPF steht, ist dieser noch ok.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Juggernaut (16.01.2013)

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

5

Dienstag, 15. Januar 2013, 15:24

Wenn du es nicht genau weist, kann man dir auch nicht genau weiter helfen :/
Normal schreibt er sehr detailliert rein, was der Fehler ist.

Mit nem Diagnosegerät kann man am MSG nichts programmieren ;)

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!