Italo-Welt

M´gladbacher

Punto-Schrauber

  • »M´gladbacher« ist männlich

Beiträge: 299

Aktivitätspunkte: 1 755

Dabei seit: 25.06.2009

Danksagungen: 1

  • Nachricht senden

1

Freitag, 7. Januar 2011, 22:03

ich auch =(

Wird nicht angezeigt, wenn Sie angemeldet sind!

das gleiche hatte ich auch schon bei 40.000 km. Fiat sagte mir natürlich nicht woran es lag. Eigenartig wirklich, aber dann bin ich nicht der einzigste mit dem fehler

der motor knallt andauernt beim kaltstart als wenn ein sTein vom motorblock auf ein blech knallt.
weiß einer was das sein könnte?
Abarth 4 ever

meister.512

Punto-Profi

  • »meister.512« ist männlich

Beiträge: 382

Aktivitätspunkte: 2 150

Dabei seit: 06.01.2010

Wohnort: Aldingen

Danksagungen: 1

  • Nachricht senden

2

Samstag, 8. Januar 2011, 00:14

RE: ich auch =(

was ist dein genaues Problem?

Mein Grande Punto: Fiat Grande Punto - Mjet 1,3l 66kw/90PS - Merengue Orange - Emotion - Einparkhilfe - Winter Paket - Blue&Me


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

3

Samstag, 8. Januar 2011, 00:37

...dass er auf "Neues Thema" statt auf "Antworten" geklickt hat. ;)
Signaturen habe ich in den Einstellungen ausgeschaltet!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!