Italiatec

Größe-XL

Mitgliedschaft beendet

1

Donnerstag, 12. Februar 2015, 14:59

HILFE - ruckeln beim Auskuppeln (Gangwechsel)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

nach dem ich schon eine Zeit mitlese, habe ich mich heute angemeldet und hoffe ihr könnt mir Tipps zu meinem Problem geben.
Bei der Suche habe ich einige Posts gefunden, aber mein Problem war nicht wirklich dabei.

Ich habe seit 1,5 Jahren einen 2007er Punto 1.4 16V mit 61TSD km, in den ich leider schon jede Menge Geld reingesteckt habe.
Nun das neuste Problem und meine Fragen:

Wenn ich bei einem Gangwechsel auskupple und wieder Gas zugebe, merke ich einen deutlichen Ruck im Antrieb, dass heißt im ganzen Auto. Das Problem tritt auch auf, wenn ich während der Fahrt Gas weg nehme und wieder Gas gebe. Das Auto stottert furchtbar und erst wenn ich gefühlvoll weiter Gas gebe, kann ich es in einen normalen Zustand bringen. Es fühlt sich so an, als würde im Motorraum das Getriebe einen unglaublichen Schlag bekommen und sich zentimerterweise bewegen.
Dazu merke ich, dass er recht durchzugsschwach ist, was aber nach einigen Forumeinträgen hier einfach so ist...?!

Folgende Arbeiten wurden am Auto gemacht:
Zahnriemen, Lichtmaschine, Zündkerzen, Alle Filter, Öl + Filter, Bremsen

Habt ihr eine Idee was es sein kann? Bei der 60er Inspektion sollen die Ventile eingestellt werden.
Kann ein falsches Ventielspiel eine Ursache sein?

Danke für euer Feedback! :rolleyes:



Vergessen: Das Teil aus diesem Thread ist auch noch getauscht worden:
Starkes Ruckeln und Schläge beim Lastwechsel/Gangwechsel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hydro« (12. Februar 2015, 19:34)


chmod777

Mitglied

Beiträge: 38

Aktivitätspunkte: 195

Dabei seit: 22.11.2014

Danksagungen: 5

  • Nachricht senden

2

Donnerstag, 12. Februar 2015, 17:23

spontan ...

könnten deine Symptome zum defekten / abgenutzen Zweimassenschwungrad passen ... ist ja glaube in deinem auch verbaut ...
Oder Kupplung selbst ... keine Ahnung


Da erscheinen mir aber 61 Tkm etwas wenig ...

Kann natürlich auch ein Lager sein ...

Es hat sich bereits 1 Gast bedankt.

Größe-XL

Mitgliedschaft beendet

3

Freitag, 13. Februar 2015, 13:51

Vielen Dank! Ich versuche gerade herauszufinden, ob ich bei meinem die Ventile einstellen lassen kann, oder ob ich Hydros hab.
Ich lese im Forum dazu einige Sachen.

Hat sonst noch jemand einen Tipp, bzw. hat / hatte jemand die gleichen Symptome?

Besten Dank!

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

4

Samstag, 14. Februar 2015, 06:53

Die 16V-Motoren bei Fiat besitzen Hydrostössel. Nur die 8V-Motoren besitzen keine Hydrostössel, hier muss man das Ventilspiel manuell konntrollieren und einstellen.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Es hat sich bereits 1 Gast bedankt.

Größe-XL

Mitgliedschaft beendet

5

Montag, 16. Februar 2015, 09:04

Das heißt also, ich muss beim 16V nichts unternehmen? Hab hier im Forum gelesen, dass man da auch was einstellen lassen muss?!
Sorry, bin leider nicht mal Halbwissender :(

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

6

Montag, 16. Februar 2015, 20:40

Muss der Ausrücklager sein, da muss ganze Kupplung ausgebaut werden und das ist sehr aufwendig.


Aber ganz Simples kann's auch sein: Bremsflüssigkeit wurde gewechselt?

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 585

Aktivitätspunkte: 33 515

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

7

Dienstag, 17. Februar 2015, 10:04

Bei einem meiner Autos hatte ich mal ähnliches, da war es ein defektes Motorlager, weswegen der Motor beim Lastwechsel zu schwingen anfing.
Da die Kupplung hydraulisch angetrieben wird und dazu die Bremsflüssigkeit verwendet wird, könnte auch hier ein Fehler sein, zu alte Flüssigkeit, zu wenig oder nach einem Wechsel nicht richtig entlüftet.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


T.J

Punto-Fahrer

  • »T.J« ist männlich

Beiträge: 160

Aktivitätspunkte: 860

Dabei seit: 21.01.2014

Wohnort: Kreis Stade

Danksagungen: 1

  • Nachricht senden

8

Dienstag, 17. Februar 2015, 12:12

Bei den Symptomen schließe ich auch eher auf Motorlager. Evtl. beim Wechsel des Zahnriemens vergessen wieder ordentlich zu befestigen ?!

Bin mir gerade nur nicht sicher wie und ob am Motorlager was gemacht wird beim zr-Wechsel in Verbindung mit'm 16V.

Mein Grande Punto: ´09 GP Sport in Exotica Red, 1.4 T-Jet ..


Größe-XL

Mitgliedschaft beendet

9

Freitag, 20. Februar 2015, 14:08

ich habe mit meiner Werkstatt gesprochen und erfahren, dass das Motorlager mit gemacht worden ist.

Aufgrund des Alters und der Tatsache das ich das Auto noch in diesem Jahr verkaufen werde, stecke ich sicher kein Geld mein rein, um den Fehler zu beheben, der für einen Käufer vielleicht keiner ist. Am Ende ist es meine Fahrweise?! Heute hat er die 60000er Durchsicht bekommen und schnurrt wieder etwas mehr :-)

Dank euch für´s Feedback!
Gruß

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!