Italo-Welt

Juventino88

Punto-Fan

Beiträge: 61

Aktivitätspunkte: 370

Dabei seit: 23.06.2011

Danksagungen: 2

  • Nachricht senden

1

Sonntag, 2. Juli 2017, 16:14

Grande Punto "verschluckt" sich bei ca. 2000 U/ min (1.4, 77 PS)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,


ich weiß, dieses Thema gab es schon öfters, ist aber länger her und die Lösung des Problems wurde nicht näher beschrieben.


Mein Grande Punto verschluckt sich in letzter Zeit bei ca. 2000 U/ min. Es passiert sehr unregelmäßig, komischerweise aber immer auf der gleichen Strecke. Die Intensität des "Verschluckens" ist auch unterschiedlich...mal nur kurzzeitig...mal habe ich das Gefühl, dass der Motor kein Sprit oder Luft bekommt und macht dann 'nen ganzen Satz nach vorne.


Es kann die Benzinpumpe, das Ansaugsystem, die Zündspule etc. sein. Das hilft mir konkret aber nich weiter. Ich brauche Erklärung bzw. Anleitungen wie ich Schritt für Schritt die in Frage kommenden Defekte ausschließen kann.


Vielen Dank :thumbsup:

Mein Grande Punto: 1.4-77PS-Bj. 2009


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

2

Sonntag, 2. Juli 2017, 18:52

Hallo,

wie fährst du dein Auto, höhere Drehzahl (ab 2400U/min) oder eher niedrigere (allgemein)?
Wieviele KM hast du bereits auf dem Tacho und welche Motortemperatur wird beim Auftreten angezeigt?
Tritt der Fehler (Fehlzündungen) bei Vollast auf oder im "gleichmäßiger" Fahrt im jedem Gang?

Ich will dir mehrfaches aufschrauben der Zündkerzen ersparen, deshalb viele Fragen. - wann (km+Monate) wurden die Zündkerzen zuletzt gewechselt?

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Juventino88

Punto-Fan

Beiträge: 61

Aktivitätspunkte: 370

Dabei seit: 23.06.2011

Danksagungen: 2

  • Nachricht senden

3

Sonntag, 9. Juli 2017, 16:10

Hallo,


ich schalte in den höheren Gang bei 2000-2300 U/min. Seit Februar fahr' ich ca. 25km zur Arbeit; davon ca. 5km innerorts und 20km Autobahn. Motor wird aber auch jede paar Monate ausgefahren; das letzte Mal im Ostern 2017 für 2x400km.


KM runter hab' ich jetzt ca. 118.500. Motortemperatur entspricht dem Standard bzw. bleibt unverändert.

Die Fehlzündungen treten immer beim Schalten vom 1. in den 2. Gang auf, so um die 2000 U/min.

Am 23.01.2017 wurden bei einem Tachostand von 111.037km zuletzt die Zündkerzen gewechselt. Motor/ Getriebe/ Drosselklappe/ Luftfiltergehäuse wurden dann gereinigt, weil diese komplett verdreckt waren. Luftansaugschlauch + Kurbelwellenentlüftungsschlauch wurden am 12.05.2016 bei einem Tachostand von ca. 105.000km gewechselt.

Beim vorletzten Mal des Zündkerzenwechsels am 12.11.2015 bei einem Tachostand von 98.506km deuteten die Zündkerzen auf eine Falschverbrennung hin, waren so hell ockergelb.

Mein Grande Punto: 1.4-77PS-Bj. 2009


Juventino88

Punto-Fan

Beiträge: 61

Aktivitätspunkte: 370

Dabei seit: 23.06.2011

Danksagungen: 2

  • Nachricht senden

4

Sonntag, 23. Juli 2017, 21:34

Niemand eine Idee? ?(

Mein Grande Punto: 1.4-77PS-Bj. 2009


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

5

Montag, 24. Juli 2017, 18:57

Hi,

die Farbe "hell ockergelb" müsste ganz normale Farbe sein.
Ich würde jetzt nochmal die Zündkerzen austauschen. Vergleiche dann ob die alle alten gleiche Färbung haben.

Sonst auch keine Idee.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 956

Aktivitätspunkte: 4 785

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 87

  • Nachricht senden

6

Montag, 24. Juli 2017, 22:55

Wurden die Zündkabel schon geprüft? Eine marode Isolierung wirkt sich auch so aus.
Welche Zündkerzen (Marke) hast du verwendet? Eventuell mal die Marke wechseln.

Gruß,
Werner
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Fiatracer88

Punto-Meister

Beiträge: 1 340

Aktivitätspunkte: 6 760

Dabei seit: 13.06.2012

Danksagungen: 221

  • Nachricht senden

7

Dienstag, 25. Juli 2017, 12:17

Du Fährst das Auto einfach nur zu Untertourig.
Du hast weder 2l Hubraum noch ein Diesel oder ein Turbo der was Ausgleichen könnte... du Fährst ein 1,4 l 8v Saugbenziner...

Pipapo-Punto

Punto-Fahrer

Beiträge: 108

Aktivitätspunkte: 670

Dabei seit: 29.06.2015

Danksagungen: 6

  • Nachricht senden

8

Dienstag, 25. Juli 2017, 16:25

Du Fährst das Auto einfach nur zu Untertourig.
Du hast weder 2l Hubraum noch ein Diesel oder ein Turbo der was Ausgleichen könnte... du Fährst ein 1,4 l 8v Saugbenziner...
Das ist doch Quark. Mein Punto hat 1.2l Hubraum (eigentlich sind e sja 1,25l, aber trotzdem weniger als der 1.4), und trotzdem zieht der ab Leerlaufdrehzahl sauber hoch, auch bei Vollgas. Soll man natürlich nicht andauernd machen, weil der Öldruck erst ab ca. 1.500 U/min voll da ist, aber wenn der 1.4 8V vom Kollegen hier sich immer bei 2000 U/min verschluckt, dann stimmt da was nicht. Da darf es kein Ruckeln und Verschlucken geben.

Pipapo-Punto

Punto-Fahrer

Beiträge: 108

Aktivitätspunkte: 670

Dabei seit: 29.06.2015

Danksagungen: 6

  • Nachricht senden

9

Dienstag, 25. Juli 2017, 16:44

Die Fehlzündungen treten immer beim Schalten vom 1. in den 2. Gang auf, so um die 2000 U/min.
Du meinst sicher nicht "beim Schalten", weil beim Schalten läuft der Motor ja quasi im Leerlauf und ohne Last.

Du meinst also beim Vollgasgeben im ersten Gang, oder? Und da ruckelt es dann, BEVOR du den 1. rausnimmst und in den 2. Gang schaltest.

Dann hast du nämlich das gleiche "Problem" wie ich, nämlich das ASR! Das regelt die Leistung weg, damit die Räder nicht durchdrehen, und es fühlt sich dann so an, also ob der Motor sich verschlucken würde und etwas am Motor kaputt wäre!

Also einfach ASR abschalten!!! 8)

digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 283

Aktivitätspunkte: 1 455

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 37

  • Nachricht senden

10

Dienstag, 25. Juli 2017, 16:49

Wenn das ASR regelt, ist es aber im KI zu sehen. Das wird er wohl bemerkt haben

Mein Grande Punto: 1.9L M-Jet Sport



Pipapo-Punto

Punto-Fahrer

Beiträge: 108

Aktivitätspunkte: 670

Dabei seit: 29.06.2015

Danksagungen: 6

  • Nachricht senden

11

Dienstag, 25. Juli 2017, 17:14

Wenn das ASR regelt, ist es aber im KI zu sehen. Das wird er wohl bemerkt haben
Nö, eben nicht. Ich hab da nie was gesehen. Liegt vielleicht auch daran, dass man im dichten Stadtverkehr was anderes zu tun hat, als beim Schnellstart an der Ampel auf das Tachodisplay zu glotzen, wenn man gerade dabei ist, einen Audi A3 TDI zu versägen und schauen muss, dass man noch rechts rüber kommt, bevor die zwei Fahrstreifen sich zu einem vereinen ... also ich hab da jedenfalls nie was blinken sehen. Hatte mit Kupplung, schaltung und verkehr auch genug zu tun! :D Aber auch sonst guck ich selten auf die Instrumente ... und bestimmt nicht in den Situationen, wo ESP oder ASR regeln!

War ein reiner Zufall, dass ich mal spaßeshalber das ASR ausgeschlatet habe und es dann gemerkt hab, dass das die Lösung war ...

digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 283

Aktivitätspunkte: 1 455

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 37

  • Nachricht senden

12

Dienstag, 25. Juli 2017, 17:56

Joa. Also wenn bei mir was blinkt, merke ich das. Der kurze Blick auf die Instrumente tut meiner Meinung nach auch "in solchen Situationen" keinen Abbruch. Schließlich möchte ich auch wissen, was mein Auto so selbständig tut, wenn ich irgendwen "versäge".

Der TE kann ja vielleicht mal darauf achten.

Mein Grande Punto: 1.9L M-Jet Sport


digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 283

Aktivitätspunkte: 1 455

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 37

  • Nachricht senden

13

Dienstag, 25. Juli 2017, 18:29

Habe gerade deinen Beitrag im anderen Thread gelesen. Mir scheint es eher so, als habe dein ASR eine Macke, wenn der Wagen scheinbar unfahrbar ist, wenn es eingeschaltet ist. Kann das vielleicht sein? Meins greift trotz mehr Leistung und deutlich höherem Drehmoment nur selten ein. Auch nicht oft beim "Versägen"

Mein Grande Punto: 1.9L M-Jet Sport


Pipapo-Punto

Punto-Fahrer

Beiträge: 108

Aktivitätspunkte: 670

Dabei seit: 29.06.2015

Danksagungen: 6

  • Nachricht senden

14

Dienstag, 25. Juli 2017, 18:41

Habe gerade deinen Beitrag im anderen Thread gelesen. Mir scheint es eher so, als habe dein ASR eine Macke, wenn der Wagen scheinbar unfahrbar ist, wenn es eingeschaltet ist. Kann das vielleicht sein? Meins greift trotz mehr Leistung und deutlich höherem Drehmoment nur selten ein. Auch nicht oft beim "Versägen"
Unfahrbar würde ich nicht sagen. Das greift immer bei Vollgas im 1. Gang ein, wenn der Motor so um die 3000 U/min erreicht hat. Im normalen Fahrbetrieb kommt das ja nicht so oft vor, da schalte ich meistens schon bei 2000 U/min (oder sogar davor) und bekomme dann auch keine Probleme. Aber ja, es greift wohl sehr früh ein ... vielleicht ist das eben so beim 69PS-Punto, das ist ja die "Hausfrauen-Version" und da hat es Fiat wohl zu gut gemeint mit der fürsorglichen Elektronik.

digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 283

Aktivitätspunkte: 1 455

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 37

  • Nachricht senden

15

Dienstag, 25. Juli 2017, 19:39

Oder so. :D
Trotzdem, vielleicht guckt der TE ja mal danach.

Mein Grande Punto: 1.9L M-Jet Sport


Juventino88

Punto-Fan

Beiträge: 61

Aktivitätspunkte: 370

Dabei seit: 23.06.2011

Danksagungen: 2

  • Nachricht senden

16

Sonntag, 30. Juli 2017, 13:13

Danke für eure Antworten.

@ IgorGlock: Laut meinem Mechaniker deutet die Farbe der Zündkerzen definitiv auf eine magere Kraftstoffverbrennung hin. Farbe ist nicht so wie sie sein sollte. Demnächst nimmt er mal alles genau unter die Lupe (Luftansaugsystem, Motorabdeckung, Kabel, Isolierungen etc.)

@ Wolfi: Zündkerzen sind von NGK. Zündkabel etc. werden demnächst geprüft.

@ FiatRacer88: Pipapo-Punto hat dir schon geantwortet :D

@ Pipapo-Punto: Ja genau. Wenn ich vom 1. Gang in den 2. Gang geschaltet habe und dann Gas gebe (kein Vollgas), dann verschluckt er sich. Ich hab' deinen Beitrag gelesen. ASR kann ich nicht abschalten, da ich keins habe...

@ digel: Während des Problems und auch sonst schaue ich auf die Instrumente, aber kein Blinken oder sonstiges leuchtet auf.


Gestern saßen wir insgesamt mit 4 Leuten im Auto. Standen an der Ampel, vom 1. Gang in den 2. Gang geschaltet, auf gerader und ebener Fahrbahn Gas gegeben und dann ist der Motor in ein noch tieferes Loch als sonst gefallen. Bin dann vom Gas gegangen und hab' dann wieder leicht Gas gegeben. Danach war alles wieder wie gewohnt. Zu dem Zeitpunkt sind wir ca. 15-20min innerorts unterwegs gewesen.

Bei der letzten Inspektion musste das Luftfiltergehäuse, der Motor und die Drosselklappe gereinigt werden, da komplett ölverschmiert. Es scheint also, als ob Motoröl in das Luftsystem gelangen würde. Aber sicher bin ich mir da nicht... ?(

Mein Grande Punto: 1.4-77PS-Bj. 2009


digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 283

Aktivitätspunkte: 1 455

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 37

  • Nachricht senden

17

Sonntag, 30. Juli 2017, 13:42

Okay. Da du kein ASR hast, gibt es ja auch keinen Grund dafür, dass es blinkt :)

Wenn damals schon Öl in der Ansaugung und scheinbar auch überall sonst, wo es nicht hingehört, gefunden worden ist, wird dein Mechaniker ja mit seinem Plan bestimmt finden, wo der Hund begraben liegt. Klingt aber schon echt nervig ...

Mein Grande Punto: 1.9L M-Jet Sport


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 956

Aktivitätspunkte: 4 785

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 87

  • Nachricht senden

18

Montag, 31. Juli 2017, 00:57

Bei Kerzen von NGK vergiss meine Bedenken wegen der Marke, da brauchste nicht die Marke wechseln.

Gruß,
Werner
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Juventino88

Punto-Fan

Beiträge: 61

Aktivitätspunkte: 370

Dabei seit: 23.06.2011

Danksagungen: 2

  • Nachricht senden

19

Sonntag, 10. September 2017, 23:33

Kurzes Update: Fehler war keiner hinterlegt. War öfters bei meinem Mechaniker, konnte nichts feststellen. Also habe ich abgewartet. Irgendwann war ich auf Tankreserve und hab ca. 15€ getankt. Auf der Autobahn ging dann nix mehr. Motorkontrollleuchte blinkte 2x kurz gelb auf und der Motor nahm kein Gas mehr an.

Fehlerspeicher:
Zündungsfehler 3. Zylinder sporadisch. Zündspule bzw. Zündbox austauschen lassen und seit dem scheint das Problem behoben. Zusätzlich dazu habe ich zwecks Reinigung des Motors Super V Power Racing (100 Oktan) getankt und Additiv STP gas treatment in den Tank gegeben.

Mechaniker hatte mit seiner ersten Vermutung Recht. Seltsam war nur, dass das Problem hauptsächlich nach dem Tanken und bei steigenden Straßen auftrat...

Mein Grande Punto: 1.4-77PS-Bj. 2009


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

20

Montag, 11. September 2017, 07:18

Moin,

bei Last zündet der Motor größere Spritmenge. Ob der "Funke" dafür stärker sein muss - konnte ich bisher nicht herausfinden.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!