Augustin-Group

Scharax

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 29.10.2016

  • Nachricht senden

1

Samstag, 29. Oktober 2016, 23:54

Grande Punto Abarth fehler nach Ausgleichsbehälter wechsel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebes Forum,
da ich über die Sufu nichts gefunden habe, hoffe ich das ihr mir weiterhelfen könnt! :thumbsup:

Zu meinem Problem:
Ich habe bei meinem Fiat Grande Punto SS den Ausgleichsbehälter für das Kühlwasser gewechselt. Die ersten 100 Meter nach dem wechsel war alles OK. Plötzlich fing die Motorkontrollleuchte an zu blinken(gelb). Der Motor stottert und bringt weniger Leistung. Ich habe den Fehlerspeicher ausgelesen und bin auf folgende Fehler gestossen:
* P0300 Unterschiedliche Zylinder-Temperatur zu hoch
* P0304 Zylinder 4-Temperatur zu hoch
Der Motor springt wie eine Waschmaschine und stottert wie ein Traktor.
Ich bin ratlos. Das Kühlsystem ist entlüftet und die Fehler habe ich beide gelöscht.
Leider ohne Erfolg. Der Fehler kommt wieder und das "springen" des Motors geht leider nicht weck X(
Ich hoffe ihr könnt mir helfen.
Ich wünsche euch noch ein schönes Wochenende.


Mit freundlichen grüßen,
Julian

Star Rider

Punto-Fahrer

Beiträge: 163

Aktivitätspunkte: 830

Dabei seit: 28.11.2015

Wohnort: Biberach

B C
-
* * * * *

Danksagungen: 35

  • Nachricht senden

2

Sonntag, 30. Oktober 2016, 13:08

Der Fehler P0300 bzw. P0301-4 bedeuten Fehlzündungen in den verschiedenen Zylindern. Überprüfe mal die Zündspule und Zündkerze bzw. -kabel wenn vorhanden vom 4. Zylinder.
Gruß Marcus

'14 Punto Twinair

Mein Punto: Punto Twinair


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Scharax (30.10.2016)

Scharax

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 29.10.2016

  • Nachricht senden

3

Mittwoch, 9. November 2016, 22:59

UPDATE:
Habe jetzt alle Zündspulen+Kerzen gewechselt und das Problem war erledigt. Danke @Star Rider für deine Hilfe.

Die Motorkontrollleuchte kommt nicht wieder. Ist der Fehler jetzt im Langzeitspeicher gspeichert?

LG

Verwendete Tags

Fiat grande punto abarth

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!