Italo-Welt

Trunkenbold

Mitglied

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 01.06.2011

  • Nachricht senden

1

Sonntag, 26. Februar 2012, 16:21

Grande Punto 1.3 JTD mag den Winter nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,

ich habe ein Problem, dem die Werkstatt bisher nicht auf die Schliche gekommen ist.

Nach ca. 20 bis 30 KM bei niedriger Außentemperatur (unter 5° C) springt bei meinem Grande Punto 1.3 JTD (90PS) die Motorkontrollleuchte an und der Wagen geht in eine Art "Notprogramm". Er hat dann nur noch sehr wenig Leistung.

Wenn ich den Motor kurz aus- und wieder anmache (auch während der Fahrt) ist alles wieder schick, allerdings nur für ca. 20 KM.

Der Wagen spring auch im Winter sehr schlecht an, läuft unruhig.

Es war sogar so heftig das der Wagen sich wie ein Traktor anhörte und wie auf drei Zylindern lief. Die Werkstatt hatte daraufhin die Einspritzdüsen gereinigt und alles war wieder gut.

In diesem Winter das selbe Spiel. Der Wagen zickt wieder rum. Ich war schon in der Werkstatt und man hat den Luftmassenmesser gewechselt. Das war es aber nicht, 200 Euro für die Füsse.

Also nochmal in die Werkstatt, mit dem Diagnosegerät ausgelesen und da sagte man mir das der Ladedruck Probleme macht.

Dies kann alles möglich sein, evtl. die variable Schaufelradstellung am Turbolader und und und.

So richtig Bescheid wusste niemand.

Ich habe MAL das Forum hier durchsucht, jemand hatte ein ähnliches Problem da war es der Druck- und Temperatursensor im Ansaugkrümmer.

Bevor ich aber wieder unnötig Geld ausgebe:

Hat jemand eine Idee was das sein könnte? Hat dieser Fehler wirklich Auswirkungen auf die Einspritzdüsen, denn ich denke nach dem Winter stehe ich wieder genauso da wie im letzten Jahr (unruhiger Lauf und die Düsen müssen gereinigt werden)?


Bin für einen Tipp mehr als dankbar!


Trunkenbold

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

2

Sonntag, 26. Februar 2012, 17:02

Wann wurde der Dieselfilter das letzte MAL gewechselt?

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Trunkenbold

Mitglied

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 01.06.2011

  • Nachricht senden

3

Sonntag, 26. Februar 2012, 17:08

Keine Ahnung ,wirklich. Letzte Inspektion vor ca. 30.000 KM.

Aber der Fehler tritt ja nicht nur bei extrem niedrigen Temperaturen auf, da reichen 5°C und das dürfte die Konsistenz des Diesel noch nicht verändern.

Und Motor startet ja nur schlecht, wenn er kalt ist. Wenn der Motor warm ist geht es ja. Und das ist einem verstopften Filter doch egal oder wo ist mein Denkfehler?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Trunkenbold« (26. Februar 2012, 17:17)


sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

4

Sonntag, 26. Februar 2012, 17:27

Der Filter setzt sich ja auch so zu, nicht nur bei sulzigem Diesel, vllt ist er einfach so zu, dass nur noch wenig Diesel kommt, der aber durch die Erwärmung eben etwas dünnflüssiger wird und dein Problem dann geringer.
Wenn der Filter ganz zu wäre, wärs wie bei mir und er geht einfach aus.

Was ist mit dem Luftfilter?
Startet er besser, wenn du ihn mehrmals hintereinadner vorglühen lässt? (was natürlich dein Problem wärend der Fahrt nicht löst)

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Trunkenbold

Mitglied

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 01.06.2011

  • Nachricht senden

5

Sonntag, 26. Februar 2012, 18:10

Der Luftfilter ist relativ neuwertig.

Ich lasse ihn immer vorglühen bis die Kontrollleuchte ausgeht. Wenn er nicht startet lasse ich ihn erneut vorglühen.

Irgendwann springt er dann an.

Was noch noch erwähnen sollte:

Zumeist geht die Kontrollleuchte für den Motor an wenn ich das Gaspedal voll durchgetreten habe.
Damit meine ich nicht mit Höchstgeschwindigkeit sondern bei Steigungen.

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

6

Sonntag, 26. Februar 2012, 18:52

RE: Grande Punto 1.3 JTD mag den Winter nicht

Zitat

Original von Trunkenbold
Also nochmal in die Werkstatt, mit dem Diagnosegerät ausgelesen und da sagte man mir das der Ladedruck Probleme macht.

Hat jemand eine Idee was das sein könnte? Hat dieser Fehler wirklich Auswirkungen auf die Einspritzdüsen


Vllt hat er anstatt "zu geringer Ladedruck" auch "zu geringer Kraftstoffdruck" gelesen, der Fehler wird abgespeichert, wenn eben zu wenig Sprit kommt.

Ich denke nicht dass Ladedruckprobleme Auswirkung auf die Einspritzdüsen haben, ist mir nicht klar wie das gehen soll..

Nimmt dir deine Werkstatt Geld ab zum Fehlerspeicher auslesen? Falls nein, geh nochmal hin und lass dir den Fehler zeigen, was da genau steht.

Du kannst es auch MAL mit Dieseladditiv versuchen, gibts verschiedene gute von Liqui Moly, einmal eins dass allgemein ist und eins, dass speziell zur Reinigung des Kraftstoffsystems ist.

Klingt deine Dieselpumpe beim Vorglühen freidrehend oder gequält?

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Trunkenbold

Mitglied

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 01.06.2011

  • Nachricht senden

7

Sonntag, 26. Februar 2012, 21:18

Die habe schon "Ladedruck" gesagt.
Ob sie für das Auslesen Geld haben wollen - keine Ahnung. Das damalige auslesen geschah kurz nachdem ich einige Euro in dem Laden gelassen habe. Da war es gratis. Wenn ich einfach so komme sieht es evtl. anders aus.

Mir ist der Klang der Dieselpumpe ehrlich gesagt noch nie aufgefallen.

Übrigens, danke schonmal für deine Mühe!

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

8

Sonntag, 26. Februar 2012, 21:30

Gesagt, ja, aber vllt eben falsch gelesen oder mit den Gedanken wo anders gewesen, keine Ahnung..
Achte MAL morgen beim Starten darauf, ob die Dieselpumpe am Anfang normal klingt und dann gequält oder ob sie frei dreht..
Sonst ist so ne Ferndiagnose schwierig..
Falls es vllt doch der Dieselfilter wäre: beim 1.9er Diesel kostet er ca. 155€ mit Einbau..

Edit: aus welcher Ecke Deutschlands kommst du denn?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sp0ng3b0ck« (26. Februar 2012, 21:31)

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!