Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Cach10

Mitglied

  • »Cach10« ist weiblich

Beiträge: 7

Aktivitätspunkte: 45

Dabei seit: 15.06.2013

  • Nachricht senden

1

Samstag, 15. Juni 2013, 19:16

Grande Punte verliert Öl - Bekanntes Problem?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo alle zusammen,

ich habe einen Grande Punto Erstzulassung war Oktober 2009 und ich selbst hab ihn dann ab März 2010 als Vorführwagen mit
10km gekauft! Es war schon immer mein Traumwagen und war überglücklich ihn zu haben...leider entwickelt es sich aber grad zum
Alptraum.
Als ich im Oktober letzten Jahres bei der HU/AU war hat man mich nett darauf hingewiesen, dass mein Punto Öl verliert, selbst ich als Frau konnte
das sehen da es komplett von oben runtergelaufen ist. Gab zwar keine Probleme beim TÜV, aber bin dann in die Werkstatt, da Garantie ja schon vorbei war und es wurden die Simmeringe ausgetauscht. Danach war erst Mal Ruhe.
Dann vor ca. 2 Monaten ging es los, wieder Öl unterm Auto Also wieder in die Werkstatt und nun lief es allerdings nicht oben raus sondern unten.
Werkstatt musste den Zahnriemen tauschen, da dieser schon voller Öl war und wieder die Simmeringe. Eine Woche später sollte ich nochmal vorbei kommen
um zu überprüfen, ob alles dicht ist. Leider war dies nicht der Fall, also Auto wieder in der Werkstatt gelassen. Die haben daraufhin alle außereinander genommen und entdeckt, dass die Ölpumpe einen Haariss hatte. Also neue Ölpumpe eingebaut. Die Werkstatt hat das Auto einen halben Tag laufen lassen und oh Wunder "kein Ölverlust".
Nach einer Woche war es aber mit der Freude vorbei, denn ich hatte wieder Öl unterm Auto.
Wieder in die Werkstatt die auch langsam echt dachte ich mach Scherze. Diese haben dann mit Fiat telefoniert, die doch ganz dreist meinten "da können Sie so viel austauschen wie sie wollen, das ist ein bekanntes Problem bei den Modellen. Die Kurbelwelle läuft nicht grade sondern "eiert" und daher verliert das Auto immer Öl".

Jetzt steht mein Auto seit 1 1/2 Wochen bei Fiat und es wird diskutiert, das Problem über Kulanz zu beheben, da ich schon so viel hab reparieren lassen und das Auto gerade mal knapp 29.000 km runter hat.

Kennt einer von euch das Problem oder hat schon mal davon was gehört?

Ich weiß auch echt nicht was ich machen soll, wenn Fiat das nicht über Kulanz macht...denn die Reparatur wird dann echt teuer... ;(
Jemand einen Tipp oder einen Rat was man machen kann?

Ich danke euch schon einmal.

Cach10

Mein Grande Punto: Dynamic 1.4 8v Version 2


Froniot

Mitglied

Beiträge: 13

Aktivitätspunkte: 70

Dabei seit: 29.05.2013

Danksagungen: 4

  • Nachricht senden

2

Samstag, 15. Juni 2013, 19:23

Mein Punto verliert auch Öl. Aber er darf glaub ich auf 1000km 1 liter verlieren und wenn das der Fall ist hat man Pech gehabt. Ich gehöre leider auch dazu... lass mich erfahren ob Fiat da was macht.
Grüße Froniot

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

3

Samstag, 15. Juni 2013, 19:27

also das habe ich noch nie gehört und ich arbeite als KFZ mechatroniker in einem fiat autohaus.
es is bekannt das der grande unten am getriebe schwitz aber das is völlig normal und kein problem.
aber das das öl am motor runter läuft is mir neu ,un das mit der kurbelwelle kann ich mir nich vorstellen denn warum wäre sie denn sonst in lagerschalen geführt.
ein kurbelwelle darf und kann nicht eiern.
manchmal gibt es undichte vebtildeckeldichtungen oder auch manchmal einen kaputten simmerring an der getriebe seite aber so habe ich das bei diesem modell noch nie gehört.

Mein Grande Punto: 1.4 8v in weiß,echt schön


Froniot

Mitglied

Beiträge: 13

Aktivitätspunkte: 70

Dabei seit: 29.05.2013

Danksagungen: 4

  • Nachricht senden

4

Samstag, 15. Juni 2013, 19:38

Kann es sein, dass der Punto bei höhere Drehzahlen schwitzt? Oder kann man Öl durch schlechte Kühlung verlieren?
Ich hab mein Punto zurzeit bisschen gedrückt und Öl wurde auch sehr verbraucht. Hatte volles Öl, jetzt nach dem kontrollieren nur noch die Hälfte?

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

5

Samstag, 15. Juni 2013, 19:47

also ich kenne diese probleme echt nich das der grande MOTORÖL verliert.
ich hatte einen mal da war 1l zu viel drin da hat er ausm ölfilter rausgedrückt.

ich will euch keine angst machen aber ein erhöhter ölverbrauch deutet auf verschiedene dinge hin: kopfdichtung ,kolbenringe und all solche sachen.
ich hab meinen jetz schon zweimal übern ring gejagt und alles einwandfrei ,der verbraucht keinen ml öl.
es kann sein das er wenn er viel schnell gefahren wird etwas öl braucht ...was haste denn eigendlich für einen motor?

Mein Grande Punto: 1.4 8v in weiß,echt schön


Froniot

Mitglied

Beiträge: 13

Aktivitätspunkte: 70

Dabei seit: 29.05.2013

Danksagungen: 4

  • Nachricht senden

6

Samstag, 15. Juni 2013, 20:01

1.4l 16v 95ps Motor.
Ich hab keine Ahnung was da schief läuft. Hab das Auto erst seit einem Monat.

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

7

Samstag, 15. Juni 2013, 20:03

gut 16v motoren brauchen halt ein wenig öl aber normal darf da auch nichts fehlen, is das denn ein neuwagen?

Mein Grande Punto: 1.4 8v in weiß,echt schön


Fiatracer88

Punto-Meister

Beiträge: 1 348

Aktivitätspunkte: 6 800

Dabei seit: 13.06.2012

Danksagungen: 228

  • Nachricht senden

8

Samstag, 15. Juni 2013, 20:07

@ Froniot: Beim Themenstarter wissen wir die Defination "Verlieren"
Bei dir nicht! Also Tropft es irgendwo? oder hast du nach X km X Ölverlust :?:
Das ist nämlich ein Unterschied! Der Ölverbrauch kann ca 1l pro 1000km sein. Es kann auch an den Kolbenringen oder den Schaftdichtungen liegen.


Welches Öl fahrt ihr denn? es kann auch am Falschen Öl liegen!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fiatracer88« (15. Juni 2013, 20:14)


Cach10

Mitglied

  • »Cach10« ist weiblich

Beiträge: 7

Aktivitätspunkte: 45

Dabei seit: 15.06.2013

  • Nachricht senden

9

Samstag, 15. Juni 2013, 20:09

Habe einen Grande Punto S Dynamic Serie 2 1.4 8V mit 77 PS.
Aber merkwürdig finde ich das alles schon mittlerweile...es sind bei jeder Reparatur auch viele Dichtungen ausgetauscht worden,
da ist jetzt so viel neu und trotzdem läufts... :-(

@Froniot: Ich sag bescheid sowie sich Fiat entschieden hat!

Mein Grande Punto: Dynamic 1.4 8v Version 2


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

10

Samstag, 15. Juni 2013, 20:11

also mit dem 1,4 8v hatten wir noch nie probleme is echt komisch.

Mein Grande Punto: 1.4 8v in weiß,echt schön



Froniot

Mitglied

Beiträge: 13

Aktivitätspunkte: 70

Dabei seit: 29.05.2013

Danksagungen: 4

  • Nachricht senden

11

Samstag, 15. Juni 2013, 20:12

Also am Teer finde ich keine Öl-Spuren.
Ich habe das letzte mal ein 5w30 longlife Öl eingefüllt - da man mir sagte man kann ein besseres Öl ohne schlechtes Gewissen einfüllen. Sollte ich lieber ein 5w40 nehmen?

Edit: Mein Auto hat 90tkm runter

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

12

Samstag, 15. Juni 2013, 20:18

also normal kommt da 5w40 mineralöl rein.
ber am falschen öl kann es normal nich liegen.
bei 90000 kann schonmal der ein oder andere kolbenting beschädigt sein.
verbraucht er denn nur öl oder sieht man wo es rauskommt.
wie schon gesagt normal sind bis zu 1l auf 1000km

Mein Grande Punto: 1.4 8v in weiß,echt schön


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 338

  • Nachricht senden

13

Samstag, 15. Juni 2013, 20:18

Ich hatte 40, zu 30 gewechselt, er frisst das Zeug zu 90% mehr als 40er - weil 40er hat er nach 10 000km 1 Tropfen verbraucht während mit 30er nach 10 000 3/4 Öltanks gefressen wurde.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

14

Samstag, 15. Juni 2013, 20:19

Fotos der Stellen, an denen das Öl ausläuft, wären prima.
Welches Öl ist (wirklich) drin?
Signaturen habe ich in den Einstellungen ausgeschaltet!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DerRoteBaron« (15. Juni 2013, 20:35)


Fiatracer88

Punto-Meister

Beiträge: 1 348

Aktivitätspunkte: 6 800

Dabei seit: 13.06.2012

Danksagungen: 228

  • Nachricht senden

15

Samstag, 15. Juni 2013, 20:27

also normal kommt da 5w40 mineralöl rein.
aber am falschen öl kann es normal nich liegen.
bei 90000 kann schonmal der ein oder andere kolbenting beschädigt sein.
Ich hatte immer im Stilo (1,4 16V 95PS) 5W40 drin! und hatte 3,5 jahre kein Ölverbrauch!!!!! Der Wagen hatte beim Verkauf auch knappe 90Tkm drauf! Trotzdem kein Ölverbrauch! Selbst der 11 Jahre alte Punto 60SX der immer mit dem 5W40 von Selenia gefüttert wurde, hatte kein Tropfen verlust mit seinen 135Tkm.
Zumal die idee mit 5W30 schon viele hatten... aber nicht sehr lange, dann wurde wieder zurückgetauscht.
Hier könnte es also wirklich am Öl liegen.....

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

IgorGlock (15.06.2013)

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

16

Samstag, 15. Juni 2013, 20:31

ja hoffen wirs :D

Mein Grande Punto: 1.4 8v in weiß,echt schön


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

17

Samstag, 15. Juni 2013, 20:35

Also am Teer finde ich keine Öl-Spuren.
Ich habe das letzte mal ein 5w30 longlife Öl eingefüllt - da man mir sagte man kann ein besseres Öl ohne schlechtes Gewissen einfüllen.

5W-30 Longlife ist sicher nicht besser als 5W-40 ... eher umgekehrt. Longlife-Öle zudem im Normalfall schlechter als normale.
Also gutes Öl reinzukippen wäre nicht so verkehrt.
Signaturen habe ich in den Einstellungen ausgeschaltet!

Froniot

Mitglied

Beiträge: 13

Aktivitätspunkte: 70

Dabei seit: 29.05.2013

Danksagungen: 4

  • Nachricht senden

18

Samstag, 15. Juni 2013, 21:26

Danke für die Antworten. Ich werde also sobald mein 5w30 verbraucht worden ist ein 5w40 probieren.

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

19

Samstag, 15. Juni 2013, 21:27

auf jeden fall.
du kannste ja auch jetz mal zwischendurch einen ölwechsel machen :thumbup:

Mein Grande Punto: 1.4 8v in weiß,echt schön


FRANKEN-GRANDE

Punto-Fahrer

  • »FRANKEN-GRANDE« ist männlich

Beiträge: 101

Aktivitätspunkte: 515

Dabei seit: 28.03.2009

Wohnort: Hannover

Danksagungen: 1

  • Nachricht senden

20

Samstag, 15. Juni 2013, 21:44

Hm, schwierige Sache.

Also Ölverbrauch ist normal. Vor allem wenn man mal etwas mehr gas gibt. HAtte bei mir auch mal ne Phase bei der ich jeden Tag viele KM auf der Autobahn fahren musste. Da hat er Öl gebraucht!

Wenn jetzt aber Öl an den Simmerringen raus läuft, dann ist das bei den wenigen km schon ein Armutszeugnis. Allerdings würde ich auch mal mit dem Geschäftsführer des Autohauses reden. Simmerringe 2 mal tauschen?
Das 2. mal war dann hoffentlich kostenfrei! Im übrigen würde ich mal die Werkstatt wechseln. Es gibt welche die haben einfach nichts drauf. Und es gibt wirkliche Top Adressen. Vielleicht bist du an so einen Frikelbude gekommen.
In dem Fall nur weg da!

Mein Grande Punto: GP T-Jet Sport - seit Kilometerstand 50.000 mit LPG unterwegs


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen