Italo-Welt

Beiträge: 22

Aktivitätspunkte: 115

Dabei seit: 08.06.2012

Danksagungen: 1

  • Nachricht senden

1

Montag, 13. August 2012, 17:07

GP 1,3 Mjet plötzlicher Leistungsverlust unter 3000 U/min

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Fachleute,

ich habe gelegentlich Ärger mit meinem kleinen GP. Weitgehender Leistungsverlust bis ca. 3000 Umdrehungen, was ich auch schon in Posts zum AGR Ventil geschrieben hatte. AGR-Ventil reinigen

Das Problem tritt ca. alle 1 - 1,5 Jahre auf (bisher) und diagnostiziert wurde am Anfang ein defektes AGR (getauscht in der Garantiezeit).

Beim nächsten mal wurde das AGR gereinigt, allerdings ohne echten Befund und auch nachdem "alles" andere geprüft wurde.

Vor ein paar Wochen erneut dieses Problem, neue (freie) Werkstatt, AGR ohne Befund und leichtgängig, angeblich wenig Dreck im AGR Kanal, keine Fehler im Speicher, einmal sporadisch ein LMM Fehler geloggt während testens, könnte aber laut Meister auch ein loser Stecker gewesen sein weil er gerade daran rumgeschraubt hatte. AGR Kanal testweise verschlossen. Danach keine Probleme (bis auf die Motorfehler wg. verschlossenem AGR).

AGR wieder geöffnet und einige Wochen problemlos gefahren.

Heute habe ich Ölwechsel machen lassen, danach wieder Leistungsverlust der sich während der Fahrt verschlimmert.

Ich habe dann mal die Batterie einige Stunden abgeklemmt und wieder angeschlossen. (hatte so einen Verdacht, da die Batterie bei der letzten "Reparatur" ausgebaut war, und der GP danach sofort wieder lief. Erst danach wurde das AGR angeschaut)
Jetzt läuft er wieder. Bin nicht sicher ob genau wie vorher, aber jedenfalls zieht er ab 2000 Umdrehungen wieder ordentlich los.

Was passiert denn wenn die Batterie wieder angeklemmt wird? Werden da Parameter im Steuergerät neu "angelernt"?

Ich werde mir jetzt mal FES (heisst ja jetzt MES) zum anschauen der Parameter holen. Hat jemand Erfahrung worauf man da achten sollte? Würde man einen fehlerhaften LMM da erkennen?

Danke für Eure Tipps und Hilfe,
Rudi
Grande Punto 199 1,3 Multijet 90PS

Demi

Mitgliedschaft beendet

2

Dienstag, 14. August 2012, 10:07

Was meinst du mit Leistungsverlust? Als ob du vom Gaspedal gehst und dann nach 1-2 Sekunden (eine gefühlte Ewigkeit^^) wieder die Leistung da ist? Oder Ruckel, Beschleunigung vermindert...usw

HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

3

Dienstag, 14. August 2012, 10:12

ich kenn mich da nicht aus. aber wenn der LMM defekt währe oder verstopft...müsstest du nicht konstant das problem haben?

Mein Grande Punto: 1.3 JTD 90PS Emotion


Demi

Mitgliedschaft beendet

4

Dienstag, 14. August 2012, 10:29

Nein beim LMM kann es auch sporadisch vorkommen. Manchmal misst er, manchmal nicht. LMM steuert das AGR und steht daher im direkten Zusammenhang.

HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

5

Dienstag, 14. August 2012, 11:24

okay, wieder was gelernt:) danke!

Mein Grande Punto: 1.3 JTD 90PS Emotion


Beiträge: 22

Aktivitätspunkte: 115

Dabei seit: 08.06.2012

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 14. August 2012, 21:04

Hallo, und Danke für die Antworten,

das Problem äußert sich so, das unter 3000 Touren praktisch gar keine Leistung da ist, er also fast überhaupt nicht beschleunigt. Gaaanz langsam gehts dann vorwärts, dauert deutlich länger als 2-3 Sekunden, eher 10.
Wenn ich die Kupplung trete geht es etwas schneller, aber bestimmt auch eher 5 Sekunden bis 3000 Touren anliegen. Mit schleifender Kupplung kann man dann fahren, wenn man die Drehzahl nicht unter 3000 fallen lässt.

Also im ersten Moment so als ob der Turbo abgeklemmt wäre. Über 3000 merkt man den Turbo aber schon.

Ruckeln ist nicht festzustellen. Das Problem kündigt sich aber regelrecht an, erst bescheunigt er schlechter dann fast gar ncht mehr. Dazwischen sind so 1-2 Startzyklen. Das war mit der Grund das EGR zu vedächtigen, so als ob es sich nach und nach zusetzt.

In Frage kämen nach meiner Meinung außer dem EGR (bisher Hauptverdächtiger) auch das MSG und irgendwelche Geber inkl. Gaspedal. Alles halt Teile die man nicht mal schnell auf Verdacht auswechselt... Zumal man ja praktisch nirgends drankommt, was auch der Grund ist das die Werkstätten lieber das MSG auslesen als schrauben. OK, die letzte Werkstatt hatte angeboten den LMM auf verdacht zu wechseln und wenn das Problem bleibt ihn wieder zurückzunehmen. Dann ging es aber auch mit dem alten LMM wieder. Das Ding kostet ja auch locker >200€. Wenigstens kommt man da ran, ich werde da mal eine optische Kontrolle auf Dreck machen.

Nach dem Abklemmen der Batterie ging es wie geschrieben wieder, auch die beiden letzten Reparaturen hatten ja keinen echten Befund, und Geber wurden auch nicht ausgetauscht.

Deshalb die Suche welche Parameter möglicherweise neu eingemessen werden nachdem die Batterie wieder angeklemmt wird.

Vielen Dank für Eure Tipps,
Rudi
Grande Punto 199 1,3 Multijet 90PS

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »PuntoMobil199« (14. August 2012, 21:14)


HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

7

Mittwoch, 15. August 2012, 12:52

könnte eventuell auch der Ladedrucksensor bei dir defekt sein?

Mein Grande Punto: 1.3 JTD 90PS Emotion


Beiträge: 22

Aktivitätspunkte: 115

Dabei seit: 08.06.2012

Danksagungen: 1

  • Nachricht senden

8

Mittwoch, 15. August 2012, 20:48

Na ja, direkt kaputt wohl nicht, immerhin fährt er ja wieder nach dem abklemmen der Batterie. Ich habe aber schon gelesen, das zusammen mit dem zuschmoddern des EGR auch der LDS in Mitleidenschaft gezogen sein kann. Bisher konnte jedenfalls noch kein Fehler in dieser Richtung ausgelesen werden.
Wie äußert sich ein defekt des Ladedrucksensors?
Grande Punto 199 1,3 Multijet 90PS

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PuntoMobil199« (15. August 2012, 20:57)


scub

Punto-Professor

  • »scub« ist männlich

Beiträge: 2 578

Aktivitätspunkte: 13 155

Dabei seit: 10.07.2006

Wohnort: Karlsruhe

  • Nachricht senden

9

Mittwoch, 15. August 2012, 22:24

Habe gleiche Probleme... bei mir wurden sämtliche Ventile und Sensoren vor 8 Wochen getauscht ohne Besserung dafür 1200 EUR ärmer... was meinen Motor komplett in die Knie zwingt ist das einschalten des Klimakompressor... Gasannahme mit deutlicher 3-4 Sekunden Verzögerung. Manchmal kommt richtig Schub manchmal gar nix... Man kann sich auf nix verlassen... Ständig wechselt das Absprechverhalten und die Leistung. Hab das Auto inzwischen als hoffnungslosen Blechhaufen aufgegeben. Wird gefahren bis er aufgibt. Bis es soweit ist bekommt er Öl und Wasser. Sonst investiere ich keinen Cent mehr.
... Wenn wir eine eigene Kneipe hätten könnten wir für immer zusammen bleiben!!! :-)

Mein Grande Punto: Punto Grande M-Jet 90PS - Chem. grey - CD/MP3 - Interscope - Blue&Me mit iPhone Adapter - Climatronic - Sitzheizung - Mittelarmlehne - Regensensor - ESP - Lederlenkrad - Tempomat - getönte Scheiben - 17"/205 - Partikelfilter - Wlan Hotspot /3x230V Sc


Beiträge: 22

Aktivitätspunkte: 115

Dabei seit: 08.06.2012

Danksagungen: 1

  • Nachricht senden

10

Mittwoch, 15. August 2012, 23:09

@scub,
das scheint aber ein anderes, wenn auch ähnliches Problem zu sein.
Bei mir ist das Auto in dem Zustand praktisch nicht mehr zu fahren. Wenn man nicht aufpasst steht man ohne Leistung 10 Sekunden in der Kreuzung, weil er praktisch überhaupt kein Gas annimmt sobald die Drehzahl unten ist. Zwischen den Problemen war immer 1 - 1,5 Jahre alles OK. Nur im Moment kommt es scheinbar öfter, vielleicht finde ich dadurch ja was.

Das schlimmste am 1,3 ist m.M. nach das der so dermaßen verbaut ist und man nirgends drankommt. Da haben nicht mal die Werkstätten lust was zu tauschen und wenn wirds teuer...
Grande Punto 199 1,3 Multijet 90PS


HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

11

Donnerstag, 16. August 2012, 08:35

ou mann..wens so schlimm ist, würde ich kein meter mehr mit der kiste fahren wollen!

Mein Grande Punto: 1.3 JTD 90PS Emotion


LoSTi0z

Punto-Meister

  • »LoSTi0z« ist männlich

Beiträge: 1 038

Aktivitätspunkte: 5 240

Dabei seit: 22.07.2010

Wohnort: Zschopau/Sachsen

Danksagungen: 82

  • Nachricht senden

12

Donnerstag, 16. August 2012, 08:47

ruß der killer eures motors, wechselt mal das AGR Ventil. oder besser noch, ausschalten des AGR per Software.
fragt mal bei Tom nach -->http://tomsa.bplaced.net/index.php/

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Caribbian Orange | Punto 176 GT3


HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

13

Donnerstag, 16. August 2012, 09:35

sorry fürs OT, aber auf der Page steht auch noch DPF ausprogrammieren?!
Doofe frage, wozu dient der Filter überhaupt wenn man den einfach ausbauen und aus der software programmieren kann?!
Gibts da keine langfristigen probleme mit dem motor? veränderte abgas werte?

Mein Grande Punto: 1.3 JTD 90PS Emotion


Demi

Mitgliedschaft beendet

14

Donnerstag, 16. August 2012, 09:59

Doch gibt mehr Emissionen, dagegen wurden DPF und AGR ja entwickelt.

Als Sahnehäubchen erlischt auch die Betriebserlaubnis. Das sollte LoSTi0z in Zukunft mit dazuschreiben, denn Unwissenheit schützt vor Strafe nicht.

Hast du teilweise kompletten Leistungsverlust für mehrere Sekunden? Sprich als ob du ab dem Gas gehst und dannach auf einmal kommt die Leistung wieder?
Falls ja, lass den LMM checken sowie das Motorsteuergerät, falls deiner Serie0 od 1 ist. Es gab da eine schlechte Charge von MSG welche irgendwann einen Kurzschluss mit dem LMM und AGR bilden. Mein AGR hat dadurch einen weg gehabt. Nach abklemmen der Batterie lief er so für 100km stabil, da er erst mit Grundwerten arbeitet und sich neu anlernt. Dann kamen die Probleme wieder. Ein abklemmen des LMM (Stecker ziehen) ist eine einfache Methode das zu checken. Gibt zwar die Motorkontrollleuchte, aber er läuft dann ohne den Sensor und arbeitet mit festgelegten Werten. Sind die Probleme weg, dann LMM oder MSG kaputt.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Juggernaut (16.08.2012)

LoSTi0z

Punto-Meister

  • »LoSTi0z« ist männlich

Beiträge: 1 038

Aktivitätspunkte: 5 240

Dabei seit: 22.07.2010

Wohnort: Zschopau/Sachsen

Danksagungen: 82

  • Nachricht senden

15

Donnerstag, 16. August 2012, 10:06

Als Sahnehäubchen erlischt auch die Betriebserlaubnis. Das sollte LoSTi0z in Zukunft mit dazuschreiben, denn Unwissenheit schützt vor Strafe nicht.

die BE erlischt auch bei Chiptuning, wer von den tausend usern hier hat das wo eingetragen?? :whistling:
freund von mir hat das AGR rauspgrogrammieren lassen bei seinem alfa 159, weniger verbrauch und durch die HU&AU ist er ohne probleme gekommen (AU Trübung 0,03)

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Caribbian Orange | Punto 176 GT3


Demi

Mitgliedschaft beendet

16

Donnerstag, 16. August 2012, 10:32

Das AGR arbeitet auch nur unter Teillast. Bei Volllast ist es sowieso geschlossen. Heisst beim niedrigtourigen Fahren kann man Emissionen reduzieren, in dem ein Teil des Abgases erneut in den Brennraum geleitet wird. Deshalb ist der LMM auch so wichtig, da nur so die korrekte Menge Frischluft (LMM) und Abgase (AGR) berechnet werden können. Spinnt eines der beiden, hat man Leistungsprobleme, da die Systeme eng miteinander verbunden sind...aber dies nur am Rande bemerkt.

Bei der AU wird heute nur noch über OBD gecheckt, ob ein Fehler im Speicher ist. Wenn das AGR korrekt rausprogrammiert wurde, dann entsteht auch kein Fehler, da die Toleranzen für die Lambdasonde angepasst wurden. Daher kannst du nicht davon ausgehen, das die Emissionen gleich geblieben sind. Man betrügt einfach... ;)

Ja bei Chiptuning kann dein Versicherungsschutz flöten gehen.
Bei AGR stilllegung bzw gar DPF eliminieren begehst du zusätzlich Steuerhinterziehung und dann kannst du lange Zeit nicht mehr Sitzen, wenn der Staat mit dir fertig ist. :P

Schlussendlich liegt es im Ermessen jedes einzelen, doch sollte man auch die Risiken aufzeigen, wenn man das schon vorschlägt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Demi« (16. August 2012, 10:37)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Juggernaut (16.08.2012)

Beiträge: 22

Aktivitätspunkte: 115

Dabei seit: 08.06.2012

Danksagungen: 1

  • Nachricht senden

17

Donnerstag, 16. August 2012, 10:57

Hallo Demi,
Hast du teilweise kompletten Leistungsverlust für mehrere Sekunden? Sprich als ob du ab dem Gas gehst und dannach auf einmal kommt die Leistung wieder?
nein, so habe ich das nicht, es fängt damit an das er zuerst nur schlechter zieht (unter 3000 U/min) und geht dann innerhalb kurzer Zeit soweit das er praktisch von 1000 - 3000 U/min "tot" ist, also ewig braucht bis die 3000 U/min anliegen. > 3000 U/min läuft er "normal". Das mit dem Leistungsverlust Beschleunigungsverlust ist dann immer wenn es unter 3000 U/min geht, also immer beim anfahren bzw. Langsamfahrt. Während der Fahrt, also > 3000 U/min passiert das nicht, da fühlt es sich "normal" an.

Das AGR öffnet ja genau in dem Bereich von 800 - 3000 U/min, danach ist es zu. Deshalb war ja der Verdacht mit dem AGR.

Das Symptom mit dem Batterie abklemmen und den defaultwerten könnte bei mir passen, mal sehen wie schnell das Problem jetzt wiederkommt.

Was bedeutet die MSG Serie 0 bzw. 1 ? Sehe ich das auf dem Typenschild? Mein GP ist Bj. 2007 und einer der frühen mit dem neuen, roten FIAT Logo.

Das mit dem LMM werde ich auch mal probieren. Gibt es irgendwo eine ausführlichere Beschreibung zu dem von Dir beschriebenen Problem? Also was da im MSG kapput geht?

@tipps zum ausprogrammieren:
da lese ich mich auch gerade im Alfa Forum ein ;-) danke für den Link.
Hat jamand einen Tipp für ein günstiges Programmiergerät (gerne per PM)? Mit einem User bin ich da auch schon in Kontakt, er hat allerdings einen 1,9. Scheint aber wohl jetzt auch mit dem 1,3Mjet zu gehen.

Danke für Eure Infos,
R.
Grande Punto 199 1,3 Multijet 90PS

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »PuntoMobil199« (16. August 2012, 11:08)


LoSTi0z

Punto-Meister

  • »LoSTi0z« ist männlich

Beiträge: 1 038

Aktivitätspunkte: 5 240

Dabei seit: 22.07.2010

Wohnort: Zschopau/Sachsen

Danksagungen: 82

  • Nachricht senden

18

Donnerstag, 16. August 2012, 11:07

ja aber das das AGR schädlich für den motor ist, ist auch klar.
auerdem produziert der nur mehr NOx, aber weitaus weniger Ruß. NOx wird beim
Diesel ja garnicht gemessen. Aufgrund des geringeren Rußausstoßes müßte
man eigentlich besser eingestuft werden. deshalb verstehe ich die anspielung mit der steuerhinterziehung nicht.. ?(

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Caribbian Orange | Punto 176 GT3


Beiträge: 22

Aktivitätspunkte: 115

Dabei seit: 08.06.2012

Danksagungen: 1

  • Nachricht senden

19

Donnerstag, 16. August 2012, 11:22

...ausschalten des AGR per Software.
fragt mal bei Tom nach...
Auf der Homepage schreibt er von den JTD Modellen, für die gibt es auch eine ganze Menge anderer Lösungen (gelochte Dichtungen, Zwischenringe) mal nachfragen ob es für den 1,3 Mjet auch geht. Hat Du das schon gemacht?
Grande Punto 199 1,3 Multijet 90PS

LoSTi0z

Punto-Meister

  • »LoSTi0z« ist männlich

Beiträge: 1 038

Aktivitätspunkte: 5 240

Dabei seit: 22.07.2010

Wohnort: Zschopau/Sachsen

Danksagungen: 82

  • Nachricht senden

20

Donnerstag, 16. August 2012, 11:28

nein habe ich nicht. deshalb habe ich geschrieben das du ihn mal fragen kannst.
mein freund mit dem 159er hat mir das vorgeschlagen weil meine freundin nun auch 1.3er diesel fährt. ich habe das aber noch nicht in anspruch genommen.

wenn man bei google agr deaktiveren eingibt, findet man markenübergreifend viele foren wo leute probleme mit dem agr haben.

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Caribbian Orange | Punto 176 GT3


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!