Italo-Welt

Viddek

Mitglied

Beiträge: 23

Aktivitätspunkte: 135

Dabei seit: 05.10.2010

  • Nachricht senden

1

Samstag, 1. Juni 2013, 18:15

Gangschaltung schwer - 1. und Rückwärtsgang

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

Habe meinen GP seit 2009 und habe seitdem 65.000km hinter mir gelassen. Seit rund 4 Wochen geht der 1.Gang immer schwerer rein, öfters rutscht er dadurch gar in den 3.Rang. Seit heute geht auch der Rückwärtsgang nur schwer rein, muss richtig Kraft aufwenden.

Was kann ich da machen? Was könnte hier defekt sein? Habe kein Bock, den Synchronring oder das Gestänge austauschen zu lassen nach erst 65.000km...das darf ja eigentlich nicht wahr sein. Oder liegt es an etwas anderem?


Lust auf niveauvolle Fussballdiskussionen? Hier findet ihr sie:: http://www.fanforum-deutschland.de/

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

2

Sonntag, 2. Juni 2013, 06:47

Versuch mal folgendes:

Wenn Du den 1. Gang einlegen möchtest und Zwischengas gibst: Also Schaltknüppel im Leerlauf, kurz Zwischengas geben und dann den 1. Gang einlegen. Lässt sich der 1. Gang dadurch leichter einlegen, sind definitiv die Synchronringe hinüber. Dann kommt es drauf an, ob Du Lust hast, diese wechseln zu lassen. Eine Pflicht ist es nicht. Mann auch ohne Synchronringe fahren. Dann musst Du allerdings beim herunter schalten immer mit Zwischengas fahren.

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Fiatracer88

Punto-Meister

Beiträge: 1 347

Aktivitätspunkte: 6 795

Dabei seit: 13.06.2012

Danksagungen: 227

  • Nachricht senden

3

Sonntag, 2. Juni 2013, 06:58

Das hat nichts mit den Synchronringen zu tun! Sonst würde es jedes mal beim einlegen des Ganges Krachen!
Da wide es an Mangelder Schmierung des Kugelkopfes des Schalthebel liegen oder an einem Schaltseil was sich aufgetütelt hat und nun klemmt!

Zur Behebung gibt es schon viele Threads drüber......

Viddek

Mitglied

Beiträge: 23

Aktivitätspunkte: 135

Dabei seit: 05.10.2010

  • Nachricht senden

4

Sonntag, 2. Juni 2013, 13:49

Danke für eure Beiträge!

Habe einen befreundeten Fiat-Mechaniker nun mal gefragt, der meinte, das liegt am Getriebe, da es sonst bei jedem Gang so wäre. Habe trotzdem mal Schaltseil und das Kugelgelenk eingefettet. Ansonsten werde ich das auch mal mit dem Zwischengas testen.

Danke!


Lust auf niveauvolle Fussballdiskussionen? Hier findet ihr sie:: http://www.fanforum-deutschland.de/

Fiatracer88

Punto-Meister

Beiträge: 1 347

Aktivitätspunkte: 6 795

Dabei seit: 13.06.2012

Danksagungen: 227

  • Nachricht senden

5

Sonntag, 2. Juni 2013, 14:03

Dann Frag ich mich wie man den Synchronring vom Rückwärtsgang kaputt bekommt :huh:
Sorry, aber ich leg den Rückwärtsgang im stand oder eventuell bei leichten Rolllen ein
Genauso beim 1.ten Gang! wobei eigentlich beim Punto der 3.Gang früher den geist aufgibt.
Denn der Synchronring gleicht die beiden Zahnräder / Wellen an, damit sie die gleiche Geschwindigkeit haben.


Kracht es denn wenn du den Gang eingelegt bekommst jedes mal?

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

6

Sonntag, 2. Juni 2013, 22:12

Das mit dem 3ten Gang stimmt - mein GP braucht immer seine Zeit bis ich den 3ten Gang betreten darf. Nicht zackig einlegen. :( schade

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Viddek

Mitglied

Beiträge: 23

Aktivitätspunkte: 135

Dabei seit: 05.10.2010

  • Nachricht senden

7

Sonntag, 2. Juni 2013, 22:12

Yepp, man hört da deutlich ein Knarren, wenn der Motorraum geöffnet ist...

Mir ist übrigens auch neulich passiert, dass ich noch bei so 10km/h aus Reflex zu früh in den Rückwärtsgang geschaltet habe. Kann das dann daran liegen?


Lust auf niveauvolle Fussballdiskussionen? Hier findet ihr sie:: http://www.fanforum-deutschland.de/

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

8

Sonntag, 2. Juni 2013, 22:13

Bei KEINEM Wagen sollte man im Rollen den RÜCKWÄRTSGANG einlegen.
Egal ob man vorwärts oder rückwärts rollt, kracht der Rückwärtsgang bei GP.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Viddek

Mitglied

Beiträge: 23

Aktivitätspunkte: 135

Dabei seit: 05.10.2010

  • Nachricht senden

9

Sonntag, 2. Juni 2013, 22:18

Ja ich weiß, war da im Gedanken, aber eigentlich fiel mir das Problem schon davor auf...

Heute ging es eigentlich, habe das Schaltseil gestern eingefettet. Mal beobachten. Mir fiel jedenfalls kein Problem auf und ich bin heute rund 250km gefahren.


Lust auf niveauvolle Fussballdiskussionen? Hier findet ihr sie:: http://www.fanforum-deutschland.de/

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

10

Sonntag, 2. Juni 2013, 22:22

Das mit dem 1ten Gang einlegen. Ich könnte vll. mir einbilden, aber wenn ich mit 80km/h in den 1ten Gang einlege (nur das), geht das ziemlich schwer - als würde mich Getriebe davor abhalten wollen.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm



Fiatracer88

Punto-Meister

Beiträge: 1 347

Aktivitätspunkte: 6 795

Dabei seit: 13.06.2012

Danksagungen: 227

  • Nachricht senden

11

Montag, 3. Juni 2013, 17:43

Yepp, man hört da deutlich ein Knarren, wenn der Motorraum geöffnet ist...
Wenn es die Synchronringe und in einem solch fortgeschrittenen Stadium wären, wäre das Knarren viel lauter! und bei wirklich jedem Gangeinlegen.
Das Hört man auch im geschlossenen Autowagen.
Heute ging es eigentlich, habe das Schaltseil gestern eingefettet. Mal beobachten. Mir fiel jedenfalls kein Problem auf und ich bin heute rund 250km gefahren.
also ist es seit Gestern besser :?: Der Punto hat zwei Schaltseile, ggf müsste man beide mal genauer untersuchen.

Edi

Punto-Profi

  • »Edi« ist männlich

Beiträge: 431

Aktivitätspunkte: 2 235

Dabei seit: 13.11.2012

Wohnort: BW

Danksagungen: 104

  • Nachricht senden

12

Montag, 3. Juni 2013, 17:45

80km/h?? wenn du normal 1 gang runterschaltest geht die drehzahl nur ein wenig hoch, je schneller der wagen, und je niedriger der eingelegte gang, umso höher die drehzahl. der 1. gang ist fürs anfahren gedacht, ist doch logisch dass du da nicht mit 80km/h speed reinkommst x)
wenn dus mit gewalt probierst, schrottest du dein auto... denk mal wie heftig das auto aufgrund vom drehmomentabgabe abgebremst werden würde, das hält kein getriebe. bei 30 km/h geht der 1. gang schon schwer rein

das mit dem rückwärtsgang, steht auch im handbuch man muss min 2sec im stand mit getretener kupplung warten, bevor man den gang einlegt, hat wohl einfach was mit der mechanik zu tun.

ich würde auch auf nicht ausreichend fett tippen, oder dir steckt ein toter marder oder sonst was irgendwo im getriebe, das den weg blockiert. man kann nie wissen :)

Mein Grande Punto: Bj. 06/2006 1,4L 77PS, Merengue-Orange-Metallic


Viddek

Mitglied

Beiträge: 23

Aktivitätspunkte: 135

Dabei seit: 05.10.2010

  • Nachricht senden

13

Montag, 3. Juni 2013, 19:03

Mader hatte ich erst, hat den Schlauch zur Kühlflüssigkeit angeknabbert...


Ja habe beide Schaltseile eingefettet. Seitdem kein Problem mehr gehabt, werde es aber mal beobachten.


Lust auf niveauvolle Fussballdiskussionen? Hier findet ihr sie:: http://www.fanforum-deutschland.de/

Fiatracer88

Punto-Meister

Beiträge: 1 347

Aktivitätspunkte: 6 795

Dabei seit: 13.06.2012

Danksagungen: 227

  • Nachricht senden

14

Montag, 3. Juni 2013, 21:29

Aha, so Kostengünstig wurden Synchronringe noch nie getauscht ;)

Sollte aber eines der Schaltseile "aufgetütelt" sein wird das ein kurzer spaß sein, denn das seil Tütelt sich immer weiter auf, bis nichts mehr geht.

Aber erstmal Beobachten ;)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!