Augustin-Group

Monsterchen

Mitgliedschaft beendet

1

Samstag, 23. März 2019, 02:31

Fiat Punto 188 Kupplung hat wohl jetzt komplett aufgegeben

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Abend/ Morgen euch allen,

So ich habe mich mal hier extra im Forum angemeldet.
Ich habe mir am 28.12.18 nen gebrauchten Fiat Punto 188 aus 1. Hand Scheckheftgepflegt gekauft.
Hatte zum Kaufdatum ca. 138.000 km runter und jetzt liegen wir bei 140.000 km
Das Auto war laut Händler im tadellosem Zustand.

So kurz nach kauf ca. 1 Woche später fing die Kupplung an Probleme zu machen, sprich das Kupplungspedal kam
nicht mehr richtig zurück. Musste einmal sogar aussteigen und das Pedal manuell zurück ziehen... :thumbdown:
Dann ging es wieder, dann nicht, dann quietschte es mal und mal wieder nicht. Manchmal ging es etwas schwer zu treten und ab so einem bestimmten Punkt
gings dann ganz leicht, gab kurz einen härten Widerstand als sonst und über diesen Punkt hinaus, war es sehr einfach.
Dann gabs Tage da lief die Kupplung wieder geschmeidig - so wie man es eigentlich kennt.
So vor zwei Wochen war ich in ner privaten Werkstatt, der Typ meinte die Kupplung etc sei tadellos und ist noch richtig gut, wenn was ist müsste man höchstens das Rückhohllager oder wie er das nannte
austauschen aber sei kein großer aufwand und man kommt super ran, sprich geringe Kosten. Gut dachte ich mir - das Auto muss diesen Monat eh zum TÜV mache ich dann gleich mit.

So gestern hat er wieder Probleme mit der Kupplung gemacht, habe ihn dann mit samt Handschuhen angefasst und etwas zaghafter behandelt (hatte keine Lust auf der Straße irgendwo liegen zu bleiben).
Habe gestern aber gemerkt das irgendwas anders ist als sonst, sprich die Kupplung hat sich nicht wieder gefangen so wie gewohnt. Sie zickte die ganze Zeit rum, teilweise lies der erste Gang sich auch schwerer einlegen als
sonst bzw mir ist halt aufgefallen das irgendwas anders ist.
Im Endeffekt habe ich es dann nach Hause geschafft, Auto abgestellt und gut war.
SOOO nun zum Problem vor ner Stunde (0:30) wollte ich schnell nochmal weg kurz um die Ecke und ich dachte mir ´´Ja gut nimmste das Auto und guckst mal ob er wieder will´´
Kupplung war immer noch etwas komisch aber nicht mehr so schlimm wie gestern.

Kurz angefahren im 1. Gang, dann im 2. geschaltet...10 - 15 m weiter vorne abgebremst, will 1. Gang einlegen und Auto so ´´nääää vergiss es´´
Öhm dann stand ich da, mitten auf der Straße ..
Mehrfach versucht Gang einzulegen, er wollte einfach nicht. Auto ausgemacht, wieder angemacht... immer noch nicht.
Auto ausgemacht, dann Gang eingelegt -> ging wunderbar - Auto versucht anzumachen ´´Nö er sprang nicht mehr an´´
Gut Auto versucht von der Straße zu schieben ging nicht so recht (Für mich als Frau, ja etwas schwerer)
Ins Auto gesetzt Gang eingelegt und nochmal versucht zu starten - Tadaaa er sprang an - wollte wenigstens im 1. Gang auf den nächsten Parkplatz

So stand auf durchgetretener Kupplung mit Bremse, geh von der Bremse und er fährt einfach los trotz getretener Kupplung :thumbdown:
Bin dann auf den nächsten Parkplatz gerollt und habe das Auto dann da abgestellt.
Vorher habe ich aber nochmal was getestet und zwar rollt er auch los wenn kein Gang eingelegt ist und ich von der Bremse gehe.
Ich denke mal die Kupplung/ Gangschaltung klemmt bzw ist jetzt komplett hinüber und ich denke auch das Auto ist nicht mehr Fahr tauglich.

So die Frage an die Experten hier, was könnte es sein und was soll ich am besten jetzt tun ?
Das Auto fahr ich so wie es ist definitiv nicht mehr sprich ich bekomme es von alleine nicht in die Werkstatt.




Am 30. bekomme ich nen neues Auto auch nen Fiat Punto nur eine neuere Version - sprich ich tausch das jetztige Auto bei meinem Händler gegen ein neueres aus, aber dafür muss
ich das Auto von A nach B bekommen und da handelt es sich um 100 km 8|



Ebenfalls sollte ich noch anmerken das die Elektrik immer mal wieder spinnt, ich weiß nicht ob das damit zusammenhängt daher hier ne kurze Beschreibung.

Zwischendurch spinnt auch immer mal wieder die Elektrik, er zeigt wir Warnleuchten an die aber in Ordnung sind. Wie Beispielsweise das Zeichen für die Handbremse, nachdem ich die Handbremse löste blieb das Zeichen bestehen. Trotz Auto
neustarten.
Hab in die Betriebsanleitung geschaut und da stand dann wenn es trotz gelöster Handbremse weiterhin leuchtet, könnte es die Bremsflüssigkeit sein -> die habe ich überprüft, war noch voll aber der Wechsel der Flüssigkeit sollte ebenfalls jetzt mit dem TÜV erfolgen (da wusste ich noch nicht, dass ich ihn jetzt austausche gegen ein neues). So hab nach der Überprüfung das Auto nochmal angemacht, war die Lampe wieder weg.
Davor zeigte er mir immer diese Warnleuchte an, auch heute, wenn ich die Bremse trete...warte muss kurz überlegen wie die nochmal hieß, sie war auf jedenfall Gelb und sah aus wie eine Glühbirne, sie hat einen nen Kreis mit einem Ausrufzeichen drin und so Striche außen herum ( oh Gott verzeiht mir...) und die kam immer wenn ich gebremst habe. Habe Sie gerade gefunden, häng euch die mal als Bild mit an.


Ich liebe diese Auto eigentlich, aber im Moment ist es halt echt ne Zumutung, die ich mir in meinem Beruf einfach nicht erlauben kann.
»Monsterchen« hat folgendes Bild angehängt:
  • Screenshot_119.png

Overload

Punto-Schrauber

  • »Overload« ist männlich

Beiträge: 373

Aktivitätspunkte: 1 905

Dabei seit: 23.06.2008

Wohnort: ERFURT

Danksagungen: 20

  • Nachricht senden

2

Samstag, 23. März 2019, 13:57

Willkommen im falschen Forum. Der Grande ist der 199er ;-)

Die Anzeige die leuchtet, deutet auf ein defektes Bremslicht hin.

Zu deinem Punto. Da wird das Ausrücklager oder wie dein Mech schon sagt was kleines sein. Bei der Laufleistung sollte man aber komplett die Kupplung wechseln, da das Getriebe trotzdem einmal raus muss.Macht den Braten dann auch nur ca. 100€ -150€ teurer

Zu deinem Problem mit den 100 km. Entweder kann dir ein Bekannter mit einem Trailer das gute Stück dort hin fahren oder wenn das noch funktioniert über die ADAC Plus Mitgliedschaft. Da hat man einmal Transport zur „egalwelchewerkstatt“ gehabt.
Viel Leistung, wenig verbrauch :D

Mein Grande Punto: 1.4 T-jet Sport


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!