Augustin-Group

Anne1212

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 05.12.2019

  • Nachricht senden

1

Donnerstag, 5. Dezember 2019, 10:39

Fiat Grande Punto Motor geht aus wenn Fahrzeug kalt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich hoffe, Ihr könnt mir helfen und ich bin in diesem Forum richtig - bitte seht mir nach, wenn dem nicht so ist.

Ich versuche, kurz zu schildern, was das Problem ist:

Meinem Fiat GP Benziner, 95 PS, BJ 2006, bei 100.000 km angekommen, ist kürzlich die Servolenkung ausgefallen, er fuhr aber noch. Habe ihn abschleppen lassen, Lichtmaschine wurde getauscht. Habe ihn aus der Werkstatt abgeholt und eine Woche war nichts. Dann plötzlich, im kalten Zustand, ist er nach ca. 1 km Fahrt im 2. Gang ausgegangen, als ich das Gas weggenommen habe. Habe in der Werkstatt nachgefragt und man sagte mir, es könne die Zelle in der Batterie durch den Defekt der Lichtmaschine einen wegbekommen haben. Also habe ich mir eine neue Batterie gekauft und verbaut. Erst funktionierte alles aber ein paar Tage später ging er etwa nach selber Strecke beim "auf die Ampel zufahren" aus und ließ sich nur schwer wieder in Gang bringen. Er ging dann auch direkt beim Anfahren wieder aus. In der Werkstatt angekommen, haben sie ein paar Tests gemacht. Der Anlasser, die Batterie und die Lichtmaschine arbeiten gut und die Messwerte sind in Ordnung. Der Fehlerspeicher ergab, dass ein elektrischer Schaden vorliegt. Man sagte mir, das könne vom Kabelbruch bis zum Steuergerät alles sein und in der Werkstatt habe man mehrfach das Fahrzeug bedient und der Fehler ließe sich nach löschen des Fehlerspeichers nicht reproduzieren. Also holte ich das Fahrzeug wieder ab.

Es dauerte nicht lange, da passierte es wieder. Nun brachte ich ihn in die Werkstatt in meinem Ort - abgeschleppt wurde er in eine andere. Dort hatten sie ihn auch einige Tage und konnten wieder den Fehler nicht reproduzieren. Haben aber einige Massekontakte gereinigt und gesagt, wenn es wieder auftritt, dann muss jemand mit mir mitfahren damit sie es sehen können. Heute früh nun will ich losfahren und mache den Motor an und warte einen Moment. Ich konnte hören, wie der Motor langsamer/leiser wurde und ausging. Bei erneutem Anzünden spielte sich Folgendes ab: Er geht auf 1.200 Umdrehungen, bleibt dort ca. 5 Sekunden, pendelt dann zwischen 1.000 und 1.200 unruhig, sinkt dann auf 500 während er kurz vorm ausgehen ist, geht ganz kurz noch einmal auf 1.2000 hoch und geht dann aus. Danach ist er nach dem Anlassen direkt wieder ausgegangen. Der Motor ist sehr unruhig. Dazu ist zu sagen, dass es -4°C waren. Die zuvor beschriebene Problematik war immer bei Plus-Graden und im Winter bei Minusgraden stellt er sich eh gern an. Nun habe ich diverse Foreneinträge gelesen und es kann alles sein. Deshalb hoffe ich auf eure Hilfe!!

Hat jemand das schon mal erlebt oder eine Idee, was da los ist?

Hubertus

Punto-Schrauber

  • »Hubertus« ist männlich

Beiträge: 259

Aktivitätspunkte: 1 305

Dabei seit: 21.03.2011

Wohnort: Regensburg

Danksagungen: 51

  • Nachricht senden

2

Donnerstag, 5. Dezember 2019, 21:33

Hallo sieh mal da nach, der hatte wohl auch so einen ähnlichen Fehler:
Grande Punto Drehzahl schwankt und geht aus?

Mein Grande Punto: Stilo, Punto 1.4 16V Sport


Anne1212

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 05.12.2019

  • Nachricht senden

3

Freitag, 6. Dezember 2019, 09:56

Hallo vielen Dank das mache ich!!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!