Italo-Welt

Chris_85

Mitglied

  • »Chris_85« ist männlich

Beiträge: 8

Aktivitätspunkte: 50

Dabei seit: 29.12.2008

Wohnort: Dresden

  • Nachricht senden

1

Sonntag, 13. März 2011, 10:05

Defekt nach ca. 52000km

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

mein Grande fährt wie eine 1 und aufeinmal geht die Wasserpumpe in Arsch, der Antrieb Fahrerseite verliert ÖL und der Motorentlüftungsschlauch löst sich auf.

Wer hat noch solche Probleme?

Mein Verkäufer rät mir das über Fiat zu machen nur mit welchen Auto ich in der Zeit fahre, da fragt keiner danach.

Montag gehts nun los die Werke schaut sich alles an, der Bericht geht an Fiat die entscheiden dann ob sie sich beteiligen und dann gehts irgendwann scharf.
Wenn sie sich nicht betieligen gehts privat über meinen Verwandten, der muss Teile bestellen und machen. Summa summarum minimum 2 Wochen dauer.

Mir wäre das ja alles nicht so wichtig, wenn ich das Auto nicht bräuchte und wenn es nicht erst 52000km runter hätte.

Aber bei der Laufleistung sollte noch kein Antrieb ölen (wird von Tag zu Tag mehr der Ölfleck). Der Motorentlüftungsschlauch, ok das ist halt ne Gummimischung kann MAL schlecht sein, kostet ja auch nicht die Welt. Die meisten Kosten verursacht ja das Wechseln der Wasserpumpe.

Gruß
Chris
Wer Rechtschreibfehler findet, kann sie behalten! :-D

DGK67

Punto-Profi

  • »DGK67« ist männlich

Beiträge: 484

Aktivitätspunkte: 2 535

Dabei seit: 07.02.2011

Wohnort: Schwabenländle

Danksagungen: 1

  • Nachricht senden

2

Sonntag, 13. März 2011, 10:13

Wie alt ist das Auto?
Noch Garantie darauf?
;-) Gruß an Euch alle... ;-)

Mein Grande Punto: 1.3 Mjet 16V Dynamic l TT + Pipercross, 119ps l Klimaautomatik| Bremssattel/Trommel lackiert l Singleframe lackiert + FK Grill l Dotz Mugello Felgen l MAL l Scheiben foliert l Lederlenkrad| Einstiegsleisten| Blue&Me mit iPhone Adapter | 5Türer |


Chris_85

Mitglied

  • »Chris_85« ist männlich

Beiträge: 8

Aktivitätspunkte: 50

Dabei seit: 29.12.2008

Wohnort: Dresden

  • Nachricht senden

3

Sonntag, 13. März 2011, 10:15

Baujahr 2008.

Garantie ist abgelaufen, aber die bei Fiat haben gesagt haben schon mehrmals Fälle gehabt wo es was gebracht hat, sich an Fiat zu wenden.
Wer Rechtschreibfehler findet, kann sie behalten! :-D

Nuitari

Punto-Meister

  • »Nuitari« ist männlich

Beiträge: 1 780

Aktivitätspunkte: 9 670

Dabei seit: 27.02.2009

Wohnort: Ratingen, Deutschland

Danksagungen: 9

  • Nachricht senden

4

Sonntag, 13. März 2011, 11:21

was ist denn das überhaupt für ein Motor???

Chris_85

Mitglied

  • »Chris_85« ist männlich

Beiträge: 8

Aktivitätspunkte: 50

Dabei seit: 29.12.2008

Wohnort: Dresden

  • Nachricht senden

5

Sonntag, 13. März 2011, 11:32

1,4l 8V
Wer Rechtschreibfehler findet, kann sie behalten! :-D

speedy

Punto-Profi

  • »speedy« ist männlich

Beiträge: 744

Aktivitätspunkte: 3 795

Dabei seit: 28.03.2009

Wohnort: Allgäu

Danksagungen: 8

  • Nachricht senden

6

Sonntag, 13. März 2011, 21:14

RE: Defekt nach ca. 52000km

Tja, das sind mechanische Bauteile, da muß sich ein Defekt nicht einige Tage zuvor ankündigen, es macht einfach *PENG* und das Problem ist da. Kann mich erinnern, mein GP stand ein Jahr in Holland auf Halde, die Arbeitskollegen haben gelästert, wirst schon sehen, der Motor kriegt dann alsbald nen Kolbenfresser usw. usw......

Derweil ist das Auto so dankbar, überzeugt mit einer Zuverlässigkeit, vielleicht weil es endlich nicht mehr untätig rumstehen muß :-D

Deshalb einfach die Teile erneuern und dann ist wieder gut, auch wenns nicht in den finanziellen Rahmen passt, im Grunde passt sowas eh nie.

Mein Grande Punto: T-Jet Sport, New Orleans Blau


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!