Italo-Welt

Beiträge: 18

Aktivitätspunkte: 105

Dabei seit: 02.03.2016

  • Nachricht senden

1

Freitag, 11. März 2016, 21:09

Auto startet nicht mehr

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten abend , Fiat grande Punto
1,4 16v benziner
Bj 2007

Mein Problem ist folgendes:
ich bin auf reserve 45km Gefahren und bordcomputer sagte mir da ich könnte noch 55km fahren.
Auto abgestellt und 2 std später wollte ich wieder los fahren, motor startet nicht macht ein komisches schnell folgendes klackern und die gelbe warnleuchte ( Pumpen zeichen) : Fehler der Einspritz anlage.
Da dachte ich mir mist anscheint zu wenig sprit im tank also habe ich 10 liter ein gefüllt..... tut sich nichts gleiches symbol gleiches klackern.......
könnte es daran liegen?:
Benzin anlage hat sich luft gezogen und muss entlüftet werden? kenne das aber nur vom diesel?
Hatte bemerkt das der schlauch im motorraum für das scheibenwischwasser undicht ist und etwas auf dem Minus pol getropft ist ....... mögliche ursache???? plus pol ist trocken


Ich bedanke mich


Jerome

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 583

Aktivitätspunkte: 33 505

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

2

Freitag, 11. März 2016, 22:56

Wenn Wasser auf das Massekabel der Batterie getropft ist, könnte dieses Korrodiert sein, ein häufiges Problem, um das zu testen, ein Überbrückungskabel/Starterkabel, vom Minuspol der Batterie an eine saubere metallische Stelle am Motorblock festmachen. Das Laden der Batterie würde ich auch versuchen, falls diese zu wenig Power hat.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Beiträge: 18

Aktivitätspunkte: 105

Dabei seit: 02.03.2016

  • Nachricht senden

3

Sonntag, 13. März 2016, 12:24

Also es sieht folgend aus

Gestern in der früh hatte ich den punto starthilfe gegeben und siehe da, sofort angesprungen.
wir sind erstmal nach markkauf gefahren eine neue batterie kaufen c.a 3 km gefahren auto abgestellt für c.a 30 minuten und wieder gestartet ohne probleme.
da aber die ganze zeit das gelbe symbol für die einspritz anlage geblinkt hat haben wir uns entschlossen zur diat werkstadt zu fahren um den fehlerspeicher auszulesen und gleich die alte batterie zu testen ob die wirklich hinüber ist.

Fehlerspeicher hat folgendes ergeben:

zylinderkopf 3+4 wurde zu warm. Vorhanden
einsprits anlage fehlfunktion vorhanden.

Batterie test hat ergeben das sie ausgetauscht werden soll.



werkstadt geht davon aus das die fehlerspeicher ausgelöst wurden durch die batterie den der mechaniker meinte er könne eigentlich vorhandene fehlerspeicher nicht löschen da aer aber es machen konnte nach dem tausch der batterie schiebt er die probleme erstmal auf der batterie.

Der grund wieso der punto sofort anspang obwohl wir nur 3km gefahren sind ist darauf hinauszuführen, wie der mechaniker erklärte:

Durch die 3 km fahrt ist der Motor warm geworden wodurch er besser anspringt und auch die batterie leicht warm wird , steht das auto länger und alles kühlt ab besonders bei den temperaturen momentan draußen verliert auch die batterie an saft und hat daher zu wenig spannung um den motor zu starten.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Eiserner_Adler« (13. März 2016, 12:32)


Star Rider

Punto-Fahrer

Beiträge: 163

Aktivitätspunkte: 830

Dabei seit: 28.11.2015

Wohnort: Biberach

B C
-
* * * * *

Danksagungen: 35

  • Nachricht senden

4

Sonntag, 13. März 2016, 12:38

Batterie erst laden und dann prüfen!

Wenn du eine leere oder nicht vollständig geladene Batterie prüfst kommt immer eine Fehlermeldung.

Zu den Motorfehlern, löschen und fahren, dann siehst du schon ob sie wiederkommen, dann reparieren. ;)
Gruß Marcus

'14 Punto Twinair

Mein Punto: Punto Twinair


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

5

Montag, 14. März 2016, 20:47

Batterie laden oder 300km am Stück fahren.

Wer fährt 3km? Und welcher Motor wird da warm?

:'D

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 283

Aktivitätspunkte: 1 455

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 37

  • Nachricht senden

6

Dienstag, 15. März 2016, 18:08

N Benziner ist doch nach 3km locker warm? Jedenfalls nach Kühlwassertemperatur, woraus man als Laie nunmal schließt, dass der Motor warm ist.

Mein Grande Punto: 1.9L M-Jet Sport


KMAG

Mitgliedschaft beendet

7

Dienstag, 15. März 2016, 18:18

Wasser erwärmt sich relativ schnell.
Das Öl braucht da ne Ecke länger.
Aber als grobe Hausnummer kann man die KFL-Anzeige nutzen. Komplett "Kalt" ist der Motor dann nicht mehr.

@Igor. Ich fahre knapp 3-4 km zur Arbeit und wieder zurück.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

digel (16.03.2016)

Beiträge: 18

Aktivitätspunkte: 105

Dabei seit: 02.03.2016

  • Nachricht senden

8

Dienstag, 15. März 2016, 19:41

@Igor Meiner, Ich habe nicht geschrieben das der motor nach 3 km kocht, sondern warm ist.

Das die batterie durch kurzstrecke nicht vollgenug geladen war kann ich damit ausschließen da ich vor einer woche 180 km am stück gefahren bin und am tag bevor er nicht mehr ansprang 15 km gefahren bin.......
ja gut das auto habe ich erst seit 2 wochen wer weiß wie alt die schon war.

mal ne andere frage und zwar ist bei mir der öl stab abgebrochen und das lange ende steckt noch drin, was mir aufgefallen war das der kanal dreckig war , sieht aus wie rostpartikel zudem ist der deckel zum öl nachfüllen verschmutzt.
es sieht so aus als hätte mein punto schon mal eine geplatzte zylinderkopf dichtung gehabt....
meine frage ist jetzt wenn ich den öl wechsel mache und den kanal reinige teils mit pfeifen bürste und bremsenreiniger, kommt der dreck direkt in der öl wanne also sprich in meinem auffang behälter oder muss ich befürchten das der sich irgendwo zwischen setzt und beim öl auffüllen sich mit im kreislauf bewegt was eventuell ein motor schaden mit sich zieht?



Öl deckel 1
öl deckel 2


Kanal 1
Kanal 2


Normal?

Ich bedanke mich

Gruss jerome :thumbup:

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!