Italo-Welt

aprilianer

Punto-Meister

  • »aprilianer« ist männlich

Beiträge: 1 176

Aktivitätspunkte: 6 180

Dabei seit: 13.04.2008

Wohnort: Mönchengladbach

  • Nachricht senden

1

Samstag, 4. Juli 2009, 16:48

Antriebswelle aus Getriebe geflogen bei 10km/h

Wird nicht angezeigt, wenn Sie angemeldet sind!

mahlzeit...

nachdem ich gestern nachmittag mein Gewindefahrwerk in einer Werkstatt eingebaut hab, dachte ich mir ich fahr abends MAL mit paar Freunden nach Bochum zu D&W. Haben das Fahrwerk so eingebaut wie wir das alte rausgeholt haben, habe dann die Tiefe eingestellt und bin damit gefahren. Hab es so eingestellt das ich noch ca. 3cm Restgewinde hatte.
Fahren ließ es sich dann aufem Weg nachhause ganz gut, das einzigst dumme war das das Lenkrad etwas schief stand, hab mich danach informiert und mir wurde gesagt das ich die Spur einstellen lassen sollt, dann wär das weg. Da es aber schon 18 uhr durch war hatte hier keiner mehr auf und hab mir vorgenommen da heut hinzufahren.

Nunja, sind dann abends nach D&W gefahren, da die AB gesperrt war wegen überflutung sind wir dann 1 stunde lang aussen rum gefahren. Bin extra mit leiser Musik gefahren, für den Fall das da Geräusche aufkommen die nicht sein sollten. Aber es passierte nix, auch nicht als mein Navi uns auf einen Feldweg lotste wo wir dann auf engster stelle wenden mussten. Es waren absolut keine Geräusche zu hören.

Als wir dann nachts von D&W weg wollten, sollte ich wegen Navi vorfahren (dieses MAL mit Stauumfahrung ^^ ). Bin dann mit ca. 10km/h da um ne Kurve gefahren, auf einma knarzte es, es klapperte der Unterboden und die Gangschaltung machte was sie wollte. Hab direkt angehalten und unters Auto geschaut. Zuerst sah man nix, als ich dann das Lenkrad nach rechts gedreht hab und man die Antriebswelle auf der Fahrerseite sah, sah ich das die ANtriebswelle weg war. Da war nur noch ein Loch (siehe Foto).
Nun waren ja noch ein paar leute da, die eigentlich hinter uns herfahren sollten. Die konnten sich das auch nicht so erklären. Der Abschleppdienst wusste auch nix...

Nunja, erstmal versucht beim ACE anzurufen... da ist dann nie einer dran gegangen, irgendwann wurde das Gespräch dann auch immer beendet. Habe dann bei Ciao Fiat angerufen und die haben sich um alles gekümmert.

Ca. 45 minuten später KAM der Abschleppdienst und hat meinen Punto aufgeladen, ist mit mir zur Fiat Niederlassung Essen gefahren, wo wir den wagen abgeladen haben und danach dann zu einer 24 std Europcar-scheune.
War dann heut morgen in Essen, die kümmern sich da direkt Montag drum.

Hab MAL ein paar Bilder davon gemacht...

Möchte mich auch nochmal bei den Leuten bedanken die noch da geblieben sind (davon hier angemeldet ist aber leider nur Loeschinho, der rest war aus nem Opelforum) und geholfen haben den wagen auf den Abschlepper zu kriegen und später auch noch mit nach Fiat und Europcar gekommen sind. waren ja soweit alles Leute die auch richtung Mönchengladbach gefahren sind, hatten ja ne doch etwas lustige Heimreise dann morgens um 3 uhr... ;D
Die Freundin von Loeschinho hat auch noch ein paar Bilder gemacht, die kann sie dann ja ruhig auch hier online setzen... ;D


Nunja... aber die eigentliche Frage ist nun, wie kann es sein das die Antriebswelle bei so geringer belassung Flöten geht? Wie gesagt, hatte 10km/h drauf, nicht voll eingeschlagen und es war ne relativ gerade Straße.







Gruß...
...Daniel

Mein Grande Punto: T-Jet/ weiß/ Ragazzon duplexanlage/ rote Bremssättel/ Hiltrac Gewindefahrwerk/ MS design Frontansatz/ Schwarze LED rückleuchten und schwarze Scheinwerfer/ Novitec Heckansatz + Dachhutze/ offenes Bonalume Pop Off/ Barracuda Tzunamee 8x18 215/35R18/uvm


r0cksau

Punto-Legende

  • »r0cksau« ist männlich

Beiträge: 3 887

Aktivitätspunkte: 19 805

Dabei seit: 24.09.2007

Wohnort: Rosenheim

  • Nachricht senden

2

Samstag, 4. Juli 2009, 17:15

Wie hast du denn den Sturz eingestellt?! Wenn du beim Einbau den Sturz zu positiv eingestellt hast kanns passieren, dass die Antriebswelle "zur kurz" wird, da das Rad ja weiter raus steht.

greetz
r0cksau

Mein Auto: is verkauft.... jetz n Panda 1,4 16V


Tiefflieger

Mitgliedschaft beendet

3

Samstag, 4. Juli 2009, 17:18

Kann es Vielleicht sein das wo du das Fahrwerk eingebaut hast eventuell die antriebswellegelenk(da wo auf dem Foto das Loch zu sehen ist) ein stück raus bzw nicht richtig in führung gebracht?
Mann merkt es kaum das die Gelenke nicht richtig mehr sitzt oder ein wenig raus "Guckt".
Die Fahrt kann es über AB ja noch überstehen aber dann wurde es dem Gelenk "zu viel".

Frage wo ist denn der Rest der Antriebswelle? hast du Foto? Oder ist sie Verschollen?

Carsten84

Punto-Meister

Beiträge: 1 657

Aktivitätspunkte: 8 375

Dabei seit: 03.12.2006

Wohnort: Bressanone

  • Nachricht senden

4

Samstag, 4. Juli 2009, 17:25

@ Christian:
du meinst er hat ihn zu negativ eingestellt?! Positiv würde ja bedeuten , dass das Rad zu weit reinstehen würde.

@ Tiefflieger:
kann ich mir eigentlich nicht vorstellen, da der Einbau des Fahrwerks damit rein gar nichts zu tun hat.

@ Daniel:
ich kann mir auch nur vorstellen, dass es eine sehr ungünstige Kombi aus Sturz, Spur und Fahrzeugtiefe war. Oder du hast vlt. irgendwo einen Fehler beim Einbau gemacht!
Bilder von meinem Grande gibts hier
Auto Conen GmbH - Düren

Mein Grande Punto: 1.9 M-Jet DPF 130PS, schwarz, 5-Türer, Emotion, SkyDome, Leder, Blue&Me, Interscope, Sitzheizung, Standheizung inkl. FFB, Regen- und Parksensoren, Tempomat, Sperrdifferential, 18‘‘ OZ Supertourismo, KW-Gewindefahrwerk Variante 2, 6-Kolben Bremsanlage


r0cksau

Punto-Legende

  • »r0cksau« ist männlich

Beiträge: 3 887

Aktivitätspunkte: 19 805

Dabei seit: 24.09.2007

Wohnort: Rosenheim

  • Nachricht senden

5

Samstag, 4. Juli 2009, 17:30

Nee, zu positiv.. wenn der Sturz positiv is, steht das Rad oben an der Kutfluegelkante weiter raus...



Und wenn des der Fall is, wird die Welle zu kurz da der Drehpunkt ja unter der Welle am Traggelenk ist.

Mein Auto: is verkauft.... jetz n Panda 1,4 16V


Tiefflieger

Mitgliedschaft beendet

6

Samstag, 4. Juli 2009, 17:36

Zitat

Original von Carsten84
@ Tiefflieger:
kann ich mir eigentlich nicht vorstellen, da der Einbau des Fahrwerks damit rein gar nichts zu tun hat.

Ja aber irgendwie muss das Federbein ja raus und wenn dann eben nicht genug Platz ist kann mann ja den Achsschenkel ein wenig nach Aussen oder nach rechts links drehen um es das Federbein raus zu bekommen.

Oder es kann auch sein beim kompletten ausgefederten zustand incl. Federbein entnahme das dort das Gelenk ein wenig raus gerutscht ist?

So stelle ich mir das Vor.

Kann muss aber nicht.

aprilianer

Punto-Meister

  • »aprilianer« ist männlich

Beiträge: 1 176

Aktivitätspunkte: 6 180

Dabei seit: 13.04.2008

Wohnort: Mönchengladbach

  • Nachricht senden

7

Samstag, 4. Juli 2009, 18:23

Also, Spur und Sturz sind noch nicht eingestellt gewesen, wollt ich ja heut alles machen. War ja gestern abend erst um 18 uhr fertig.

Es ist nicht das erste Fahrwerk das ich eingebaut hab. Es war aber das erste MAL das ich es auf ner Bühne und nicht aufem Boden gemacht hab. ^^

Ich hab schonmal ein Gewindefahrwerk in einen Peugeot 206 eingebaut, da war ich sogar schneller wie der Meister der Werkstatt damals, er meinte man müsse alles auseinanderbauen. Er hat 1 Stunde länger gebraucht als ich. ^^

Ich achte penibel dadrauf, besonders wenns um die Sicherheit von meinen Fahrgästen und mir geht.
Die Welle ist MAL ein stück, vllt 5 cm, rausgerutscht, hab sie aber in der Position genau wieder reingedrückt und alles abgestützt so das nix runterhing oder so.

Optisch gesehen stand das Rad auf der Fahrerseite gerade, würde also sagen das der sturz bei 0° stand, das Rad auf der Beifahrerseite hatte einen leicht negativen Sturz.

Die Antriebswelle war wohl nach oben gesprungen, da ich die sonst nirgends sehen konnte. Auf der Straße lag sie aber auch nicht.

Montagmorgen rufen die mich an und sagen was sache ist... werd dann bei denen direkt Spur und Sturz einstellen lassen.

Edit: was mich wundert ist das da kein Öl rauskam... damals beim 206 KAM Öl raus wenn man die zu weit rauszog. Weiß es daher da der "Meister" der Werkstatt der meinte schneller sein zu können wie ich, die Welle nämlich plötzlich inner Hand hatte und da das Öl aus dem Getriebe lief. Gestern war aber nirgends Öl, nur das was man da an dem Loch sieht.
Gruß...
...Daniel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »aprilianer« (4. Juli 2009, 18:25)

Mein Grande Punto: T-Jet/ weiß/ Ragazzon duplexanlage/ rote Bremssättel/ Hiltrac Gewindefahrwerk/ MS design Frontansatz/ Schwarze LED rückleuchten und schwarze Scheinwerfer/ Novitec Heckansatz + Dachhutze/ offenes Bonalume Pop Off/ Barracuda Tzunamee 8x18 215/35R18/uvm


Tiefflieger

Mitgliedschaft beendet

8

Samstag, 4. Juli 2009, 19:02

Dir ist nur das gelenk Flötten gegangen der rest ist ja noch im Getriebe dran.

mike95

Punto-Profi

Beiträge: 628

Aktivitätspunkte: 3 255

  • Nachricht senden

9

Samstag, 4. Juli 2009, 20:06

Daniel, Daniel,

zu viel dran gebastelt und ohne vermessener Achsgeometrie durch die Gegend preschen. Am Sturz lässt sich so gut wie nix ändern beim GP, da dieser dazu keine Einstellmöglichkeit hat. Eigentlich nur ein geringer Spielraum durch die Federbeine im Domlager selbst. Wahrscheinlich ist die Welle einfach abgerissen durch Materialermüdung (das hatte ich MAL bei einem Polo GT). Hatte mir gestern das H&R in 50/40 reinmachen lassen. Spur war danach total daneben, obwohl Stellschrauben markiert waren. Am Sturz war nix zu machen, aber mit 0,38 / 0,52 innerhalb der Tolleranzen.

Na hoffentlich bekommst Du das auf Garantie repariert.

Hatte übrigens bei mir die Radlager hinten im Eimer (nach 40 tkm!). Gestern bei P+A gewechselt worden.

Carsten84

Punto-Meister

Beiträge: 1 657

Aktivitätspunkte: 8 375

Dabei seit: 03.12.2006

Wohnort: Bressanone

  • Nachricht senden

10

Samstag, 4. Juli 2009, 20:38

Zitat

Original von r0cksau
Nee, zu positiv.. wenn der Sturz positiv is, steht das Rad oben an der Kutfluegelkante weiter raus...



Und wenn des der Fall is, wird die Welle zu kurz da der Drehpunkt ja unter der Welle am Traggelenk ist.

ok, war nen Denkfehler! Ich hatte nicht drüber nachgedacht, dass der Drehpunkt ja unterhalb der Welle sitzt!

@ Tiefflieger:
also ich hab gestern selber noch mein Federbein aus und wieder eingebaut und da hat sich die Antriebswelle keinen Millimeter raus oder rein bewegt.

@ Michael:
beim Gewindefahrwerk kann man aber den Sturz einstellen!

Zu deinem Sturz: die Werte haben aber noch nen minus davor, oder?
Bilder von meinem Grande gibts hier
Auto Conen GmbH - Düren

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Carsten84« (4. Juli 2009, 20:40)

Mein Grande Punto: 1.9 M-Jet DPF 130PS, schwarz, 5-Türer, Emotion, SkyDome, Leder, Blue&Me, Interscope, Sitzheizung, Standheizung inkl. FFB, Regen- und Parksensoren, Tempomat, Sperrdifferential, 18‘‘ OZ Supertourismo, KW-Gewindefahrwerk Variante 2, 6-Kolben Bremsanlage



aprilianer

Punto-Meister

  • »aprilianer« ist männlich

Beiträge: 1 176

Aktivitätspunkte: 6 180

Dabei seit: 13.04.2008

Wohnort: Mönchengladbach

  • Nachricht senden

11

Sonntag, 5. Juli 2009, 11:28

Die is gebrochen? Ich hab da aber nix mehr sehen können was da raus guckt?!
Wennse gebrochen is dann kanns ja weniger mitm Fahrwerk zu tun haben sondern eher mit Materialermüdung.
ich bin ja nicht der einzigste der ein GEwindefahrwerk drin hat und den dann auch runterschraubt.
Der Servicemeister sagte das das eigentlich bis 40.000km ja noch unter die Garantie fällt und die sich Montagmorgen direkt drum kümmern. Muss den Leihwagen ja bis Dienstagmorgen 2 uhr abgeben (tolle Uhrzeit und dann auch noch in Essen.. -.-)

Wenn die das jetzt auf Garantie machen, krieg ich dann 2 Jahre neue Garantie bzw 40.000km auf die Welle oder nur noch solang bis der Wagen die 40.000km voll hat?
Gruß...
...Daniel

Mein Grande Punto: T-Jet/ weiß/ Ragazzon duplexanlage/ rote Bremssättel/ Hiltrac Gewindefahrwerk/ MS design Frontansatz/ Schwarze LED rückleuchten und schwarze Scheinwerfer/ Novitec Heckansatz + Dachhutze/ offenes Bonalume Pop Off/ Barracuda Tzunamee 8x18 215/35R18/uvm


Carsten84

Punto-Meister

Beiträge: 1 657

Aktivitätspunkte: 8 375

Dabei seit: 03.12.2006

Wohnort: Bressanone

  • Nachricht senden

12

Sonntag, 5. Juli 2009, 11:39

Also, wenn es auf Garantie läuft, was ich eher bezweifele, hast du natürlich nicht erneut 2 Jahre Garantie auf dieses Bauteil, sondern nur, wenn du es aus eigener Tasche bezahlst. Das es alleine auf die Tatsache zurückzuführen ist, kann ich mir auch nicht vorstellen. Es wird wohl wirklich ein Resultat von schlecht eingestelltem Sturz sein. Aber bei solch extremen Werten hättest du eigentlich etwas vom extrem schlechten Fahrverhalten merken müssen!
Bilder von meinem Grande gibts hier
Auto Conen GmbH - Düren

Mein Grande Punto: 1.9 M-Jet DPF 130PS, schwarz, 5-Türer, Emotion, SkyDome, Leder, Blue&Me, Interscope, Sitzheizung, Standheizung inkl. FFB, Regen- und Parksensoren, Tempomat, Sperrdifferential, 18‘‘ OZ Supertourismo, KW-Gewindefahrwerk Variante 2, 6-Kolben Bremsanlage


aprilianer

Punto-Meister

  • »aprilianer« ist männlich

Beiträge: 1 176

Aktivitätspunkte: 6 180

Dabei seit: 13.04.2008

Wohnort: Mönchengladbach

  • Nachricht senden

13

Sonntag, 5. Juli 2009, 11:49

Also der Wagen ließ sich genau so fahren wie vorher. Das lenkrad stand halt nur ein wenig schief. Ansonsten fuhr er sich wie vorher... bin auch nicht schneller als 100km/h gefahren. Sind ja nur durch Städte durch um nach Bochum zu kommen.

Der Servicemeister hat sich das Auto angeschaut weil er noch einige Daten brauchte, erst danach sagte er das das wohl auf Garantie läuft. Ich red mir das erstmal schlecht und sag mir selbst das ich das selber latzen muss, dann ist der schock nicht so hoch wenn ich es wirklich machen muss und die Freude umso höher wenn nicht. ^^
Gruß...
...Daniel

Mein Grande Punto: T-Jet/ weiß/ Ragazzon duplexanlage/ rote Bremssättel/ Hiltrac Gewindefahrwerk/ MS design Frontansatz/ Schwarze LED rückleuchten und schwarze Scheinwerfer/ Novitec Heckansatz + Dachhutze/ offenes Bonalume Pop Off/ Barracuda Tzunamee 8x18 215/35R18/uvm


  • »loeschinho1989« ist männlich

Beiträge: 77

Aktivitätspunkte: 415

Dabei seit: 04.04.2009

Wohnort: Mönchengladbach

  • Nachricht senden

14

Sonntag, 5. Juli 2009, 15:23

mahlzeit ;)

ich hoffe MAL für dich, dass es auf Garantie läuft..

hier MAL die von dir angekündigten Bilder von meiner Freundin ;)
»loeschinho1989« hat folgende Bilder angehängt:
  • DSC_0215.jpg
  • DSC_0216.jpg
  • DSC_0219.jpg
  • DSC_0221.jpg
  • DSC_0223.jpg
-Fährste Quer, siehste mehr!
-Überhol mich ruhig. Jagen macht viel mehr Spaß!
-Bohr nicht in der Nase herum, ich seh dich in meinem Rückspiegel

Mein Grande Punto: 1,4l T-Jet in Schwarz, 17" Take Off, getönte scheiben hinten, Bremssattel rot lackiert, Forumsaufkleber, Eibach 45/30..


  • »loeschinho1989« ist männlich

Beiträge: 77

Aktivitätspunkte: 415

Dabei seit: 04.04.2009

Wohnort: Mönchengladbach

  • Nachricht senden

15

Sonntag, 5. Juli 2009, 15:24

fortsetzung ;)
»loeschinho1989« hat folgende Bilder angehängt:
  • DSC_0224.jpg
  • DSC_0226.jpg
  • DSC_0227.jpg
  • DSC_0228.jpg
  • DSC_0229.jpg
-Fährste Quer, siehste mehr!
-Überhol mich ruhig. Jagen macht viel mehr Spaß!
-Bohr nicht in der Nase herum, ich seh dich in meinem Rückspiegel

Mein Grande Punto: 1,4l T-Jet in Schwarz, 17" Take Off, getönte scheiben hinten, Bremssattel rot lackiert, Forumsaufkleber, Eibach 45/30..


Nuitari

Punto-Meister

  • »Nuitari« ist männlich

Beiträge: 1 780

Aktivitätspunkte: 9 670

Dabei seit: 27.02.2009

Wohnort: Ratingen, Deutschland

Danksagungen: 9

  • Nachricht senden

16

Sonntag, 5. Juli 2009, 18:43

Ei EI Ei, da hast du dir ja was eingeborgt...
Ich kann mir auch nur vorstellen, dass das Gelenk aus der Hülse gerutscht ist, weil der Sturz net gepasst hat und die Antriebswelle rausgezogen wurde. Bei deinen vorherigen Wendemanövern hast du vielleicht glück gehabt, dass die Welle dann wieder reingerutscht ist, beim letzten MAL dann nicht.

Ich hoffe echt für dich, dass es auf Garantie läuft und dass die Welle kaputt gegangen ist, ansonsten wäre es nämlich ein Fehler von dir Wegen dem Fahrwerkseinbau.

mike95

Punto-Profi

Beiträge: 628

Aktivitätspunkte: 3 255

  • Nachricht senden

17

Sonntag, 5. Juli 2009, 19:35

Zitat

Original von Carsten84
Zu deinem Sturz: die Werte haben aber noch nen minus davor, oder?


ja, Werte sind mit einem Minus. ;-)

Peli

Punto-Profi

  • »Peli« ist männlich

Beiträge: 734

Aktivitätspunkte: 3 790

Dabei seit: 10.03.2008

Wohnort: Castrop-Rauxel

  • Nachricht senden

18

Montag, 6. Juli 2009, 18:11

Und gibts was neues?
Mit freundlichem Gruß Peli

Mein Grande Punto: 1,3l 16V M-Jet Sport,New Orleans Blau,18Zoll Novitec,rot lackierte Bremsen,Singleframe Optik,Alpine 9874,schw. Seitenblinker,3.Bremsleuchte Aufkleber,FK-Grill,40/40 Novi-Federn,Forums-Aufkleber,US-Standlicht,Böser Blick, schw. Scheinwerfer


aprilianer

Punto-Meister

  • »aprilianer« ist männlich

Beiträge: 1 176

Aktivitätspunkte: 6 180

Dabei seit: 13.04.2008

Wohnort: Mönchengladbach

  • Nachricht senden

19

Montag, 6. Juli 2009, 22:19

ja, die riefen heut morgen an. Die Antriebswelle sei beschädigt, kriegen das aber heut nicht repariert da die die Welle nicht auf lager haben. Der soll morgen fertig werden. Genaueres konnt der Servicemeister nicht sagen.
Da er auch nicht danach gefragt hat obs Repariert werden soll oder nicht bzw was vom Preis sagte geh ich MAL davon aus das es bei nem Garantiefall bleibt. Hoffe ich mal...
Gruß...
...Daniel

Mein Grande Punto: T-Jet/ weiß/ Ragazzon duplexanlage/ rote Bremssättel/ Hiltrac Gewindefahrwerk/ MS design Frontansatz/ Schwarze LED rückleuchten und schwarze Scheinwerfer/ Novitec Heckansatz + Dachhutze/ offenes Bonalume Pop Off/ Barracuda Tzunamee 8x18 215/35R18/uvm


Nuitari

Punto-Meister

  • »Nuitari« ist männlich

Beiträge: 1 780

Aktivitätspunkte: 9 670

Dabei seit: 27.02.2009

Wohnort: Ratingen, Deutschland

Danksagungen: 9

  • Nachricht senden

20

Montag, 6. Juli 2009, 22:39

hoffe ich auch für dich. Hast du schon irgendwas unterschrieben? nen auftrag?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!