Italo-Welt

Henny92

Mitglied

  • »Henny92« ist männlich

Beiträge: 14

Aktivitätspunkte: 80

Dabei seit: 11.10.2011

Wohnort: Deutschland

  • Nachricht senden

1

Mittwoch, 12. Oktober 2011, 16:54

1. Gang lässt sich manchmal schwer einlegen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
Ich habe eine Frage bezüglich der Gangschaltung. Manchmal tritt es auf, dass ich den ersten Gang nicht reinbekomme oder dass er sich schwerer als sonst einlegen lässt. Das war vorher nie der Fall und ist auch bei sonst keinem anderen Gang so. Der Motorraum hat keinen Stoß abbekommen, ich habe beim ersten Gang nie die Kupplung vergessen und komische Geräusche oder ein unrundes Fahrverhalten im Ersten sind auch nicht aufgetreten... Habe außerdem nicht am Motor/der Schaltung geschraubt. Vielleicht muss ja auch nur irgendwo irgendwas eingefettet werden und alles ist wieder gut =)
wollte nur wissen, ob das schonmal jemand hatte oder ob da jetzt großartig was kaputt ist..

Danke für die Antworten =)

Mein Grande Punto: Grande Punto 1.4 T-Jet


BöserEvo

Punto-Fan

  • »BöserEvo« ist männlich

Beiträge: 73

Aktivitätspunkte: 395

Dabei seit: 30.07.2011

Danksagungen: 3

  • Nachricht senden

2

Mittwoch, 12. Oktober 2011, 17:25

Hey der Fiat hat eine Sperre im ersten Gang die geht bis 7 Km/h in diesen bereich kann man den ersten gang nicht einlegen, ich hoffe das hilft dir etwas :)
Ferrari In Angepasster Tarnung

Mein Punto Evo: Fiat Punto Evo Racing 105 Ps, 5 Türen, Klimaautomatik


Henny92

Mitglied

  • »Henny92« ist männlich

Beiträge: 14

Aktivitätspunkte: 80

Dabei seit: 11.10.2011

Wohnort: Deutschland

  • Nachricht senden

3

Mittwoch, 12. Oktober 2011, 22:42

Ist auf jeden Fall interessant zu wissen, ich rede aber vom stehenden Auto =)
Wobei ich sagen muss dass ich das nicht hatte, als ich grade gefahren bin... naja mir ist nur wochtig, dass da nichts kaputt ist, von wegen getriebe oder 1. gang... wie gesagt das KAM plötzlich und ist MAL da und MAL nicht :/

=)

Mein Grande Punto: Grande Punto 1.4 T-Jet


darachim

Mitgliedschaft beendet

4

Donnerstag, 13. Oktober 2011, 02:25

Sowas habe ich auch! :roll:

Ab und zu lässt sich im Stand der erste Gang nicht einlegen. Da hilft dann nur Fuß von der Kupplung, nochmal treten und dann will der Gang wieder rein! :-D

Wirklich spontane Sache und auch nicht reproduzierbar... Habe aber schonmal bei der Werke deswegen nachgefragt. Die meinten, solange es nicht ständig auftritt sollte man sich da keine Gedanken machen! :-D

Das Einzige was du machen kannst, ist MAL die Schaltseile überprüfen bzw nachstellen zu lassen. Hat bei mir aber nicht viel geändert... Aber solange es wirklich nur selten auftritt, kann ich damit leben! :-D

Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

5

Donnerstag, 13. Oktober 2011, 22:39

Das der erste Gang nicht immer will, kann an den Synchronringen liegen. Die stehen
evt dann nicht richtig und bräuchten etwas Hilfe, Gang raus.Kupplung betätigen, andere
Gänge durchschalten. So habe ich das schon bei vielen Autos tun müssen und manchmal
muß ich das bei meinem Oilburner auch tun.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Henny92

Mitglied

  • »Henny92« ist männlich

Beiträge: 14

Aktivitätspunkte: 80

Dabei seit: 11.10.2011

Wohnort: Deutschland

  • Nachricht senden

6

Mittwoch, 19. Oktober 2011, 21:02

Bei euch hört sich das so an, als ob das echt selten auftritt... bei mir ist das jetzt nahezu jedes 2. MAL in den ersten Gang schalten :/
Ich habe gehört dass ein synchronring kaputt sein könnte, das zu beheben würde mich aber viel kosten, richtig?


Das sich der Gang schwer einlegen lässt, ist vor etwa 2 Monaten das erste MAL aufgetreten, dann immer öfters und jetzt wie gesagt ständig. Manchmal ist der auch nur so halb drin und dann rutscht der beim anfahren mit einem unangenehmen geräusch wieder raus.. Mit viel Druck allerdings geht er rein ohne dass das Getriebe knackst..
Ich weiß echt nich was das sein kann

Mein Grande Punto: Grande Punto 1.4 T-Jet


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

7

Mittwoch, 19. Oktober 2011, 22:10

Hört sich wirklich nach verschlissenem Synchronring an. Probier doch MAL folgendes:

Bevor Du den 1. Gang einlegt, gib MAL Zwischengas und dann erst den Gang einlegen.
Diese Vorgehensweise macht den Synchronring überflüssig. Diese Methode klappt bei
mir z.B. noch, wenn ich 25 km/h im 2. Gang fahre und bei dieser Geschwindigkeit in den
1. Gang schalte, um nochmal richtig beschleunigen zu können. Der 1. Gang lässt sich
dann bei 25 km/h butterweich einlegen.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


  • »LightningStorm« ist männlich

Beiträge: 93

Aktivitätspunkte: 470

Dabei seit: 24.04.2011

Wohnort: Rheinland-Pfalz - MYK

Danksagungen: 4

  • Nachricht senden

8

Mittwoch, 19. Oktober 2011, 23:57

Ich habe MAL in einem Bericht gesehen im Zusammenhang mit dem ersten Gang (in dem Bericht ging es um alte Alfa Romeo) das man bei diesen Fahrzeugen öfters Probleme damit hatte das konnte man aber umgehen indem man erst den zweiten Gang eingelegt hat dann den ersten und dann konnte man ganz normal fahren ohne weitere Probleme
kannst du ja MAL ausprobieren

Mein Punto Evo: Punto EVO


Chriso

Punto-Fan

Beiträge: 97

Aktivitätspunkte: 495

Dabei seit: 18.01.2009

Wohnort: Holzwickede

  • Nachricht senden

9

Donnerstag, 20. Oktober 2011, 07:30

Ist ein typisches Problem von Fiat und Alfa. Hatte das beim GP und jetzt beim Bravo auch. Wird aber mit steigender Kilometerleistung einwenig besser.
Die Tricks, die oben genannt werden, hab ich selber von meinem Fiat-Mechaniker bekommen.

Mein Grande Punto: 1,4 8V, BJ 2006


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

10

Donnerstag, 20. Oktober 2011, 09:02

Zitat

Original von Henny92
Bei euch hört sich das so an, als ob das echt selten auftritt... bei mir ist das jetzt nahezu jedes 2. MAL in den ersten Gang schalten :/
Ich habe gehört dass ein synchronring kaputt sein könnte, das zu beheben würde mich aber viel kosten, richtig?

Das sich der Gang schwer einlegen lässt, ist vor etwa 2 Monaten das erste MAL aufgetreten, dann immer öfters und jetzt wie gesagt ständig. Manchmal ist der auch nur so halb drin und dann rutscht der beim anfahren mit einem unangenehmen geräusch wieder raus.. Mit viel Druck allerdings geht er rein ohne dass das Getriebe knackst..
Ich weiß echt nich was das sein kann

Wenn bei dir der Gang wieder rausfliegt, solltest du in die Werke und die Schaltseile/
Schaltstellung überprüfen lassen. Sonst scheint bei dir doch mehr im argen zu liegen
und bevor es richtig teuer wird lieber Prüfen lassen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14



DerFranz

Mitglied

  • »DerFranz« ist männlich

Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 12.10.2011

Wohnort: München

  • Nachricht senden

11

Donnerstag, 20. Oktober 2011, 10:36

Ja, wenn du das Problem ständig hast und es mit der "Zwischengas"-Methode nicht funktioniert würde ich das auf jeden fall nachstellen lassen...ansonsten darfst du in ein paar Monaten womöglich das ganze getriebe austauschen lassen.

Henny92

Mitglied

  • »Henny92« ist männlich

Beiträge: 14

Aktivitätspunkte: 80

Dabei seit: 11.10.2011

Wohnort: Deutschland

  • Nachricht senden

12

Donnerstag, 20. Oktober 2011, 16:51

Jaah okay ich werde die oben genannten Tipps MAL versuchen =)
Ich danke euch für die Hilfe, sollte sich das noch weiter verschlimmern, werde ich zur Werkstatt fahren.. habe jetzt sowieso Ferien.
Und das mit dem Gang, der rausgesprungen ist, ist nur einmal vorgekommen und zwar dann, als sich der Gang schwer einlegen ließ und ich den etwas kräftiger reingedrückt habe, allerdings nicht ganz. Es lag also eher daran, dass der nicht richtig drin war... hatte den nur aus reiner Gewohnheit wie immer eingelegt und bin dann direkt angefahren. Der Tipp, dass ich erst in den 2. Gang und dann in den Ersten schalte, funktioniert... es klappt auch, wenn ich den Gang etwas reindrücke bis ich diese komische Blockade spüre und ihn dann zurücknehme und es nochmals versuche... dann lässt er sich (meißtens) so weich einlegen wie jeder andere Gang auch. Das mit dem Zwischengas werde ich MAL probieren.

Danke für die Hilfen =)

Es wird doch sicherlich ne große Menge Geld kosten, einen neuen Synchronring einbauen zu lassen, richtig?

Mein Grande Punto: Grande Punto 1.4 T-Jet


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

13

Freitag, 21. Oktober 2011, 09:38

Wie teuer das mit dem Synchronring wird, weiß ich nicht.
Laß es machen und Poste es hier, dann wissen es alle :oops:
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


DerFranz

Mitglied

  • »DerFranz« ist männlich

Beiträge: 6

Aktivitätspunkte: 30

Dabei seit: 12.10.2011

Wohnort: München

  • Nachricht senden

14

Freitag, 21. Oktober 2011, 11:05

kann ich auch überhaupt nicht einschätzen, wie viel das kosten könnte...

Henny92

Mitglied

  • »Henny92« ist männlich

Beiträge: 14

Aktivitätspunkte: 80

Dabei seit: 11.10.2011

Wohnort: Deutschland

  • Nachricht senden

15

Freitag, 21. Oktober 2011, 12:08

Jaa werde ich tun.
Übrigens funktioniert das Einlegen des Ganges mit Zwischengas wunderbar... butterweich undso =) aber ich muss sagen, dass es heute morgen als ich zur schule gefahren bin komplett normal war mit dem ersten Gang...

Mein Grande Punto: Grande Punto 1.4 T-Jet


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

16

Freitag, 21. Oktober 2011, 12:29

Runterschalten mit Zwischengas - ist ein alter Trick, als man noch mit unsynchronisierten
Getrieben unterwegs war. Von daher braucht man Synchronringe genauso dringend wie
eine Servolenkung - ist eben komfortabel, mehr nicht.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Henny92

Mitglied

  • »Henny92« ist männlich

Beiträge: 14

Aktivitätspunkte: 80

Dabei seit: 11.10.2011

Wohnort: Deutschland

  • Nachricht senden

17

Freitag, 21. Oktober 2011, 18:20

jepp =) naja jedenfalls ist es bei mir nichtmehr so schlimm, ich lasse den bald durchchecken, weil auch der verbrauch ein bisschen spinnt... zeigt zumindest derbordcomputer im durchschnittsverbrauch

Naja danke für die Hilfen =)

Mein Grande Punto: Grande Punto 1.4 T-Jet


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

18

Samstag, 22. Oktober 2011, 11:04

Wenn es bei der Durchsicht neue Erkenntnisse gibt, dann Poste die bitte zur Info für alle.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Henny92

Mitglied

  • »Henny92« ist männlich

Beiträge: 14

Aktivitätspunkte: 80

Dabei seit: 11.10.2011

Wohnort: Deutschland

  • Nachricht senden

19

Sonntag, 23. Oktober 2011, 13:40

Jepp =)

Mein Grande Punto: Grande Punto 1.4 T-Jet


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!