Augustin-Group

recycler

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 11.11.2019

Danksagungen: 1

  • Nachricht senden

1

Montag, 11. November 2019, 19:48

1.4 Benziner spingt nur sporadisch an - kein Zündfunke

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebes Forum,

ich bin Michael 53 aus Andechs und richte gerade für meine Tochter einen Grande Punto als Anfängerauto her.

Der 1,4er Benziner springt nur an, wenn er Lust hat. Lief die letzten Tage einwandfrei, sprang auch heute morgen nach der kalten Nacht an, dann ohne Fahrzeugbewegung später nicht mehr.

Der Fehler trat schon beim Vorbesitzer auf. Batterie ist vollgeladen, Anlasser dreht einwandfrei. Tritt der Fehler auf, fehlt der Zündfunke. Habe heute schon den Fehlerspeicher ausgelesen (m.E. nichts relevantes zur Motorsteuerung) und gelöscht.

Ist der Fehler typisch und bekannt? Mir fällt entweder die Wegfahrsperre (wie ist der Schlüssel ohne Funkbedienung kodiert?), Zündspule, Kabel / -Kontaktfehler oder Steuergerät ein. Evtrl. auch das Zündschloss (Schlüssel kann in der on-Stellung abgezogen werden).

Freue mich auf Tipps (und meine Tochter erst, die der TÜV nach ein paar Wochen von Ihrem MX5 getrennt hat).

Vielen Dank und viele Grüße aus Andechs

Michael (recycler)

Hubertus

Punto-Schrauber

  • »Hubertus« ist männlich

Beiträge: 218

Aktivitätspunkte: 1 095

Dabei seit: 21.03.2011

Wohnort: Regensburg

Danksagungen: 34

  • Nachricht senden

2

Montag, 11. November 2019, 22:33

Würde erst mal alle Masseanschlüsse auf wirklichen Kontakt überprüfen, 1.4 8V oder 1.4 16V ? Und wie alt ist er denn?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hubertus« (11. November 2019, 22:41)

Mein Grande Punto: Stilo, Punto 1.4 16V Sport


recycler

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 11.11.2019

Danksagungen: 1

  • Nachricht senden

3

Dienstag, 12. November 2019, 16:37

Hallo,
Masseverbindungen habe ich heute geprüft, gereinigt. Ich fange mal mit dem Tausch der Zündspule an und verbaue gleich noch neue Zündkerzen bei der Gelegenheit.

Ist ein 1,4er mit Bj. 2006 mit 57 kW.
Mal sehen, wo der Fehler liegt.
Ciao
recycler

Hubertus

Punto-Schrauber

  • »Hubertus« ist männlich

Beiträge: 218

Aktivitätspunkte: 1 095

Dabei seit: 21.03.2011

Wohnort: Regensburg

Danksagungen: 34

  • Nachricht senden

4

Mittwoch, 13. November 2019, 00:08

"Schlüssel kann in der on-Stellung abgezogen werden"
Das sieht nach einen markanten Sicherheits-Fehler aus. Funktioniert das Lenkradschloß ? Wenn ja, würd ich sagen, so schnell wie möglich reparieren. denn das halte ich für gefährlich.
Man stelle sich vor, der Schlüssel wird während der Fahrt abgezogen und in einer Kurve rastet das Lenkradschloß ein.

Würd mich mal mit dem Vorbesitzer unterhalten was der dazu sagt.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Hubertus« (13. November 2019, 00:14)

Mein Grande Punto: Stilo, Punto 1.4 16V Sport


recycler

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 11.11.2019

Danksagungen: 1

  • Nachricht senden

5

Montag, 25. November 2019, 14:36

So, läuft jetzt wieder. Hatte zuerst die Zündspule gewechselt (und die Kerzen), aber die waren o.k.. Steuergerät läßt sich ja wegen der Wegfahrsperre nicht tauschen. Lag letztlich am OT-Sensor, der jedoch kürzlich erst von einer anderen Werkstatt getauscht wurde.
Ciao
recycler

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hydro (25.11.2019)

Djus

Mitglied

  • »Djus« wurde gesperrt

Beiträge: 17

Aktivitätspunkte: 85

Dabei seit: 10.02.2018

Danksagungen: 1

  • Nachricht senden

6

Sonntag, 1. Dezember 2019, 00:26

Und wie siehts aus bei dir, hast du dich informiert was denn am Ende gemacht werden muss ? Man sollte sich da auch wirklich informieren und schauen, dass man wirklich auch die passenden Infos findet und am besten eine Werkstatt findet wo man das machen kann.

Bei mir ist es so, dass ich mich auch informiert habe und bei
( edit by Hydro, der Link war dann zu viel ) dann auch etwas zur Wartung gefunden. Dort habe ich mich auch informiert und habe auch eine passende Werkstatt gefunden.
Da muss ich noch mal schauen, dass ich mit denen in Kontakt komme.

Aber gut, ich denke dass du gucken musst was du mit dem Wagen deiner Tochter machst.

Am Ende muss er ja auch wirklich laufen :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hydro« (1. Dezember 2019, 12:01)


digel

Punto-Schrauber

  • »digel« ist männlich

Beiträge: 261

Aktivitätspunkte: 1 340

Dabei seit: 06.02.2015

Wohnort: Mönchengladbach

Danksagungen: 32

  • Nachricht senden

7

Sonntag, 1. Dezember 2019, 06:03

Auch wenn ich davon ausgehe, dass du hier wieder mal nur sinnlose Werbung machst: Ließ, was da steht. Dann weißt du, dass das Problem auch ohne deinen fadenscheinigen Werkstattvergleich gelöst wurde.

Mein Grande Punto: 1.9L M-Jet Sport


recycler

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 11.11.2019

Danksagungen: 1

  • Nachricht senden

8

Sonntag, 1. Dezember 2019, 08:38

Ich arbeite selber im KFZ-Bereich und kann daher viele Dinge selber erledigen. Der Hinweis mit dem OT-Geber kam von einem befreundetem Fiat-Händler, der aber den Geber an diesem Auto erst kürzlich noch beim Vorbesitzer gewechselt hatte.

Ihr seht, die Ersatzteile werden auch nicht besser. Kenne den Händler schon länger, der macht ordentliche Arbeit.

Ciao

recycler

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!