Italo-Welt
  • »AmpelmannCGN« ist männlich

Beiträge: 13

Aktivitätspunkte: 95

Dabei seit: 04.03.2013

Wohnort: Köln

Danksagungen: 10

  • Nachricht senden

1

Mittwoch, 18. Februar 2015, 21:02

1.3 MJet: Motorkontrollleuchte - Plötzlicher Leistungsverlust über 3000 U/min

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,
heute habe ich auf dem Heimweg auf der Autobahn beim Überholen bei 140 plötzlich Leistungsverlust und die Mototkontrollleuchte ging an. Erstmal rechts rüber und langsam weiter, anschließend wieder beschleunigt und Leistung bis 3000 U/min normal, darüber keinen Schub mehr. Bin so auch noch 20 km nach Hause gefahren.
Das AGR wurde vor 10 Monaten erneuert, so schnell setzt sich das Ding doch nicht wieder zu. Damals hatte ich allerdings - außer der MKL - keine Probleme, keinen Leistungsverlust. ich fahre jeden Tag 40 Km Autobahn zur Arbeit und zurück, also kaum Kurzstrecke.

Der Luftmassenmesser wäre meine erste Vermutung, habe leider nix zum Fehler auslesen.
Was tippen die Fachleute hier? Marderbiss? Turbodefekt wirds wohl nicht sein, wenn der Schubverlust erst bei 3000U/min einsetzt oder?

thx

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AmpelmannCGN« (18. Februar 2015, 21:14)

Mein Grande Punto: GP 1.3 Multijet Dynamic 3-Türer


KMAG

Mitgliedschaft beendet

2

Mittwoch, 18. Februar 2015, 22:49

Prüf mal die Schläuche vom Ladeluftsystem.
Vermutlich ist einer der Schläuche kaputt.
Merkt man erst, wenn der Turbo einsetzt, bzw. einsetzen sollte. Keine Ahnung, bei welcher Drehzahl deiner sich normalerweise bemerkbar macht.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AmpelmannCGN (18.02.2015)

  • »AmpelmannCGN« ist männlich

Beiträge: 13

Aktivitätspunkte: 95

Dabei seit: 04.03.2013

Wohnort: Köln

Danksagungen: 10

  • Nachricht senden

3

Mittwoch, 18. Februar 2015, 23:06

thx - zumindest schon mal eine Option - wobei ich sagen würde, dass mein Turbo normalerweise einen Tick eher kommt, aber kann auch täuschen. bis fast 120km/h fährt er jedenfalls weiterhin normal....

Mein Grande Punto: GP 1.3 Multijet Dynamic 3-Türer


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 587

Aktivitätspunkte: 33 525

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

4

Donnerstag, 19. Februar 2015, 00:31

Die Schläuche mußt du gut prüfen, das kann ein kleines, bei drucklosen Schläuchen fast nicht sichtbares Loch sein, erst wenn der Lader richtig Druck macht geht der Schlauch auf und läßt den Druck ab, bis dahin hast du Leistung, ab da kommt dann nichts mehr.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AmpelmannCGN (19.02.2015)

Verwendete Tags

Motorkontrollleuchte, turbolader

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!