Augustin-Group

marros

Mitglied

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 13.04.2014

  • Nachricht senden

1

Mittwoch, 2. September 2015, 21:30

1.3 MJET 90 PS Zahnriemen, Turbolader? Pfeifen ->Video

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Community,

das Problem fing auf der Hinfahrt in den Frankreich Urlaub an und hält bis jetzt an. Das Pfeifen wie im Video zu sehen.

Empfand das Pfeifen im Urlaub bei 35 Grad etwas unangenehmer als jetzt bei 20 Grad. Das Pfeifen ist auch in den hohen Gängen 5. und 6. nicht so laut und schrill wie in den ersten 4. Weiterhin kommt es mir so vor, dass es bei hohen Geschwindigkeiten im 5. und 6. Gang also ab Tempo 100-110 nicht mehr so schlimm ist.
Das Pfeifen bleibt auch manchmal wenn ich vollständig vom Gas gehe.

War auch eben in der Werkstatt, ob sie mal drüber gucken könnten. Muss einen Termin machen damit sie genauer gucken könnten.
Er hat Spray für den Keilriemen gesprüht aber das Pfeifen bleibt. Dann sagte er dass er sich vorstellen könnte, dass es am Turbo oder der Ansaugbrücke liegen kann.

Das Video ist hier zu finden: https://youtu.be/famqRcU_F80

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »marros« (2. September 2015, 21:37)


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 585

Aktivitätspunkte: 33 515

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

2

Donnerstag, 3. September 2015, 08:47

Das Video konnte ich jetzt noch nicht hören, sehen ginge, doch hier ist es zu laut.
Das Pfeifen ist etwas Drehzahl abhängig und bleibt auch ohne Gas zu geben? Im Stand oder rollt der Punto dann mit eingelegtem Gang?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


marros

Mitglied

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 13.04.2014

  • Nachricht senden

3

Donnerstag, 3. September 2015, 09:48

Genau. Das Pfeifen ist drejzahlabhängig. Lediglich in den hohen Gängen ist es nicht mehr so proportional.
Ja der Pinto rollt dann mit eingelegtem Gang. Im Stand bei Leerlaufdrehzahl ist es nicht zu hören.

marros

Mitglied

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 13.04.2014

  • Nachricht senden

4

Donnerstag, 3. September 2015, 12:26

Habe gerade eben nochmal genauer darauf geachtet. Es scheint mit als ware das Pfeifen von der Gaspedalstellung abhängig. Also wie stark es ist. Die Art des Tons dann aber von der Drehzahl. Sehr komisch. Meine auch den Turbolader im Hintergrund zu hören. Der hört sich normal an.

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 585

Aktivitätspunkte: 33 515

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

5

Donnerstag, 3. September 2015, 12:41

Bei meinem Oilburner hatte ich ein pfeifen, welches ich zuerst vom Keilrippenriemen her vermutete, es war dann aber eine abgerissene Schraube vom Krümmer. Durch den entstandenen Spalt entwichen Abgase und durch die Dichtung dazwischen Pfiff es wie verrückt. Neue Schraube rein gemacht und alles ist wieder gut.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

marros (04.09.2015)

marros

Mitglied

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 13.04.2014

  • Nachricht senden

6

Donnerstag, 3. September 2015, 18:28

Wo bekommt man denn Zeichnungen bzw. Infos, wie ich an den Krümmer rankomme und wo er sitzt?

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 585

Aktivitätspunkte: 33 515

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

7

Donnerstag, 3. September 2015, 21:25

Das relativ einfach zu machen, wenn du vor dem Motor stehst, ist der Krümmer vorne am Motor unter dem Luftfilter Gehäuse. Am ende des Krümmers Sitz der Turbolader mit Oxikat, dann geht das Abgasrohr unter dem Motor nach hinten weg. Über dem Krümmer ist noch ein Hitzschutzblech verbaut, welches dir die Sicht auf den Krümmer verwehrt, bei mir war ein Bolzen links abgerissen, ungefähr hinter dem Öleinfüllstutzen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

marros (04.09.2015)

marros

Mitglied

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 13.04.2014

  • Nachricht senden

8

Freitag, 4. September 2015, 13:49

So habe nun das Luftfiltergehäuse entfernt sowie das Halteblech. Habe jetzt den Krümmer im Blickfeld.
Nur weis nicht ob da ein Bolzen im Eimer ist. Meinst du die Bolzen die ich auf dem Bild makiert habe?

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 585

Aktivitätspunkte: 33 515

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

9

Freitag, 4. September 2015, 15:19

Ja die Stehbolzen meine ich, bei mir war es der ganz linke, von unten sind auch noch welche, die Abgase kamen zwischen Krümmer und Motorblock raus. Sollte da wasschwarz vverrußt sein, könnte das die Stelle sein.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


marros

Mitglied

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 13.04.2014

  • Nachricht senden

10

Freitag, 4. September 2015, 16:05

Kann ich den Motor starten? Ohne dass eine Fehlermeldung kommt? Musste dazu ja das Kabel für den Luftmassen Messer wieder anschließen oder?


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 585

Aktivitätspunkte: 33 515

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

11

Freitag, 4. September 2015, 21:05

Ja starten geht, wenn wieder alle Teile angeschlossen sind, evt geht es auch ohne Luftmassenmesser.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


marros

Mitglied

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 13.04.2014

  • Nachricht senden

12

Samstag, 5. September 2015, 15:06

Also habe ihn mal versucht zu starten aber wollte nicht anspringen. Allerdings konnte man am linken Bolzen erkennen dass Abgase austreten. Soweit ich das sehen konnte aber nicht direkt am Bolzen.:huh:Kann nachher nochmal ein Bild hochladen. An der Stelle ist alles verrußt.
Werde ihn Dann in die Werkstatt bringen und ihnen sagen was ich beobachtet habe.

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 585

Aktivitätspunkte: 33 515

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

13

Samstag, 5. September 2015, 17:47

Ja mache das mal, wenn die den Krümmer neu abdichten und es dann weg ist, ist das die günstigste Variante für dich.
Bin dann gespannt ob es damit erledigt ist :D
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


marros

Mitglied

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 13.04.2014

  • Nachricht senden

14

Sonntag, 6. September 2015, 19:53

Hier nun das versprochene Bild:



Links neben dem Bolzen den du meinest ist ja alles schwarz und unter dem Krümmer ebenfalls. Beim Startversuch kam zwischen Krümmer und Motorblock schwarzer Ruß.
Weiß auch nicht ob da ein Bolzen abgerissen ist oder nicht :huh: aber rein von den Beobachtungen ist es ja fast wie bei dir.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!