Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 304

  • Nachricht senden

1

Sonntag, 15. Dezember 2013, 11:08

Tapatalk 4.0 auf Samsung Tab 3 Problem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

Vielleicht kann mir jemand helfen, der auch Tapatalk auf einem Tablet verwendet:

Die Funktion "Neue Beiträge" finden, scheint nicht zu funktionieren. Die App lädt und lädt und lädt und es passiert einfach nichts. Ich nutze die gleiche App auf meinem Samsung Galaxy S3, dor funktioniert alles sehr flüssig.

Weiß jemand Rat?

Gesendet von meinem GT-P5210 mit Tapatalk
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


KMAG

Mitgliedschaft beendet

2

Sonntag, 15. Dezember 2013, 21:52

Auf meinem Xperia U und auf dem Tablet habe ich auch Probleme mit "neue Beiträge".
Ist evtl. ein Fehler in Tapatalk.


Gesendet von meinem ST25i mit Tapatalk

AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 697

Aktivitätspunkte: 3 595

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

3

Sonntag, 15. Dezember 2013, 22:43

Auch auf meinem LG Smartphone kann ich mit Tapatalk Pro 4.0 nicht die "Neuen Beiträge" anzeigen lassen.

In allen anderen Foren geht dies problemlos.

Mein Grande Punto: Ex T-JETler. Nun Scirocco III


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 304

  • Nachricht senden

4

Montag, 16. Dezember 2013, 06:39

Danke erstmal für die Rückmeldungen.

Gut, dann geht es mir zumindest nicht nur alleine so. Interessant wäre jetzt zu wissen, ob es ein Problem bei Tapatalk ist oder das Problem eher in der Forensoftware zu suchen ist. Seltsam ist eben, daß die Funktion "Neue Beiträge" mit der gleichen Tapatalk-Version auf meinem Smartphone Samsung Galaxy S3 eben klappt.

Vielleicht liegt es auch an der Anroid-Version. Auf meinem S3 ist die Version 4.1.2 installiert, auf meinem Tab die Version 4.2.2. Es sind die jeweils aktuellen Versionen für die Geräte.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 697

Aktivitätspunkte: 3 595

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

5

Montag, 16. Dezember 2013, 09:09

Auf meinem Smartphone ist die Version 4.1.2 die aktuellste. Also gibt es mit verschiedenen Versionen von Android Probleme.

Gesendet von meinem LG-E975 mit Tapatalk

Mein Grande Punto: Ex T-JETler. Nun Scirocco III


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 304

  • Nachricht senden

6

Montag, 16. Dezember 2013, 12:35

Echt schwierig, herauszufinden, woran es liegt. Aber an der Android-Version liegt es dann eher nicht. Auf meinem Smartphone Samsung Galaxy S3 ist Version 4.1.2 installiert und dort kann ich neue Beiträge anzeigen lassen. Auf meinem Tab 3 mit Version 4.2.2 klappt es nicht.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


KMAG

Mitgliedschaft beendet

7

Montag, 16. Dezember 2013, 18:43

Ich gehe auch davon aus, dases an Tapatalk direkt liegt.
Ich habe das Problem bei Grande-Punto.de, Golf4.de, Android-future.de. Bei den anderen Foren muss ich mal gucken, die nutze ich sehr selten übers Handy.

AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 697

Aktivitätspunkte: 3 595

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

8

Montag, 16. Dezember 2013, 22:47

Für mein Smartphone ist ein Update auf Android 4.4 Kitkat angekündigt. Ich berichte dann ob damit funktioniert.

Aber wenn es selbst in anderen Foren mit den "neuesten Beiträgen" gibt, so wie KMAG schreibt, liegt der Fehler wohl an Tapatalk.

Mein Grande Punto: Ex T-JETler. Nun Scirocco III


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 304

  • Nachricht senden

9

Mittwoch, 18. Dezember 2013, 12:07

Hallo!

Ich muß meine Aussage korrigieren. Auch auf meinem Smartphone funktioniert es nicht, die "Neuen Beiträge" anzeigen zu lassen. Über den Menüpunkt "Ungelesen" klappt es sowohl mit meinem Tab als auch mit meinem Smartphone.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


KMAG

Mitgliedschaft beendet

10

Mittwoch, 18. Dezember 2013, 19:00

Ist bei mir ebenso.
Neue Beiträge sollen vermutlich die Beiträge sein, die z.B. hier im Forum auf der Startseite mit angezeigt werden.
Also die letzten 10 Beiträge.
Ungelesen sind halt die, die bisher noch nicht gelesen worden.
Ist bei Tapatalk 4 ein wenig verwirrend.
Bei der 2er Version war der Aufbau etwas anders.


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!