Italo-Welt

Jools

Punto-Fahrer

  • »Jools« ist männlich

Beiträge: 124

Aktivitätspunkte: 705

Dabei seit: 26.08.2007

Wohnort: S-A

  • Nachricht senden

1

Samstag, 1. November 2008, 16:47

Zündung an -> piepen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Nabend leute .... ,

seit ca einer woche piept mein auto jedes MAL wenn ich die Zündung an mache ...
aber es kommt keine Lampe als Fehlermeldung.
Es ist wie eine bestätigung das die Zündung an ist ... habt ihr das aus und vorallem wie kann man es ausstellen?
Probier mich in deinem Golf 4 abzuhängen, doch ich trag dein Golf 4 am Handgelenk.

Mein GP

Mein Grande Punto: 1.4 8V - Feel - 3T - Ambiente weiß - Ragazzon 2x80mm Edelstahl ESD - KW Gewindefahrwerk Variante 1 - Scheinwefer, NSW und Blinker schwarz - Sharkantenne - Chirpmodul - eng Nebelschlussleuchte - diverse Teile im Innenraum in Wagenfarbe - Singleframeop


GrandeQL

Punto-Profi

  • »GrandeQL« ist männlich

Beiträge: 758

Aktivitätspunkte: 3 860

Dabei seit: 09.03.2008

Wohnort: nähe Bodensee

Danksagungen: 2

  • Nachricht senden

2

Samstag, 1. November 2008, 18:49

RE: Zündung an -> piepen

Kommt das piepen aus dem Motorraum?

Mein Grande Punto: [5T] 1.4 T-Jet New Orleans Blau --> http://www.grande-punto.de/thread.php?threadid=8487


Jools

Punto-Fahrer

  • »Jools« ist männlich

Beiträge: 124

Aktivitätspunkte: 705

Dabei seit: 26.08.2007

Wohnort: S-A

  • Nachricht senden

3

Samstag, 1. November 2008, 18:51

nein da wo das Blinken, nicht angeschnallt sein her kommt also Amaturebrett
Probier mich in deinem Golf 4 abzuhängen, doch ich trag dein Golf 4 am Handgelenk.

Mein GP

Mein Grande Punto: 1.4 8V - Feel - 3T - Ambiente weiß - Ragazzon 2x80mm Edelstahl ESD - KW Gewindefahrwerk Variante 1 - Scheinwefer, NSW und Blinker schwarz - Sharkantenne - Chirpmodul - eng Nebelschlussleuchte - diverse Teile im Innenraum in Wagenfarbe - Singleframeop


GrandeQL

Punto-Profi

  • »GrandeQL« ist männlich

Beiträge: 758

Aktivitätspunkte: 3 860

Dabei seit: 09.03.2008

Wohnort: nähe Bodensee

Danksagungen: 2

  • Nachricht senden

4

Samstag, 1. November 2008, 18:52

Vielleicht MAL die Batterie komplett für 20 min abklemmen und wenn das nichts hilft in die Werkstatt.

Alternativ könntest Du beim großen BC auch unter Warntöne die Lautstärke komplett runterstellen!

Mein Grande Punto: [5T] 1.4 T-Jet New Orleans Blau --> http://www.grande-punto.de/thread.php?threadid=8487


Jools

Punto-Fahrer

  • »Jools« ist männlich

Beiträge: 124

Aktivitätspunkte: 705

Dabei seit: 26.08.2007

Wohnort: S-A

  • Nachricht senden

5

Samstag, 1. November 2008, 19:40

ich habe leider nur den kleinen BC ... was bedeutet dies UNIT da?
Probier mich in deinem Golf 4 abzuhängen, doch ich trag dein Golf 4 am Handgelenk.

Mein GP

Mein Grande Punto: 1.4 8V - Feel - 3T - Ambiente weiß - Ragazzon 2x80mm Edelstahl ESD - KW Gewindefahrwerk Variante 1 - Scheinwefer, NSW und Blinker schwarz - Sharkantenne - Chirpmodul - eng Nebelschlussleuchte - diverse Teile im Innenraum in Wagenfarbe - Singleframeop


GrandeQL

Punto-Profi

  • »GrandeQL« ist männlich

Beiträge: 758

Aktivitätspunkte: 3 860

Dabei seit: 09.03.2008

Wohnort: nähe Bodensee

Danksagungen: 2

  • Nachricht senden

6

Samstag, 1. November 2008, 19:45

Was meinst Du? UNIT heißt Einheit, aber von was sprichst du?

Mein Grande Punto: [5T] 1.4 T-Jet New Orleans Blau --> http://www.grande-punto.de/thread.php?threadid=8487


unreal

Punto-Fan

  • »unreal« ist männlich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 05.10.2008

Wohnort: Alfter Wittschlick (bei Bonn)

  • Nachricht senden

7

Samstag, 1. November 2008, 23:28

vll wegen der temperatur. meiner piept wenn es drausen 3 grad sind.. wegen glatt eis gefahr... vll ist es das..

Mein Grande Punto: Dynmaic 1.2 8 V, Chemical Grau, Alufelgen, 2 Zonenklima Automatik... mehr kommt noch xD


ms303

Punto-Meister

  • »ms303« ist männlich

Beiträge: 1 339

Aktivitätspunkte: 6 805

Dabei seit: 28.07.2007

Wohnort: Essen

  • Nachricht senden

8

Sonntag, 2. November 2008, 00:08

Übrigens ist das abklemmen de Batterie (zumindest wenn der GP Blue & Me hat) nicht die beste Idee.

Habe selbst (sage jetzt nicht warum), die Batterie für eine halbe Stunde abgeklemmt.

Seitdem funktioniert Blue & Me nicht mehr richtig, heisst:

Entweder geht es von Anfang an nicht (Kilometeranzeige blinkt dann), oder irgendwann, nach einer gewissen Zeit, geht gar nichts mehr.

Keine Taste funktioniert mehr, Sprachbefehle (weil keine Taste mehr reagiert) werden ebenfalls nicht mehr angenommen.

Meine Werke konnte bisher dieses Problem auch nicht beheben.

Es wurde jetzt von meiner Werke bei Fiat ein sogenanntes "Ticket" gelöst, um Informationen bzw. eine Lösung für diese Problem zu bekommen.

Also, immer vorsichtig sein mit solchen Tipps...
Gruß aus Essen

Markus

Mein Grande Punto: 1.3 Multijet DPF Dynamic Jungle-Grey, Novitec Sportluftfilter, Rial Nogaro 8X18, Toyo Proxes 4 RF 215/35/18, Novitec 40/40, Daylines Chrom, LED Rückleuchten, Alpine 9812 RB, Eton RS 161, Eton PA 1054, Audio System HX 10 SQ, Blue & Me/funktionierend


Jools

Punto-Fahrer

  • »Jools« ist männlich

Beiträge: 124

Aktivitätspunkte: 705

Dabei seit: 26.08.2007

Wohnort: S-A

  • Nachricht senden

9

Sonntag, 2. November 2008, 02:04

ich habe werde Blue and Me noch eine Temperaturanzeige ...

Zitat

aber von was sprichst du?

Wenn ich in mein Auto einsteige und den Zündschlüssel in das Zündschloss stecke und den Schlüssel herum drehe piept es ... eine einfaches kurzes piepen ...
Probier mich in deinem Golf 4 abzuhängen, doch ich trag dein Golf 4 am Handgelenk.

Mein GP

Mein Grande Punto: 1.4 8V - Feel - 3T - Ambiente weiß - Ragazzon 2x80mm Edelstahl ESD - KW Gewindefahrwerk Variante 1 - Scheinwefer, NSW und Blinker schwarz - Sharkantenne - Chirpmodul - eng Nebelschlussleuchte - diverse Teile im Innenraum in Wagenfarbe - Singleframeop


gusi

Mitgliedschaft beendet

10

Sonntag, 2. November 2008, 13:28

@ms303

Ich hatte die gleichen Symptome mit blinkendem Kilometerstand und keine Taste ging mehr Grund war, daß bei mir ein neues Blue & Me eingebaut wurde, die Lösung ist, daß die Werkstatt den Bordcomputer mit dem Blue & Me abstimmen muss, damit die Geräte miteinander kommunizieren können (Can Bus), seit dem funktioniert bei mir alles tadellos.

Vielleicht hat dein B&M diese Abstimmung durch Abklemmen der Batterie verloren.


Jools

Punto-Fahrer

  • »Jools« ist männlich

Beiträge: 124

Aktivitätspunkte: 705

Dabei seit: 26.08.2007

Wohnort: S-A

  • Nachricht senden

11

Sonntag, 2. November 2008, 15:39

Ich habe KEIN Blue an Me
Probier mich in deinem Golf 4 abzuhängen, doch ich trag dein Golf 4 am Handgelenk.

Mein GP

Mein Grande Punto: 1.4 8V - Feel - 3T - Ambiente weiß - Ragazzon 2x80mm Edelstahl ESD - KW Gewindefahrwerk Variante 1 - Scheinwefer, NSW und Blinker schwarz - Sharkantenne - Chirpmodul - eng Nebelschlussleuchte - diverse Teile im Innenraum in Wagenfarbe - Singleframeop


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!