Italiatec

FlorexTV

Mitglied

  • »FlorexTV« ist männlich

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 12.10.2020

Wohnort: Schleswig-Holstein

  • Nachricht senden

1

Freitag, 16. Oktober 2020, 19:36

Verzweifelt. Fehlzündungen P0300 & P0304 - Motorkontrolleuchte leuchtet

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe seit kurzem einen GP 1.2 65PS Baujahr 2008 4136/ACZ. Nun zu meinem Problem. Die Motorkontrolleuchte ging an und leuchtet dauerhaft, sporadisch blinkt sie dreimal und geht dann wieder ins dauerhafte leuchten. Leistungsverlust ist auch zu spüren. Motor ruckelt auch im Leerlauf, erst beim Beschleunigen beruhigt er sich. Also direkt Fehler ausgelesen.
Folgende Fehler kamen dann:

iCarly
P0300 - Beliebiger/mehrere Zylinder - Fehlzündung festgestellt
P0304 - Zylinder 4 - Fehlzündung festgestellt

Multiecuscan spuckt gleiche Fehler Codes aus mit dem Hinweis:

"Das Emissions-Fernüberwachungssystem hat Fehlzündungen, ein Mischungsproblem der Luft/Brennstoffs oder andere Hinweise von Emissionen entdeckt, die das erlaubte Niveau überschreiten. Überprüfen Sie den Stecker, Zündung und das Kraftstoffsystem und denn mechanischen Motorzustand, und dass das Ölniveau nicht zu hoch ist oder einen überfälliger Ölwechsel. Defekte tragen auch zu Lambda-Sensor-Energieverlust und Frühkatalysator-Leistungsfähigkeitsverlust bei."

Folgendes habe ich bisher geprüft:

Zündkerze, Kabel und Zündspule. Alles in Ordnung. Ölwechsel mit Filter wurde erst vor kurzem gemacht. Ölstand auch in Ordnung. Kein Hinweis auf Wasser oder ähnliches im Öl. Kühlflüssigkeit sieht auch normal aus.
Zahnriemenwechsel ist 1 Jahr her. Luft- und Pollenfilter auch erst vor kurzem ausgetauscht. Sichtprüfung des Motors gab jetzt leider auch keine Hinweise.


Hat jemand eine Idee woran das Liegen kann bzw. was ich noch prüfen könnte ? Bin etwas am verzweifeln :wacko:

Mein Grande Punto: 1.2 V8 65PS


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 595

Aktivitätspunkte: 33 565

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 585

  • Nachricht senden

2

Donnerstag, 22. Oktober 2020, 06:54

Andere Hinweise auf Emissionen, das könnte auch undichtigkeiten im Ansaugtrakt sein, poröse Schläuche?

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Heyco

Mitglied

  • »Heyco« ist männlich

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 18.08.2019

Wohnort: Hamburg

Danksagungen: 3

  • Nachricht senden

3

Gestern, 12:03

Hat jemand eine Idee woran das Liegen kann bzw. was ich noch prüfen könnte ? Bin etwas am verzweifeln :wacko:
Siehe auch hier unter den Fehlercodes.

Mein Grande Punto: Grande Punto 1.4 8V 10/2008


Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!