Augustin-Group

QWERWOLF

Mitglied

  • »QWERWOLF« ist männlich

Beiträge: 16

Aktivitätspunkte: 95

Dabei seit: 04.04.2016

Wohnort: 1220 Wien

  • Nachricht senden

1

Montag, 14. November 2016, 10:35

Turbo-Balkendiagramm geht nur bis zur Hälfte

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi @ all,

Ich habe vor kurzem mal das Instrument im Cockpit so eingestellt, dass man dieses Turbo-Balkendiagramm beim Fahren sieht.

Bis jetzt, also ca ein Jahr, bin ich zu 99% mit der Anzeige der Reichweite herumgefahren.

Jetzt fiel mir auf, dass die Anzeige es maximal bis zur Mitte schafft, meist nicht mal bis dort hin egal wie heftig oder wie lang oder in welchem Gang ich aufs Gaspedal trete.

In den Youtube-videos geht das immer bis Anschlag, was ja auch Sinn macht.

Meine Frage dazu lautet, ob diese Anzeige tatsächlich einen gemessenen Ladedruck anzeigt oder einfach nur eine grafische Anzeige des Momentanverbrauchs ist.

Und natürlich, warum das Teil nicht so anzeigt wie es soll.

Könnte tatsächlich was mit dem Turbo nicht in Ordnung sein, oder isses die Anzeige, oder irgend ein elektronisches Teil, dass der Anzeige sagt was es anzeigen soll?

Wenn ich mir so die Beschleunigungs-Videos im Net ansehe, sieht es aber auch so aus, als ob diese Wagen etwas besser beschleunigen würden.

Bitte um eure Meinung.

LG

the wolf
That's 30 minutes away, I'll be there in 10.

QWERWOLF on YOUTUBE:
https://www.youtube.com/channel/UCWGJFp ... sakzlQLBCQ

Mein Grande Punto: 1.4 Tjet Sport 3T


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

2

Montag, 14. November 2016, 11:28

Die Frage ist, was zeigt das Display an, ein aktueller Turbodruck aber gemessen woran, vermutlich ein voreingestellter Maximalwert.

Das Display ist ja alles andere als genau und aussagekräftig

Evtl bringt der Turbo nicht mehr soviel Leistung, oder ein Sensor spinnt ...

Um zu überprüfen ob das Display richtig anzeigt muss man mal eine runde Fahren und dabei das Steuergerät mit MES auslesen und dabei die unten genannten Werte beobachten.
Auch die weitere Fehlersuche würde ich davon abhängig machen was bei auslesen der Werte:Turbo Solldruck, Turbo Istdruck und Atmosphären Druck herauskommt.

Gesendet von meinem SM-G935F mit Tapatalk

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


QWERWOLF

Mitglied

  • »QWERWOLF« ist männlich

Beiträge: 16

Aktivitätspunkte: 95

Dabei seit: 04.04.2016

Wohnort: 1220 Wien

  • Nachricht senden

3

Montag, 21. November 2016, 10:06

Hallo, hab gestern mal die Motorabdeckung angehoben und gesehen, dass da der Gummianschluss von so nem kleinen Metallröhrchen kaputt gegangen ist und nicht mehr an seiner Anschlussstelle an diesem -was ist das eigentlich für ein Teil- sitzt.

Rundherum war alles etwas verölt.

Hab das sauber gemacht und mal provisorisch zusammengetüddelt, bei der anschließenden Probefahrt hab ich dann aber keinen merkbaren Unterschid entdeckt.

Das Pünktchen geht gefühlt nicht besser und die Anzeige vom Turbo blieb unverändert, geht also nach wie vor maximal bis halb.

Wird einfach mal in die Werkstatt fahren. :S

Noch ne Frage: was ist denn MES?

LG

the wolf
»QWERWOLF« hat folgendes Bild angehängt:
  • Punto_1_8.jpg
That's 30 minutes away, I'll be there in 10.

QWERWOLF on YOUTUBE:
https://www.youtube.com/channel/UCWGJFp ... sakzlQLBCQ

Mein Grande Punto: 1.4 Tjet Sport 3T


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

4

Mittwoch, 23. November 2016, 15:54

Multi Ecu Scan, Software zum Fehlerauslesen ect.

Gesendet von meinem SM-G935F mit Tapatalk

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


QWERWOLF

Mitglied

  • »QWERWOLF« ist männlich

Beiträge: 16

Aktivitätspunkte: 95

Dabei seit: 04.04.2016

Wohnort: 1220 Wien

  • Nachricht senden

5

Mittwoch, 7. Dezember 2016, 15:02

Update:

War heute in der Werkstatt und die sind mit angestöpseltem Laptop mal ne Runde gefahren.
Nachdem ich schon vorsorglich, jedoch ohne Erfolg mal den Ladedrucksensor und den Druckwandler getauscht hatte, blieben nun ja nun nicht mehr so viele Teile übrig die kaputt sein können.
Tatsächlich ist wohl das Schubumluftventil im geschlossenen Zustand undicht, so dass nicht der maximale Ladedruck aufgebaut werden kann.
Darauf gekommen sind wir, als man versuchsweise den Schlauch zu diesem Ventil abklemmte. Dann war der Ladedruck bei 100%.
Hab das Teil gerade bestellt und werde berichten, wenn ich es eingebaut habe.

LG
the wolf
That's 30 minutes away, I'll be there in 10.

QWERWOLF on YOUTUBE:
https://www.youtube.com/channel/UCWGJFp ... sakzlQLBCQ

Mein Grande Punto: 1.4 Tjet Sport 3T


QWERWOLF

Mitglied

  • »QWERWOLF« ist männlich

Beiträge: 16

Aktivitätspunkte: 95

Dabei seit: 04.04.2016

Wohnort: 1220 Wien

  • Nachricht senden

6

Dienstag, 13. Dezember 2016, 10:00

Update:

Gestern Abend das Schubumluftventil getauscht. Jetzt wieder in 9 sec. von 0 auf 100 kmh.

Bei der anschließenden Probefahrt und dem 0 - 100 Test schaffte ich es, das Diagramm 2 oder 3 mal kurz voll zu kriegen.

Heute früh, am Weg zur Arbeit ging das schon wieder nicht mehr. 1 bis 2 Balken in der Anzeige bleiben leer. ;(

Ob es da vielleicht noch ein paar kleine Undichtigkeiten im System (Turbo bis Einspritzung) gibt?

Habt ihr da noch ne Idee??



LG

the wolf
That's 30 minutes away, I'll be there in 10.

QWERWOLF on YOUTUBE:
https://www.youtube.com/channel/UCWGJFp ... sakzlQLBCQ

Mein Grande Punto: 1.4 Tjet Sport 3T


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!