Augustin-Group

Icke

Mitglied

  • »Icke« ist männlich

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 07.03.2007

Wohnort: Berlin

  • Nachricht senden

1

Mittwoch, 7. März 2007, 20:37

Steckverbindung FIAT Punto SX 1.2

Wird nicht angezeigt, wenn Sie angemeldet sind!

--------------------------------------------------------------------------------
Hallo! Ich hoffe, ich finde hier Hilfe, obwohl ich bislang nix mit Fiat zutun hatte.

Meine Nachbarin sprach mich gestern an, weil ständig Ihre Batterie leer ist. Nun hatte ich sie, also den Akku (1/2 Jahr alt), überprüft (Wasserstand) und über Nacht am Ladegerät. Heute alles durchgemessen. LiMa lädt ausreichend und ungewollte Stromfresser im "Stand" sind eigentlich ausgeschlossen. Ein kleines Rätsel für mich.

Das Fahrzeug soll 10 Jahre oder mehr alt sein. Fiat Punto SX, 1.2.

In diesem Zusammenhang bemerkte ich einen lose herrunter hängenden weißen Stecker, welcher sich hinter der Verkleidung direkt unter der Lenksäule befand.

Hinter der Verkleidung geschaut und ich sah dort eine Buchsenleiste aus 3 oder 4 Elementen. Die hintere bzw. oberste war frei, wo wahrscheinlich der Stecker reingehört. Für was ist diese Steckverbindung?

Leider konnte sie selbst keine Auskunft darüber geben, warum der Stecker ab ist. Einfach reinstecken wollte ich auch nicht, bevor ich mir dessen Funktion nicht bewusst bin.

Gibt es im Netz Zeichnungen, die über die Steckerbelegung Auskunft geben könnten?

Ich hoffe, Ihr könnt mir bzw. besser Ihr weiterhelfen.

Vielen Dank im voraus.

Sorry für den Doppeleintrag. Muss mich erstmal hier zurecht finden.

Icke Trabantserie

EDIT by netmaster: Habe einen deiner Threads gelöscht, da doppelt gespostet in unterschiedlichen Foren. ;-)

netmaster

Punto-Legende

  • »netmaster« ist männlich

Beiträge: 4 386

Aktivitätspunkte: 23 255

Dabei seit: 02.10.2006

Wohnort: Bad Camberg

Danksagungen: 1

  • Nachricht senden

2

Mittwoch, 7. März 2007, 20:43

Ich kann dir zwar nicht sagen welche Stecker das sind,
aber das Phänomän mit der der leeren Batterie kenne
ich nur zu genüge von meinem Opel Vetra A. (Bj. 1991)
Habe ihn letztes Jahr gegen den Grande "getauscht".
Innerhalb eines Jahres habe ich 3 Batterien verbraucht.
ADAC konnte keine Stromfresser finden. Die Werkstatt
war auch ratlos. Ne Inspektion bei einer anderen Firma
hat auch nix gebracht. Keiner hat einen Fehler gefunden.
die LiMa hat gearbeitet. Hab nun vor kurzem einen Tip
bekommen. Evtl. hat es bei mir daran gelegen, da ich nur Kurzstrecken
gefahren bin. MAL 2 Kilometer, MAL nur einer und auch MAL 6 Kilometer.
Mehr aber nie und dann wäre es möglich, dass die Fahrten
zu kurz waren um die Batterie auzuladen und deshalb immer
nach einer gewissen Zeit das Teil leer war.
Nachvollziehen kann ich es leider nimmer, da ich das Auto nicht
mehr habe.
Gruss
René

Mein Grande Punto: 1.4 16V Emotion • Rock'N Roll Blau • getöne Scheiben • Novi-Federn 40/40 • 12V Steckdose Kofferraum • Parksensoren hinten • Novitec Endschalldämpfer 2x 70x90m Edelstahl • Novitec N8 7,5x18 Goodyear Eagle F1 215/35 • Kennfeldoptimierung


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

3

Mittwoch, 7. März 2007, 21:28

@ netmaster:

Wenn man nur solche Kurzstrecken fährt, ist klar.
Dann geht jede Batterie nach relativ kurzer Zeit in die Knie.
Und wenn die erstmal so richtig tiefentladen sind, schwindet auch die Lebenserwartung der Batterie.

@ Icke:

Hab MAL vor ca. 1 Jahr einen Bericht über genau solche Probleme im TV gesehen.
Waren alles Nobelmarken.
Selbst die hatten solche Probleme, dass die Batterien nach ein paar Wochen jedesmal zusammengebrochen sind.
Da die Ursache zu finden, muss man wirklich so gut wie jedes Kabel und jede Steckverbindung überprüfen.
Würde MAL sagen, das läuft gut auf einen wirtschaftlichen Totalschaden eines 10 Jahre alten Puntos hinaus.
Außer, jemand kann Dir Tipps geben, der solch ein Problem schon selbst MAL hatte.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Limbo

Punto-Schrauber

  • »Limbo« ist männlich

Beiträge: 287

Aktivitätspunkte: 1 465

Dabei seit: 19.12.2006

Wohnort: Hannover

Danksagungen: 3

  • Nachricht senden

4

Donnerstag, 8. März 2007, 18:10

Zitat

Original von cingsgard
Hab MAL vor ca. 1 Jahr einen Bericht über genau solche Probleme im TV gesehen.
Waren alles Nobelmarken.
Selbst die hatten solche Probleme, dass die Batterien nach ein paar Wochen jedesmal zusammengebrochen sind.


Das kann jedem Fzg mit Boardcomputer nach längerer Standzeit passieren, der BC zieht immer ein wenig Strom.
Eine alte Faustformel besagt, dass eine Starterbatterie täglich 1% ihrer Ladung verliert, und dass síe nach 90 Tagen leer ist. Es gibt aber Autos und Batterien, die selbst nach 9 Monaten Standzeit noch ohne murren anspringen.


Zitat

Original von cingsgard
Da die Ursache zu finden, muss man wirklich so gut wie jedes Kabel und jede Steckverbindung überprüfen.
Würde MAL sagen, das läuft gut auf einen wirtschaftlichen Totalschaden eines 10 Jahre alten Puntos hinaus.


So kompliziert ist Das garnicht. Mit verständlichem Schaltplan geht es allerdings viel einfacher.

Man klemmt einfach den Pluspol der Batterie ab, und schließt zwische Batteriepol und klemme ein Amperemeter an. Zuerst mit einem großen Strombereich, und dann mit kleinerem Strombereich.

Ohne eingeschaltete Verbraucher sollte kein Strom fließen. Stellt man einen Stromfluß > 30 mA fest, entfernt man nacheinander alle Sicherungen, bis der Strom =0 ist. Dann setzt man beginnenend mit der 1. Sicherung, Alle wieder ein, bis der Strom wieder fließt. so sollte man den saugernden Kreis An der letzten Sicherung schnell ermittelt haben.
Auf dem Sicherungskasten oder in der Bedienungsanleitung kann man sehen, für welche Verbraucher die Sicherung zuständig ist.

Neben der Uhr sollte kein anderer Stromverbraucher aktiv sein.

Fehlerquelle Nr 1 sind Zusatzgeräte am Radio (Antennenverstärker ect), die nicht mit dem Radio abgeschaltet werden.

Fehlerquelle Nr2 sind Kofferraum- oder Motorraumleuchten mit End- oder Quecksilberschalter, die nicht mehr abschalten.

Seltener sind durchgescheuerte Kabel, die keinen Kurzschluß- sondern das ungewollte Einschalten eines Verbrauchers verursachen.

Fließt kein nennenswerter Strom, und die Batterie ist trotzdem oft leer, so hat die Batterie im Inneren einen Plattenschluß, und entläd sich selbst langsam. Das sollte bei einer neueren Batterie nicht vorkommen, und läßt sich nur finden, wennn man die Batterie MAL in ein anderes Auto tauscht. tritt die Entladung dann in dem 2ten Wagen auf, muß eine neue Batterie her.

Für Vergleiche und Experimente gibt jeder Händler eine alte, aber brauchbare Batterie für einen Fünfer oder Zehner her.

Limbo

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Limbo« (8. März 2007, 18:10)

Mein Grande Punto: Activa 1,2l, 65 PS


Icke

Mitglied

  • »Icke« ist männlich

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 07.03.2007

Wohnort: Berlin

  • Nachricht senden

5

Donnerstag, 8. März 2007, 19:11

Vielen Dank für die Tipps mit der Batterie. Das haben wir soweit erstmal durch.

Primär geht es mir nochmal um diese ominöse Steckerbelegung unter der Lenksäule. Für was ist die oberste Verbindung?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!