Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 260

Aktivitätspunkte: 31 860

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 531

  • Nachricht senden

41

Mittwoch, 3. Dezember 2014, 12:39

Wird nicht angezeigt, wenn Sie angemeldet sind!

Massekabel prüfen, war ein Vorschlag für mich von punto_8v und nein, gestern keine Zeit gehabt, heute war alles iO, auslesen werde auch heute abend.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 260

Aktivitätspunkte: 31 860

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 531

  • Nachricht senden

42

Montag, 8. Dezember 2014, 08:40

Moin Leute, mittlerweile ist der Fehler konstant und heißt B 0119 Fehler Fahrerairbag, Widerstand passt nicht. Wer hat da einen Tipp für mich? Lenkstockschalter oder die Stecker daran? Wo sitzt das Airbagsteuergerät um das Massekabel daran zu prüfen?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 260

Aktivitätspunkte: 31 860

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 531

  • Nachricht senden

43

Montag, 8. Dezember 2014, 17:41

Problem hat sich heute erledigt, ich habe die Stecker kontrolliert, nichts, dann den Lenkstockschalter mit der Wickelfeder oder wie das Teil sich nennt, gegen einen anderen ausgetauscht, hatte noch einen mit defektem Blinkerhebel und siehe da, es geht wieder. Das ist dann der 2te Lenkstockschalter der bei mir den Geist aufgibt, der erste hat Blinker Probleme, Links blinken und es Blinkt rechts, der 2te, eingebrauchter, hat's am Airbag. Jetzt ist der alte drin, Airbag ist mir wichtiger als blinken, jetzt überlege ich, ob ich den Tempomaten gleich mit nachrüste oder wieder einen gebrauchten kaufe.
Es ist ja bald Weihnachten, da kann ich mir was wünschen :thumbsup:
Gruß Hydro
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Dragonstiger GP 08

Mitgliedschaft beendet

44

Montag, 8. Dezember 2014, 17:44

Nimm einen mit Tempomat. Man, zumindest ich persönlich, fährt gemütlicher durch die Gegend

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 260

Aktivitätspunkte: 31 860

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 531

  • Nachricht senden

45

Montag, 8. Dezember 2014, 17:47

Ja dann würde es mir auch leichter fallen auf langen Strecken die Geschwindigkeitsbeschränkungen einzuhalten :whistling: :whistling: :thumbup:
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 304

  • Nachricht senden

46

Dienstag, 9. Dezember 2014, 06:27

Tempomat kann ich auch nur empfehlen. Ich möchte den in meinem Sandero Stepway nicht mehr missen. Ich fahre ja so gut wie täglich Autobahn, da lernt man so etwas zu schätzen.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


ItalianGP

Mitglied

  • »ItalianGP« ist männlich

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 11.11.2017

Wohnort: Karlsruhe

  • Nachricht senden

47

Sonntag, 12. November 2017, 03:20

Airbag leuchtet ab und zu

Hi Leute, gestern habe ich mein GP (bj.09/05) in die Werkstatt gebracht.
Dort wurde Zahnrimmen Wasserpumpe sowie Keilriemen und Ölwechsel erneuert bzw. gewechselt und Ölfilter und Luftfilter.
Zusätzlich habe ich den Mechaniker gebeten er sollte nach meinen Heizungsumsteller schauen da dieser sich nicht mehr drehen lässt .
Heute habe ich das Auto geholt und während der fahrt ist die Airbag leuchte an gegangen und nach paar Minuten wider erloschen das ganze 3-5 mal.
Meint ihr es hat was mit den ganzen Reparaturen zu tun ? eventuell ein Stecker abgezogen? oder nur Zufall. 8| ?(

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 260

Aktivitätspunkte: 31 860

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 531

  • Nachricht senden

48

Sonntag, 12. November 2017, 14:27

Die Vermutung steht schon im Raum, das es etwas mit den Arbeiten zu tun haben könnte oder auch nicht, ist vom Fehler auch abhängig. Fahre doch noch mal zur Werke und lasse den Fehler auslesen um zu wissen was es überhaupt sein könnte.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


punto_8v

Punto-Fahrer

Beiträge: 130

Aktivitätspunkte: 690

Dabei seit: 22.11.2009

Danksagungen: 8

  • Nachricht senden

49

Sonntag, 12. November 2017, 21:26

Der Beifahrerairbag hat links und rechts je einen Anschluss. Der Kabelstrang vom linken Anschluss geht in der Nähe vom Heizungssteller in den großen Kabelbaum hinter dem Armaturenbrett über. Vielleicht ist der Mechaniker beim Reparieren gegen den Stecker / Kabelstrang gekommen und hat ihn gelockert.

Leider sind diese Stecker etwas empfindlich und sollten beim Ab- und Anklemmen vorsichtig behandelt werden.

Versuche mal den Fehler auslesen zu lassen. Ich vermute mal, es wird ein zu hoher Widerstand im Beifahrerairbag bei Stufe 1 oder 2 angezeigt.

ItalianGP

Mitglied

  • »ItalianGP« ist männlich

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 11.11.2017

Wohnort: Karlsruhe

  • Nachricht senden

50

Sonntag, 12. November 2017, 22:40

Okay, ja das hoffe ich dass es nur ein Stecker ist.
Komischerweise wen ich schneller fahre ist die Meldung seltener da als wen ich in einer 30 oder 50 Zone fahre da taucht es öfters auf.
Werde morgen mal hin fahren.
Danke für die Antwort :)


ItalianGP

Mitglied

  • »ItalianGP« ist männlich

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 11.11.2017

Wohnort: Karlsruhe

  • Nachricht senden

51

Gestern, 16:40

Haben den Fehler ausgelesen der meinte liegt an der fahrerseite hat es gelöscht aber kommt immer wider -.- ... punto 8v hast du zufällig ein Bild von den kabelstrang ?

punto_8v

Punto-Fahrer

Beiträge: 130

Aktivitätspunkte: 690

Dabei seit: 22.11.2009

Danksagungen: 8

  • Nachricht senden

52

Gestern, 22:00

Nein, habe leider kein Bild vom Kabelstrang. Habe nur den Auszug aus der Werkstatt-Cd zum Airbag-System hier. Dort ist eine schematische Darstellung über die Lage derKabelbäume enthalten.

Wenn Du das Handschuhfach und die darüberliegende Halterung für das Bordbuch bzw. die BlueMe-Einheit ausbaust, kannst Du links und rechts die beiden Kabelstränge sehen bzw. ertasten.


Fehlermeldung sagt Fahrerseite ...? Hmm, war der Fahrersitz nach der Reparatur verstellt bzw. hattest Du mal mal unförmiges im Fußraum hinter /unter dem Fahrersitz?

ItalianGP

Mitglied

  • »ItalianGP« ist männlich

Beiträge: 17

Aktivitätspunkte: 95

Dabei seit: 11.11.2017

Wohnort: Karlsruhe

  • Nachricht senden

53

Heute, 10:49

Es wurden die Reifen gewechselt und ich habe ein 3 Türer, die Sommerreifen wurden im Kofferraum und hinterm Fahrersitz gelegt.
Habe vorgestern im Fußraum Fahrerseite eine Plastikabdeckung demontiert dort sind 2 Stecker sind das die vom Airbag? oder gibt es nochmal eine Steckverbindung die eventuell einen Wackler haben kann? die Stecker im Fußraum habe ich mal abgemacht durchgepustet und wider zusammen gesteckt hat aber nichts geholfen.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!