Italo-Welt

peppy76

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 23.11.2021

  • Nachricht senden

1

Donnerstag, 25. November 2021, 09:03

Sitzheizung defekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

meine Freundin hat einen Punto Baujahr 2010.

Wir haben das Problem, das die Sitzheizung und auch die Lordosenstütze nicht mehr funktionieren. Sie sind auch nicht mehr beleuchtet.
Sicherungen habe ich schon gecheckt, die sind in Ordnung. Hab auch schon andere Schalter ausprobiert, aber damit hat es auch nicht funktioniert.

Hat jemand ne Ahnung was das sein könnte und wonach ich noch sehen sollte?

Vielen Dank im Voraus

Hydro

Moderator

Beiträge: 6 656

Aktivitätspunkte: 33 870

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 598

  • Nachricht senden

2

Donnerstag, 25. November 2021, 09:21

Stecker unter dem Sitz und auf Kabelbrüche am Sitz oder an der Zuleitung untersuchen.

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


peppy76

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 23.11.2021

  • Nachricht senden

3

Donnerstag, 25. November 2021, 09:32

dann wird es wohl ein Kabelbruch sein. es funktionieren ja beide Seiten der Sitzheizung nicht.

Verwendete Tags

Sitzheizung

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!