Italiatec

Julian18

Mitglied

  • »Julian18« ist männlich

Beiträge: 17

Aktivitätspunkte: 100

Dabei seit: 27.07.2008

Wohnort: 34587 Felsberg/Neuenbrunslar

  • Nachricht senden

1

Samstag, 11. Dezember 2010, 19:02

Radio Problem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi!! Hab mir neulich nen neus autoradio gekauft, weil das original kaputt war. Wir hatten es eingebaut und es lief dann auch, ich musst es nur wieder ausbauen(hatte den antennenstecker vergessen) und seitdem funktioniert das radio nicht mehr und das alte auch nicht.
Weiß jemand worand das liegen kann?

Mein Grande Punto: 1.4l


HaZet88

Mitglied

  • »HaZet88« ist männlich

Beiträge: 25

Aktivitätspunkte: 160

Dabei seit: 02.08.2009

  • Nachricht senden

2

Samstag, 11. Dezember 2010, 20:25

definiere geht nicht mehr..

keine funktion? gehts an? kriegst kein sender..!?

Julian18

Mitglied

  • »Julian18« ist männlich

Beiträge: 17

Aktivitätspunkte: 100

Dabei seit: 27.07.2008

Wohnort: 34587 Felsberg/Neuenbrunslar

  • Nachricht senden

3

Samstag, 11. Dezember 2010, 20:27

Radio Problem

Geht Garnicht mehr an

Mein Grande Punto: 1.4l


Nephellim

Punto-Professor

  • »Nephellim« ist männlich

Beiträge: 2 005

Aktivitätspunkte: 10 405

Dabei seit: 20.02.2010

Wohnort: Stein AG

  • Nachricht senden

4

Samstag, 11. Dezember 2010, 20:32

Sicherungen durchgegangen, ich könnte fast wetten das es dir beim Ausbau ne Sicherung gelüpft hat

seltenere Fehlerquellen könnten auch ein rausgezogenes Kabel sein
Vergesst Chuck Norris, Spongebob grillt unter Wasser :shock:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nephellim« (11. Dezember 2010, 20:35)

Mein Auto: MX-5 GT-R noch 140PS ;) Clarion NX501e, Hertz K6L


Julian18

Mitglied

  • »Julian18« ist männlich

Beiträge: 17

Aktivitätspunkte: 100

Dabei seit: 27.07.2008

Wohnort: 34587 Felsberg/Neuenbrunslar

  • Nachricht senden

5

Samstag, 11. Dezember 2010, 20:34

Radio Problem

Und wenn es nicht die sicherrung ist??????? musss MAL alles durchschauen, aber danke schonmal

Mein Grande Punto: 1.4l


Nephellim

Punto-Professor

  • »Nephellim« ist männlich

Beiträge: 2 005

Aktivitätspunkte: 10 405

Dabei seit: 20.02.2010

Wohnort: Stein AG

  • Nachricht senden

6

Samstag, 11. Dezember 2010, 20:39

wenns nicht die Sicherung ist wirds kompliziert.... dann würd ich als erstes nachsehn ob du auf dem Strompin überhaupt strom hast. wenn nein kanns von Kabelbruch, bis abgerissen eigentlich alles sein :-(

wenn Strom hat, dann könnt man noch sehn ob die Pinbelegung Radio-Auto stimmt und nicht aus irgendeinem Grund Dauerplus mit Zündplus vertauscht ist

wenn das auch nicht das problem ist ist Radio höchstwahrscheinlich defekt
Vergesst Chuck Norris, Spongebob grillt unter Wasser :shock:

Mein Auto: MX-5 GT-R noch 140PS ;) Clarion NX501e, Hertz K6L


Julian18

Mitglied

  • »Julian18« ist männlich

Beiträge: 17

Aktivitätspunkte: 100

Dabei seit: 27.07.2008

Wohnort: 34587 Felsberg/Neuenbrunslar

  • Nachricht senden

7

Samstag, 11. Dezember 2010, 20:49

Hab gelesen das du nen chiptunig hast, wieviel ps hat deiner jetzt?

Mein Grande Punto: 1.4l


Nephellim

Punto-Professor

  • »Nephellim« ist männlich

Beiträge: 2 005

Aktivitätspunkte: 10 405

Dabei seit: 20.02.2010

Wohnort: Stein AG

  • Nachricht senden

8

Samstag, 11. Dezember 2010, 21:35

ca. 89PS, genau kann ichs nicht sagen, da meiner wegen der Umbauten nicht auf nen Prüfstand kommt (Bodenfreiheitstechnisch)

mir persönlich reichts, muss nicht jeden Porsche überholen können ;-)

wobei aus optischen Gründen vllt noch was am Motor gemacht wird
Vergesst Chuck Norris, Spongebob grillt unter Wasser :shock:

Mein Auto: MX-5 GT-R noch 140PS ;) Clarion NX501e, Hertz K6L


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!