Augustin-Group

evo-pu

Mitglied

Beiträge: 4

Aktivitätspunkte: 30

Dabei seit: 01.06.2015

  • Nachricht senden

1

Dienstag, 30. Juli 2019, 17:31

Neutralstellungs-Sensor defekt, Ersatz beschaffen?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo in die Runde.
Hab nen Punto Evo Bj. 2010, 77PS, Schaltgetriebe.
Gelbe Motorleuchte ging vor paar Tagen an, Start-Stop wurde dauerhaft abgeschaltet (schön, hat mich ja gefreut).
In die Werkstatt, Fehler ausgelesen: P1850-15 "Neutralstellungs-Geber defekt". Aha, weil die Elektronik nicht weiß, ob Gang drin oder nicht, auch kein Start-Stop.
Angebot vom Fiat-Krösus: 250€ plus Märchensteuer. :love:

Der Geber alleine schon 140€. Die sind echt wahnsinnig..
Nun stellen sich mir 3 Fragen:
1. Hat es weitere Auswirkungen auf die Elektrik, wenn ich einfach so weiterfahre und die weiter freudig leuchtende gelbe Warnleuchte ignoriere? (außer das ich den nächsten "echten" Fehler über die Leuchte nicht mehr mitkriege)

2. Weiß jemand zufällig, ob dieser Geber/Sensor/Schalter (was auch immer) ein Standart-Teil ist und noch in anderen Fiats/Alfas verbaut ist, damit ich den Suchradius vergrößern kann?
3. Hat dieses Problem schon mal jemand gehabt und wenn ja, wie wurde es "elegant" gelöst? Kann man das als Hobby-Schrauber selber wechseln?
Ich hab ehrlich gesagt keinen Bock, 300€ dafür auszugeben, um was zu reparieren, was ich eh immer wieder abschalte.
Bin für alle Hinweise, auch halbseidene, dankbar. :D

Danke schon mal fürs nachdenken.

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 469

Aktivitätspunkte: 32 915

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 563

  • Nachricht senden

2

Dienstag, 30. Juli 2019, 21:05

Zu 1, der Elektronik ist es wurscht, allerdings bekommst du nun die nächste Meldung nicht mit und spätestens zum TÜV muss die Lampe aus sein, sonst gibt es keine Plakette.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


evo-pu

Mitglied

Beiträge: 4

Aktivitätspunkte: 30

Dabei seit: 01.06.2015

  • Nachricht senden

3

Mittwoch, 31. Juli 2019, 20:08

Ja, das ist mir durchaus klar.
Aber bis zum nächsten TÜV ist noch 1 Jahr hin. Bis dahin hoffe ich, das Problem gelöst zu haben.
Und aufgelaufene Fehler, wenn sie sich nicht eh in anderem Fahrverhalten äußern, kann ich ja sehen, wenn ich z.B. monatlich mal den OBD-Stecker anschließe und schnell auslese.

Kann mir denn jemand die grobe Richtung weisen, wo am Getriebe dieser Sensor sitzt ??

Zumindest von oben betrachtet geht da erstmal nur ein Stecker von vorne rein, das ist der Sensor für den Rückwärtsgang oder?
Grüße,
evo-pu

Hubertus

Punto-Fahrer

  • »Hubertus« ist männlich

Beiträge: 185

Aktivitätspunkte: 930

Dabei seit: 21.03.2011

Wohnort: Regensburg

Danksagungen: 23

  • Nachricht senden

4

Mittwoch, 31. Juli 2019, 21:08

Schau mal unter Antrieb " Getriebe öl einlass. Das ist der Schalter für den Rückwärtsgang

Mein Grande Punto: Stilo, Punto 1.4 16V Sport


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!