Augustin-Group

DirkH

Mitglied

  • »DirkH« ist männlich

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 04.02.2018

  • Nachricht senden

1

Sonntag, 4. Februar 2018, 13:28

Nach Kupplungstausch Ausfall von ABS, ESP, ASR und Hill Holder

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,

gerade hier angemeldet, um mit Eurer Hilfe den Werkstätten nicht ganz Unwissend ausgeliefert zu sein.
Es geht um einen Grande Punto 1,3 JTD, 75PS, Bj 2008 mit etwas über 220000km auf der Uhr.

Vor Kurzem wurde in einer freien Werkstatt die Kupplung samt Nehmerzylinder erneuert. Beim Abholen des GP bin ich gerade mal 2km weit gekommen (kurz vor der BAB Auffahrt), da meldeten sich mit lautem Gepiepse div. Fehlermeldungen: ABS nicht verhanden, ESP nicht vorhanden, ASR nicht vorhanden, Hill Holder nicht vorhanden. Entsprechende Kontrollleuchten waren ebenfalls an.
Also direkt rum gedreht und zurück in die Werkstatt. Keine 15Min später hatte ich den GP zurück, Fehlermeldungen waren weg. Erklärung vom Chef: die Werkstatt, die die Bremsen vorne neu gemacht hat, hätte vorne rechts ein Blech falsch eingebaut. Durch den leichten Metallabrieb hätte sich der ABS-Sensor zu gesetzt. Ah ja...... ?(
Heimfahrt über ca 100km dann ohne Probleme, GP zuhause abgestellt. Am nächsten Morgen beim ersten Schlüsseldreh alle Fehlermeldungen wieder da.
Gelber Engel angerückt, Fehlerspeicher ausgelesen: C0034 Raddrehzahlsensor VR
Zusätzlich auch noch mit angeschlossenem Tester eine kleine Runde um den Block gefahren, Sensor vorne rechts lieferte kein Signal.
Eigentlich logische Diagnose: Sensor defekt.
Also in Eigenregie einen Neuen (von Bosch) bestellt, und gestern von einem bekannten Mechaniker in einer Werkstatt einbauen lassen.
Tja, und die Fehlermeldungen waren weiterhin da, ließen sich auch mit zig Versuchen nicht löschen. Außerdem kommt bei angeschlossenem Tester auch noch die Fehlermeldung "EBD defekt" im Display, ohne angeschlossenen Tester kommt diese Meldung aber nicht.
Irgendwann, warum auch immer, ließen sich die Fehler dann doch löschen. Heimfahrt über 50km wieder problemlos, auch mit einmal kurz abstellen zum Shoppen.
Zuhause stand der GP dann ca 4 Stunden. Na, was denkt Ihr? Genau, erster Schlüsseldreh danach, und mit lautem Getöse alle Fehlermeldungen wieder da.
So, I'm not amused :cursing:
Wir haben seit letztes Jahr ungefähr 2800 Euronen investiert, um den Kleinen am Leben zu erhalten, sind da auch entsprechend leidensfähig. Aber natürlich nicht, wenn der Grund allen Übels am Murks einer Werkstatt beim Kupplungstausch liegen sollte. Denn an einen dummen Zufall glaube ich irgendwie nicht....
Morgen steht nun ein weiterer Termin zur Fehlersuche in einer Fiat-Werkstatt an. Damit ich dann da nicht aus Unwissenheit ins offene Messer laufe, würde ich mich hier über Rat freuen.
Was ich nach Recherche ausschließen kann, ist eine schlappe Batterie ind Masseverbindung. Beides wurde letztes Jahr erneuert.

Mein Grande Punto: Grande Punto Sport 1,9 MultiJet 130PS


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

2

Montag, 5. Februar 2018, 09:23

Ausschließen würde ich nie was, den neuen Sensor getestet? Auf der anderen Seite verbaut um zu sehen ob der Fehler bleibt? Einen neuen kaputten Sensor hatte ich schon mal.
Defektes Kabel? Durch die arbeiten gequetscht oder gerissen, so das es eine Art Wackelkontakt hat? Ein Stecker lose nach der montage? Wenn die keinen Kurzschluss im ABS-Steuergerät gemacht haben.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


DirkH

Mitglied

  • »DirkH« ist männlich

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 04.02.2018

  • Nachricht senden

3

Montag, 5. Februar 2018, 13:58

Zum Test war schon ein zweiter neuer Sensor drin, Fehler bleibt. Neuer kaputter Sensor kann ich also ausschließen.
Mir wäre so eine Kleinigkeit wie Kabelbruch wirklich lieber. Die Fiat-Werke würde gerne nur so auf Verdacht das Radlager mit Magnetring tauschen. 300 Euronen nur mal so auf Verdacht gefällt mir nicht wirklich....
Vom Kabelbruch im Bereich der Kotflügeldurchführung vorne rechts habe ich auch schon gelesen. Als Radio- und Fernsehtechniker kann ich auch mit Messgerät umgehen, aber es ist halt ein Auto, kein Fernseher ;(
Gibt es da zufällig Pläne der betreffenden Leitungen, Steckerbelegung o.ä.?

Mein Grande Punto: Grande Punto Sport 1,9 MultiJet 130PS


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

4

Montag, 5. Februar 2018, 21:32

Es gibt eine E-Learn CD, da steht einiges drin.
Wenn der Sensor raus ist, kann man auf das Zahnrad Element schauen und prüfen ob alle Zähne frei und vorhanden sind, das Rad dabei drehen!
Das Kabel vom Sensor zum Steuergeräte solltest du prüfen und alle Kabel und Stecker in der Nähe rund ums Getriebe.
Batterie laden, Massekabel auf guten Sitz prüfen, täte ich auch.

Edit: der Magnetring, ist so wie ich das kenne nicht magnetisch, der Sensor ist induktiv und misst die Zähne auf dem Ring, so kenne ich das von anderen Autos.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


DirkH

Mitglied

  • »DirkH« ist männlich

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 04.02.2018

  • Nachricht senden

5

Dienstag, 6. Februar 2018, 08:01

Gibt es eine Bezugsquelle für diese E-Learn CD? Aus der Buchreihe "So wird's gemacht" gibt es ja leider nichts vom Typ 199.
Unser GP hat kein Zahnrad in dem Sinne, sondern einen Magnetring, der im Radlager sitzt. Aussage der Fiat-Werke: kann man nicht prüfen, muß man auf Verdacht tauschen.
Batterie und Massekabel sind, wie gesagt, letztes Jahr im Mai erneuert worden, somit kann ich das ausschließen.
Heute diesel ich mal zu einer AutoCrew-Werkstatt (ehemals Bosch), vielleicht sind die ja etwas auf Zack

Mein Grande Punto: Grande Punto Sport 1,9 MultiJet 130PS


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

6

Dienstag, 6. Februar 2018, 09:29

Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!