Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

PuntoBlau

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 10.01.2023

Danksagungen: 1

  • Nachricht senden

1

Dienstag, 10. Januar 2023, 18:37

Multifunktionssteuermodul F1 zieht Batterie leer

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
bei meinem Grande Punto 199 aus 2009 habe ich ein elektronisches Problem. Die Batterie wird im Stand leergezogen. Es fließt im Ruhezustand 1,8A. Es dürfte an dem Multifunktionssteuermodul Sicherung F1 liegen, da nach der Entnahme der 70A Sicherung kein Ruhestrom mehr fließt.
Ich finde aber nirgends eine Erklärung, was sich hinter dem Wort Multifunktionssteuermodul verbirgt.


Kennt sich hier jemand damit aus und hat eine Ahnung, was da defekt sein könnte?Danke und Gruß
Andreas

Hydro

Moderator

Beiträge: 6 731

Aktivitätspunkte: 34 245

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 610

  • Nachricht senden

2

Freitag, 13. Januar 2023, 23:49

Multifunktionssteuermodul? Wo hast du denn diese Bezeichnung gefunden? Das Modul im Motorraum mit den Relais und Sicherungen könnte ich mir als dieses Modul vorstellen und da gab es in der Vergangenheit schon mal ähnliche Probleme, da war es Feuchtigkeit in dem Kasten, was zu kriechströmen geführt hat.

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


PuntoBlau

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 10.01.2023

Danksagungen: 1

  • Nachricht senden

3

Samstag, 14. Januar 2023, 12:27

Den Begriff habe ich aus einer Übersicht der Sicherungen aus dem Bolidenforum.
Die sitzt direkt unter dem "Heckscheibenrelais"

Die 70A Sicherung soll wohl mehrere Verbraucher sichern. Ich hatte alle
Sicherung unter dem Lenkrad und dann im Motorraum nacheinander gezogen
und den Stromfluss geprüft, ohne den Verbraucher zu finden. Der
Stromfluss hörte erst auf, nachdem diese 70A Sicherung raus war. Habe
mitlerweile mit einem Schrauber bei Fiat gesprochen und der meinte das
damit einige Verbraucher vom Netz getrennt werden. Er würde eher auf
Radio oder Freisprecheinrichtung tippen und ich habe einen Termin für
nächsten Freitag. Komischerweise habe ich jetzt kaum noch einen meßbaren
Verbrauch, nur noch so ca. 16 mA. Bin mal gespannt, ob es die Woche
über so bleibt und ob dann überhaupt noch ein Fehler gefunden werden
kann

Hydro

Moderator

Beiträge: 6 731

Aktivitätspunkte: 34 245

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 610

  • Nachricht senden

4

Sonntag, 15. Januar 2023, 16:50

Da bin ich auch gespannt, doch wenn der Fehler nicht konstant anliegt, wird es schwierig was zu finden.

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


PuntoBlau

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 10.01.2023

Danksagungen: 1

  • Nachricht senden

5

Donnerstag, 19. Januar 2023, 17:24

Termin heute abgesagt. Sie sehen keine Chance etwas zu finden, wenn kein großer Verbrauch feststellbar ist. Soll mich beim nächsten Auftreten wieder melden.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hydro (19.01.2023)

Hydro

Moderator

Beiträge: 6 731

Aktivitätspunkte: 34 245

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 610

  • Nachricht senden

6

Donnerstag, 19. Januar 2023, 18:02

Sowas hatte ich mir schon gedacht :thumbup:

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen