Italo-Welt

Cinquecento1

Punto-Fahrer

  • »Cinquecento1« ist männlich

Beiträge: 113

Aktivitätspunkte: 600

Dabei seit: 28.01.2008

Wohnort: Hannover

Danksagungen: 3

  • Nachricht senden

1

Samstag, 12. Januar 2013, 17:14

LED Rückleuchten von FK - Montage abgebrochen wegen Fehlfunktion. Ist da was bekannt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin

Ich wollte gerade mal endlich meine LED Rückleuchten verbauen. (habe sie von FK gekauft -> http://www.fk-shop.de/Beleuchtung-Tuning…b07b7b399a8b4a1 )
Aber rechts alte Lampe runter, neue angesteckt und mal über die FB den Kofferraum entriegelt - aber siehe da: nichts blinkt!? ?(
Das Set ist komplett mit Stecker, das Leuchtmittel ist auch in Ordnung.

Ist da irgendwas bekannt, dass die nicht funktionieren oder man an denen rumbasteln muss?
ich muss mal sehen wann ich die bekommen habe, evtl bin ich noch in den 14 Tagen drin :cursing:

AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 697

Aktivitätspunkte: 3 595

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

2

Samstag, 12. Januar 2013, 18:06

Hi,
ich habe ebenso LED Rückleuchten die ich letztes Jahr verbaute.
Bei Betriebnahme funktioniert alles tadellos.
Nach einigen Monaten meckerte der BC dass ich das Bremslicht kontrollieren soll.
Habe dann herausgefunden dass es ein Wackelkontakt im Kabel bzw. im Stecker ist.
Was sagt denn Dein BC dazu?
Funktionert Standlicht/Bremslicht?

Mein Grande Punto: Ex T-JETler. Nun Scirocco III


Cinquecento1

Punto-Fahrer

  • »Cinquecento1« ist männlich

Beiträge: 113

Aktivitätspunkte: 600

Dabei seit: 28.01.2008

Wohnort: Hannover

Danksagungen: 3

  • Nachricht senden

3

Samstag, 12. Januar 2013, 19:49

muss ich alles nochmal die Tage probieren - war ja kurz vor der Dämmerung und ich hatte spontan keine Lust weiterzumachen :-D
Langsam nervt mich die ganze Bestellung ab, aber das ist nen anderes Thema :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cingsgard« (13. Januar 2013, 09:03)


Hardfecx

Punto-Schrauber

  • »Hardfecx« ist männlich

Beiträge: 259

Aktivitätspunkte: 1 340

Dabei seit: 04.03.2008

Wohnort: Aubange

Danksagungen: 30

  • Nachricht senden

4

Samstag, 12. Januar 2013, 20:11

Hi,
ich habe ebenso LED Rückleuchten die ich letztes Jahr verbaute.
Bei Betriebnahme funktioniert alles tadellos.
Nach einigen Monaten meckerte der BC dass ich das Bremslicht kontrollieren soll.
Habe dann herausgefunden dass es ein Wackelkontakt im Kabel bzw. im Stecker ist.
Hatte genau das gleiche Problem, musste meine Stecker mit tape umwickeln um keine meldung im BC mehr zu erhalten.
Ich will so sterben wie mein Grosvater, im Schlaf, und nicht brüllend und schreiend wie sein Beifahrer ^^

Mein Auto: * Alfa MiTo 1,6 JTDM *


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

5

Samstag, 12. Januar 2013, 20:58

es liegt daran das eure autos ein CAN netz besitzen. dieses netz ist für die fahrzeuginformationen zum BC zuständig und erkennt, wenn nicht ab werk schon vorhanden,die LEDs nicht.
man kan dasCAN netz irgendwie anlernen oder austricksen aber ich weis auch nich wie.

Mein Grande Punto: 1.4 8v in weiß,echt schön


Mr Ed

Punto-Fahrer

  • »Mr Ed« ist männlich

Beiträge: 101

Aktivitätspunkte: 545

Dabei seit: 24.09.2012

Wohnort: Hitzacker

Danksagungen: 9

  • Nachricht senden

6

Samstag, 12. Januar 2013, 21:17

nabend,
ich habe auch welche und hatte keine probleme.
hast du die fehlende birne eingebaut?
wenn nicht kommt es zu den fehler im bc.
aso noch was..
bei mir stand bei, das die zündung 10 min aus sein soll.
dann erst anstecken der neuen .

Mein Grande Punto: GP BJ. 2009 , 89 PS TT-Chiptuning ,Ulter 145x75mm, Windabweiter Black,Fiat Alu´s 195x16,Anhängerkuplung,Ladekantenschutz,Einstiegsleisten Original,Klarglas Rückleuchten,Dachspoiler,Gurthalter,Getönte Scheiben 85%


Cinquecento1

Punto-Fahrer

  • »Cinquecento1« ist männlich

Beiträge: 113

Aktivitätspunkte: 600

Dabei seit: 28.01.2008

Wohnort: Hannover

Danksagungen: 3

  • Nachricht senden

7

Montag, 14. Januar 2013, 01:04

was denn für eine fehlende Birne? 8|
bei mir stand nichts bei - war nämlich keine Beschreibung dabei *G*
nur die Rücklichter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cingsgard« (14. Januar 2013, 06:26)


Hardfecx

Punto-Schrauber

  • »Hardfecx« ist männlich

Beiträge: 259

Aktivitätspunkte: 1 340

Dabei seit: 04.03.2008

Wohnort: Aubange

Danksagungen: 30

  • Nachricht senden

8

Montag, 14. Januar 2013, 08:11

die standlichtbirne. die die oberhalb der LED's eingebaut wird.
Ich will so sterben wie mein Grosvater, im Schlaf, und nicht brüllend und schreiend wie sein Beifahrer ^^

Mein Auto: * Alfa MiTo 1,6 JTDM *


AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 697

Aktivitätspunkte: 3 595

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

9

Montag, 14. Januar 2013, 08:18

Dass ich eine Birne ZUSÄTZLICH in den Leuchten verbauen kann, habe ich erst nach einem halben Jahr
herausgefunden.
Eine Fehlermeldung hat mir der BC deswegen nicht angezeigt.

Mit dieser Birne kannst du die 3 roten Streifen zwischen Stand-/Bremslicht und dem Blinker beleuchten.

Mein Grande Punto: Ex T-JETler. Nun Scirocco III


Mr Ed

Punto-Fahrer

  • »Mr Ed« ist männlich

Beiträge: 101

Aktivitätspunkte: 545

Dabei seit: 24.09.2012

Wohnort: Hitzacker

Danksagungen: 9

  • Nachricht senden

10

Montag, 14. Januar 2013, 09:32

es muss ja keine fehler meldung geben wenn keine drin ist.
hatte es aber schon oft gelesen das wenn sie fehlt , der bc
die fehlermeldung gibt weil kein kontakt (birne defekt).
kommt wohl immer drauf an, wie die rückleuchten verkabelt
wurden.
ich hab sie drin und finde sieht besser aus als wenn das feld nicht beleuchtet ist.
auch die blinker birne wenn man klarglas hat,finde ich mit crome blinker schöner.
wenn du den fehler noch hast kanste das ja mal ausprobieren.
fehler resetten lassen oder baterie für ca 1 std abklemmen .
kanst ja mal bescheid sagen was draus geworden ist :)

Mein Grande Punto: GP BJ. 2009 , 89 PS TT-Chiptuning ,Ulter 145x75mm, Windabweiter Black,Fiat Alu´s 195x16,Anhängerkuplung,Ladekantenschutz,Einstiegsleisten Original,Klarglas Rückleuchten,Dachspoiler,Gurthalter,Getönte Scheiben 85%



Cinquecento1

Punto-Fahrer

  • »Cinquecento1« ist männlich

Beiträge: 113

Aktivitätspunkte: 600

Dabei seit: 28.01.2008

Wohnort: Hannover

Danksagungen: 3

  • Nachricht senden

11

Sonntag, 27. Januar 2013, 21:22

Dass ich eine Birne ZUSÄTZLICH in den Leuchten verbauen kann, habe ich erst nach einem halben Jahr
herausgefunden.
Eine Fehlermeldung hat mir der BC deswegen nicht angezeigt.

Mit dieser Birne kannst du die 3 roten Streifen zwischen Stand-/Bremslicht und dem Blinker beleuchten.


Was muss denn da für ein Leuchtmittel rein?


Ich hab mich heute Nachmittag nochmal dran gemacht und bin zum Ergebnis gekommen, dass die rechte Leuchte einen Verdrahtungsfehler hat.
Ich glaube Masse und Blinker-Plus wurden vertauscht.
-Standlicht an -> Blinker glimmt (und auch alle anderen Blinker auf der Seite glimmen mit)
Blinken tut da gar nichts, und bremsen kann ich nicht sicher sagen da ich alleine war....

Mal sehen was FK dazu sagt... Kotzt mich schon etwas an mit denen... nur Ärger

Mr Ed

Punto-Fahrer

  • »Mr Ed« ist männlich

Beiträge: 101

Aktivitätspunkte: 545

Dabei seit: 24.09.2012

Wohnort: Hitzacker

Danksagungen: 9

  • Nachricht senden

12

Donnerstag, 31. Januar 2013, 20:15

die original standlicht birne hab ich rein gemacht.

Mein Grande Punto: GP BJ. 2009 , 89 PS TT-Chiptuning ,Ulter 145x75mm, Windabweiter Black,Fiat Alu´s 195x16,Anhängerkuplung,Ladekantenschutz,Einstiegsleisten Original,Klarglas Rückleuchten,Dachspoiler,Gurthalter,Getönte Scheiben 85%


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!