Italo-Welt

V6 Fanatics

Mitglied

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 31.03.2011

  • Nachricht senden

1

Mittwoch, 30. Januar 2013, 15:55

Kofferraumbeleuchtung geht nicht obwohl Spannung vorhanden - Kurzschluss?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo

Bei mir geht die Kofferraumbeleuchtung nicht mehr obwohl ca. 12Volt anliegen und die Birne ganz ist.

Wenn ich die Birne in die Fassung stecke bricht die Spannung zusammen. Das Gehäuse ist augenscheinlich ok.

Hatte das Problem schon mal jemand? ?(

Gruß David

White_Evo

Punto-Meister

  • »White_Evo« ist männlich

Beiträge: 1 056

Aktivitätspunkte: 5 375

Dabei seit: 12.02.2011

Wohnort: Unna / Bergkamen

Danksagungen: 36

  • Nachricht senden

2

Mittwoch, 30. Januar 2013, 16:03

Ist eine Sofitte oder? Eventuell falsch rum drin?
2008 - 2011: FIAT Grande Punto Active 1.2 8V 65PS, 3t, Crossover schwarz metallic, div. Umbauten
2011 - 2013: FIAT Punto Evo MyLife 1.2 8V 69PS, 5t, Ambient weiß, div. Umbauten
2013 - 20__: SEAT Leon 5F Style, 1.4 16V TSI 122PS, 5t, Nevada weiß metallic, Voll-LED-Scheinwerfer, ...

Mein Auto: SEAT Leon *Style* 1.4 TSI 122PS, Nevada weiß, Voll-LED-Scheinwerfer, ...


V6 Fanatics

Mitglied

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 31.03.2011

  • Nachricht senden

3

Donnerstag, 31. Januar 2013, 00:01

Hallo

Nein es ist eine 5W Glassockel drin.

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

4

Donnerstag, 31. Januar 2013, 06:55

Hi,

evtl. hat der Microschalter im Kofferraumschloss nen hau weg, hab nen ähnliches problem was ich heute noch angehen will.
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


V6 Fanatics

Mitglied

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 31.03.2011

  • Nachricht senden

5

Donnerstag, 31. Januar 2013, 08:21

Hallo

Ja an den Schalter dachte ich auch, aber es liegt ja Strom an der Leuchte an. Mir scheint es so als wenn die Lampe im Gehäuse einen Kurzschluss verursacht.

Hatte schon mal jemand ein kaputtes Gehäuse bei der Kofferraumbeleuchtung?

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

6

Freitag, 1. Februar 2013, 21:40

Hast du die Spannung am Stecker oder an den Kontakten der Fassung gemessen?
Wenn du die Lampe einsteckst oder nur an die Kontakte ranhällst brennt dann die Sicherung durch? Musst du die dann ersetzen?

Dachte das sich vielleicht einer der Kontakte bei einsetzen der Lampe umbiegt, aber nachdem ich mir die Fassung angeschaut habe halte ich das für unwarscheinlich.

Eine Möglichkeit wär noch das auf dem Weg zur Lampe hin ein Kabelbruch ist.

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

7

Freitag, 1. Februar 2013, 23:37

ich hab gestern mal das Kofferraumschloss getauscht, jetzt geht wieder alles einwandfrei.

Was mir allerdings aufgefallen ist wenn ich den Stecker am Schloss bewegt habe wurd das licht heller bzw dunkler....oder ganz aus...

Hab alle kontakte gereinigt und gut ist.
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


V6 Fanatics

Mitglied

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 31.03.2011

  • Nachricht senden

8

Freitag, 8. Februar 2013, 17:06

Hallo

Die Spannung liegt am Stecker an und im Gehäuse wenn keine Lampe drin ist. Sobald eine Lampe drin ist (ich habe 2 probiert) ist die Spannung weg, aber eine Sicherung muss ich nicht ersetzen. Die Spannung ist wieder voll da sobald ich die Lampe entferne.

patze

Mitglied

  • »patze« ist männlich

Beiträge: 19

Aktivitätspunkte: 100

Dabei seit: 26.01.2010

Wohnort: Düsseldorf

  • Nachricht senden

9

Freitag, 8. Februar 2013, 17:59

Hallo,

Ich würde die Leitungen mal messen..... beide.

Hätte noch einige fragen:

1)wie kannst du sagen das die Spannung weg ist wenn die Lampe gesteckt ist???wie hast du das gemessen???
2)mal die Lampe gesteckt und dann Kofferraum geöffnet???Geht die lampe dann???liegen dann 12V an???
(würde die Rückbank umklappen und dann alle Türen schließen und aus dem Auto den Kofferraum öffnen) 8) :)
3)Wie lange liegen 12V an???am Stecker??? sek.???min.???

Ich Suche mal einen Schaltplan raus..... :) versprechen kann ich nix.

Mein Grande Punto: Scheiben getönt/alle Glühlampen gegen hellere getauscht


V6 Fanatics

Mitglied

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 31.03.2011

  • Nachricht senden

10

Sonntag, 10. Februar 2013, 14:36

Hallo

Also ich habe das Gehäuse ausgebaut und nach der Lampe geschaut, alles in Ordnung. Ersatzlampe rein, aber auch das hat nicht gebracht. Lampe raus und am Gehäuse und am Stecker gemessen. Es liegen jeweils ca. 12V an und das über Minuten, also wird es nicht abgeschaltet. Habe aber auch keine 15min gewartet oder so. Dann Lampe rein und mit Messspitzen an den Seiten von der Fassung gemessen und es kam kein Strom mehr an bzw. war dieser nicht mehr messbar. Lampe raus und es waren wieder 12V da. Die Sicherung musste nicht ersetzt werden. Leider habe ich das Auto grad nicht da, sonst würde ich mal am Stecker direkt eine andere Lampenfassung anschließen, denn das habe ich noch nicht probiert.


Caliban

Mitglied

  • »Caliban« ist männlich

Beiträge: 24

Aktivitätspunkte: 150

Dabei seit: 19.04.2016

Danksagungen: 3

  • Nachricht senden

11

Donnerstag, 20. April 2017, 18:05

Der Thread ist zwar alt, aber er passt genau zu meinem Problem. Eine Lösung wurde hier ja noch nicht gefunden.
Die Spannung bricht zusammen, wenn die Birne gesteckt wird.
Ausschließen kann ich:
Birne (2. Birne getestet, alles Glas)
Lampengehäuse und Stecker
Kofferraumschloss
Das Schloss macht, was es soll, die 12V sind weg, wenn das Schloss zu macht. Getestet mit ordentlichem Multimeter
Eine offene Klappe wird auch angezeigt.
Was kann das denn nur sein ... hängt da noch Elektronik zwischen Birne und 12V Versorgung?

*edit*
in anderen Threads habe ich gelesen, dass es am Kabel zwischen Klappe und Karosse liegen könnte. Ich werde wohl mal wieder in die Werkstatt müssen, da ist noch Garantie drauf ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Caliban« (20. April 2017, 18:17)

Mein Punto: MyLife, 1,4L 8V, 77PS, 4136-ADA Bj. 12/2011


Caliban

Mitglied

  • »Caliban« ist männlich

Beiträge: 24

Aktivitätspunkte: 150

Dabei seit: 19.04.2016

Danksagungen: 3

  • Nachricht senden

12

Montag, 15. Mai 2017, 08:14

Leider kann ich nicht bearbeiten, es war auch hier das Schloss

Mein Punto: MyLife, 1,4L 8V, 77PS, 4136-ADA Bj. 12/2011


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!