Italo-Welt

Nate

Punto-Fan

  • »Nate« ist männlich

Beiträge: 83

Aktivitätspunkte: 495

Dabei seit: 16.09.2008

Wohnort: Baden-Württemberg

  • Nachricht senden

1

Montag, 20. April 2009, 23:59

Innenraumbeleuchtung geht nicht mehr

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,

hätte MAL ne Frage: Seit dem Ausbau meiner Hifianlage ging meine Kofferraumbeleuchtung nicht mehr. Die vordere Beleuchtung ging aber. Erwähne das, weil beide über die gleiche Sicherung im Sicherungskasten laufen. Dann habe ich mit einem Stromprüfgerät kontrolliert, ob der Strom zu der Heckbeleuchtung kommt. Der Strom ist da, trotzdem geht die Birne nicht. Birne geprüft, geht auch. Dann habe ich ein Massekabel direkt auf die Kaross und an die Birne gehoben und auf einmal ging leuchtete sie. Das heißt, das Massekabel vom Kabelbaum zur Kofferraumbeleuchtung geht aus irgendeinem Grund nicht. So blöd, wie ich bin, habe ich dadurch, dass ich das Massekabel an die Birne gehoben habe, irgendwann ausversehen einen Kurzschluß verursacht, da ich wohl auch ans Plus gekommen bin. Jetzt geht die vordere Beleuchtung auch nicht mehr. Die Sicherung für die Beleuchtung ist aber ok. Wenn direkt mit dem Stromprüfgerät an den Sicherungskasten gehe und an die Kontakte halte, in die die Sicherung gesteckt wird, habe ich auch auf beiden Seiten keinen Strom, kann aber eigentlich nicht sein, da zumindest Strom von der Batterie da sein müsste.

Jetzt meine Fragen:

1. Kann es sein, dass durch ein das anschrauben eines 35mm² Massekabels am werksmassepunkt im Kofferraum das orginal Massekabel von der Beleuchtung druchbrennt?

2. Kann durch meinen verursachten Kurzschluß Kabel durchgebrannt sein? Eigentlich ja nicht, da das Kabel mit einer Sicherung im Sicherungskasten abgesichert ist oder?

3. Woran könnte es liegen, wenn keine Beleuchtung mehr da ist, aber die Sicherung auf jeden Fall ok ist und die Birnen auch. Und kein Strom am Sicherungskasten von der Batterie ankommt?

4. Warum ging das Massekabel vor meinem verursachten Kurzschluß nicht, aber die vordere Beleuchtung ging?

5. Habe jetzt im Nachhinein gelesen, dass die Masse wohl was mit dem BC zu tun hat. Kann mir das einer für LEIHEN erklären?


Würde mich über Hilfe freuen, bin am Ende mit Prüfmöglichkeiten? Eventuell ein vorsicherung vom Sicherungskasten? Kann aber eigentlich nicht sein, dann müsste die Sicherung vom Sicherungskasten auch drausen sein.

Grüße Benjamin

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nate« (21. April 2009, 00:17)


Nate

Punto-Fan

  • »Nate« ist männlich

Beiträge: 83

Aktivitätspunkte: 495

Dabei seit: 16.09.2008

Wohnort: Baden-Württemberg

  • Nachricht senden

2

Dienstag, 21. April 2009, 13:51

Keiner eine Idee? Könnte echt Hilfe brauchen :bs_help:

TaS3R

Punto-Profi

  • »TaS3R« ist männlich

Beiträge: 537

Aktivitätspunkte: 2 730

Dabei seit: 08.02.2009

Wohnort: Löhne

  • Nachricht senden

3

Dienstag, 21. April 2009, 14:15

dann würd ich entweder MAL inne werke fahren... oder MAL überprüfen ob es eine vorsicherung gibt... eigentlich sollten sicherungen immer selektiv geschaltet sein... das heisst bevor die größere vorsicherung auslöst sollte erst die davor geschaltete kleinere auslösen... in dem fall kanns aber sein das alles doch über eine ganz andere sicherung läuft... ich würd MAL alle sicherungen überprüfen.. im kofferraum links am lenkrad... und im motorraum... wenn du da nicht fündig geworden bist... hilft nur noch werke...

Mein Grande Punto: 1.4 16V Sport, Crossover Schwarz, 17" Chrome Shadow, Blue & Me, Bosima 1x90, Innenraum-/Kofferraumbeleuchtung Weiss, rote Bremssättel, schwarz lackierter FK Grill, ESX Anlage, getönte Scheiben, Klimaautomatik,Eibach 50/30,schwarze Seitenblinker


Nate

Punto-Fan

  • »Nate« ist männlich

Beiträge: 83

Aktivitätspunkte: 495

Dabei seit: 16.09.2008

Wohnort: Baden-Württemberg

  • Nachricht senden

4

Dienstag, 21. April 2009, 16:15

Hi, erst MAL Danke für die Hilfe :Banane35:

Aber so weit war ich bisher auch schon. Hast du vielleicht eine Idee zu meinen anderen Fragen, wäre wirklich hilfreich 8-)

TaS3R

Punto-Profi

  • »TaS3R« ist männlich

Beiträge: 537

Aktivitätspunkte: 2 730

Dabei seit: 08.02.2009

Wohnort: Löhne

  • Nachricht senden

5

Dienstag, 21. April 2009, 17:12

also das es durchbrennt kann ich mir nich vorstellen... da muss schon nen gewaltig hoher strom fließen... und wie du schon gesagt hast ist eigentlich die sicherung da... zu dem BC kann ich nichts sagen.. aber ich glaube nich das der mit an der innenraumbeleuchtung dran hängt...hast du denn wirklich alle sicherungen überalle im auto schon kontrolliert? wenn du jetz nich so weit weg wohnen würdest würd ich sagen kommste vorbei und wir messen mal^^

Mein Grande Punto: 1.4 16V Sport, Crossover Schwarz, 17" Chrome Shadow, Blue & Me, Bosima 1x90, Innenraum-/Kofferraumbeleuchtung Weiss, rote Bremssättel, schwarz lackierter FK Grill, ESX Anlage, getönte Scheiben, Klimaautomatik,Eibach 50/30,schwarze Seitenblinker


Nate

Punto-Fan

  • »Nate« ist männlich

Beiträge: 83

Aktivitätspunkte: 495

Dabei seit: 16.09.2008

Wohnort: Baden-Württemberg

  • Nachricht senden

6

Mittwoch, 22. April 2009, 18:26

Habe mir jetzt von der Werkstatt sagen lassen, dass wohl das Kofferraumschloß kaputt ist und deswegen das Kofferraumlicht nicht gehen würde. Da über das Kofferraumschloß die Masse geschaltet ist und darüber der BC. Das vordere Licht würde nicht gehen, weil wohl ne Sicherung durch ist, muß ich noch MAL alles durschauen.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!