Italiatec

Trigga

Mitglied

  • »Trigga« ist männlich

Beiträge: 18

Aktivitätspunkte: 145

Dabei seit: 24.04.2009

  • Nachricht senden

1

Mittwoch, 13. Mai 2009, 21:07

Heizung nur wenn Klimaautomatik eingeschaltet?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, habe einen GP 1,2 Diesel mit 90 PS
Nun meine Frage: Kann es sein das Heizung bei Frz. mit Klimavollautomatik nur funktioniert wenn die Klimaanlage eingeschaltet ist ????? Habe das gefühl das bei Außentemp. ca 15 Grad. trotzdem nur Kaltluft bzw. Luft von außen kommt. Wenn ich die Automatik dann auf 28 Grad drehe wirds ein wenig wärmer.

tommyGP

Punto-Profi

  • »tommyGP« ist männlich

Beiträge: 551

Aktivitätspunkte: 2 945

Dabei seit: 22.04.2009

Wohnort: Karlsruhe!

  • Nachricht senden

2

Mittwoch, 13. Mai 2009, 21:10

du musst halt dem motor erst en bisschen zeit geben bis er warm gelaufen ist bzw dreh am anfang die heizung so hoch es geht und die blasstärke so hoch es geht und dann kommt des recht schnell

Mein Grande Punto: Jungle Grey, Dynamic ausstatung 1.4 8V 89PS Blue&Me Rote Innenraumbeleuchtung+kofferraumbeleuchtung, Magnat Soundsystem, Fußmatten Tommydesign, Eibach Federn 45/30, Bosi ESD, kurze antenne, schwarze Kennzeichenträger, Alutec Cult 17" 215/40 Kumho rei


Trigga

Mitglied

  • »Trigga« ist männlich

Beiträge: 18

Aktivitätspunkte: 145

Dabei seit: 24.04.2009

  • Nachricht senden

3

Donnerstag, 14. Mai 2009, 08:56

hi, ne der motor war ja warm. habe eine klimavollautomatik. wenn ich die klimaanlage ausschalte steht auto da wenn sie an ist vollauto. kann eigentlich nur das gebläse höher drehen oder die gewünschte innenraumtemp erhöhen. ist ja aber eigentlich nicht sinn der Sache oder ????? Wenn ich sie auf 21 Grad stellen kann es doch nicht sein das nur gefühlte ausenluft aus den Lüftungsschlitzen kommt.

tommyGP

Punto-Profi

  • »tommyGP« ist männlich

Beiträge: 551

Aktivitätspunkte: 2 945

Dabei seit: 22.04.2009

Wohnort: Karlsruhe!

  • Nachricht senden

4

Donnerstag, 14. Mai 2009, 11:03

ja is komisch ehm kann des sein das du alle lüftungswege offen hast? also für die an der windschutzscheibe und die unten an den füßen?

weil dann muss es ja auch noch durch mehrere kanäle und somit kommt bei dir in der mitte weniuger warmluft an!

musst MAL einstellen also falls es so sein sollte nur des in der mitte anzustellen die du direkt spürst.

ich mein die an den füßen brauchst du ja nich ausser wenn deine schuhe nass sind das sie trocknen das du nich vom pedal rutschst bzw es nich quietscht. und die an der windschutzscheibe nur wenns anläuft aber wenn dir ja so kalt im auto dann dürfte da cuh nichts anlaufen^^

Mein Grande Punto: Jungle Grey, Dynamic ausstatung 1.4 8V 89PS Blue&Me Rote Innenraumbeleuchtung+kofferraumbeleuchtung, Magnat Soundsystem, Fußmatten Tommydesign, Eibach Federn 45/30, Bosi ESD, kurze antenne, schwarze Kennzeichenträger, Alutec Cult 17" 215/40 Kumho rei


c_k

Mitglied

  • »c_k« ist männlich

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 11.04.2009

Wohnort: Duisburg

  • Nachricht senden

5

Donnerstag, 14. Mai 2009, 15:18

ha..bei euch kommt wenigtens luft...bei mir funktioniert das gebläse, egal in welcher einstellung und stärke gar nicht! nur wenn ich fahr bekomm ich halt ma n bisschen luft rein...was bei den momentan schwankenden temperaturen echt was für n a.... ist!

ach..bevor fragen kommen...der GP von mir ist gerade MAL 3 monate jung! und ist ein 1.4l benziner in der standardausführung

Mein Grande Punto: 1,4l, 57KW (77PS), schwarz, 5-Türer


tommyGP

Punto-Profi

  • »tommyGP« ist männlich

Beiträge: 551

Aktivitätspunkte: 2 945

Dabei seit: 22.04.2009

Wohnort: Karlsruhe!

  • Nachricht senden

6

Donnerstag, 14. Mai 2009, 15:21

komisch ich würde damit umgehend in die werke gehen bzw zum hänlder

Mein Grande Punto: Jungle Grey, Dynamic ausstatung 1.4 8V 89PS Blue&Me Rote Innenraumbeleuchtung+kofferraumbeleuchtung, Magnat Soundsystem, Fußmatten Tommydesign, Eibach Federn 45/30, Bosi ESD, kurze antenne, schwarze Kennzeichenträger, Alutec Cult 17" 215/40 Kumho rei


c_k

Mitglied

  • »c_k« ist männlich

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 11.04.2009

Wohnort: Duisburg

  • Nachricht senden

7

Freitag, 22. Mai 2009, 14:46

Harhar
also entweder ist das Typisch Fiat oder es war echt was schief gelaufen!
Hab meinen GP gestern abend abgestellt, gebläse stand noch auf volle möhre und bin heut morgen dann zur werke gefahren ... schlüssel rein, zündung an und was war?? richtich...sie ging wieder! typischer vorführeffekt!
bin trotzdem hin und es wurd MAL gekuckt, aber nix gefunden! hab jetzt das angebot bekommen, das wenn nochmal sowas auftaucht ich ohne zu zögern rumkommen kann und es wird sofort kontrolliert

nur blöd, das die nächste vertragswerke 20km von mir wech ist

Mein Grande Punto: 1,4l, 57KW (77PS), schwarz, 5-Türer


giallarhorn

Punto-Schrauber

Beiträge: 385

Aktivitätspunkte: 1 995

Dabei seit: 19.12.2007

  • Nachricht senden

8

Freitag, 22. Mai 2009, 18:51

es kann sein, dass die automatik auf den sogenannten bi-level modus geht. das ist ein zusätzlicher komfortmodus von fiat, der nach dem prinzip "kühler kopf, warme füsse" funktioniert und ein ganz besonders angenehmes raumklima schafft, gerade und im besonderen auf langstrecken.

probier folgendes: schalt die klimaanlage aus (das sternsymbol), stell auf maximale temperatur und dann greif an den düsen, ob warme luft herein kommt.

wenn ja, dann sollte die heizung okay sein.

dann stell wieder auf normaltemperatur, also vielleicht 22 grad und auf vollautomatik. jetzt greif (das hängt aber von der aussentemperatur und der sonnenstellung ab) auf die düsen. bei - sagen wir einmal - normalem sonnenschein und aussentemperatur von 18 grad solltest du folgendes feststellen: kühle luft bei den düsen, die im armaturenbrett sind, warme luft im fussbereich. das wäre dann der bi-level modus.

nicht jedoch schaltet er sich ein, wenn das auto in der sonne gestanden ist, das ist auch klar, weil ja dann der innenraum aufgeheizt ist oder wenn die sonne draufknallt wie verrückt, dann meldet der sonnenstandsensor, dass hitzegefahr besteht und regelt auf kühlung.

gruss.

Gaspode

Mitglied

  • »Gaspode« ist männlich

Beiträge: 44

Aktivitätspunkte: 245

Dabei seit: 28.03.2009

  • Nachricht senden

9

Freitag, 22. Mai 2009, 23:15

Ich glaube das ist normal. Du kannst ja statt der ganzen Kilimaanlage auch nur den Klimakompressor abschalten. Dann funktioniert alles, aber es kann im Wagen natürlich nicht kälter werden als draußen.

Ach ja. Mit den Stern-Symbol schaltet man nicht die Klimaanlage ab, sondern den Klimakompressor. Die Klimaanlage schaltet man mit "Off" ab.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gaspode« (23. Mai 2009, 08:14)

Mein Grande Punto: Grande Punto Dynamic, 1,2 8V, Exotica Rot, Skydome, Blue&Me, Klimaautomatik, Sitzheizung, Lordosenstütze (was auch immer eine Lordose ist...)


c_k

Mitglied

  • »c_k« ist männlich

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 11.04.2009

Wohnort: Duisburg

  • Nachricht senden

10

Freitag, 22. Mai 2009, 23:23

Zitat

Original von giallarhorn
es kann sein, dass die automatik auf den sogenannten bi-level modus geht. das ist ein zusätzlicher komfortmodus von fiat, der nach dem prinzip "kühler kopf, warme füsse" funktioniert und ein ganz besonders angenehmes raumklima schafft, gerade und im besonderen auf langstrecken.

probier folgendes: schalt die klimaanlage aus (das sternsymbol), stell auf maximale temperatur und dann greif an den düsen, ob warme luft herein kommt.

wenn ja, dann sollte die heizung okay sein.

dann stell wieder auf normaltemperatur, also vielleicht 22 grad und auf vollautomatik. jetzt greif (das hängt aber von der aussentemperatur und der sonnenstellung ab) auf die düsen. bei - sagen wir einmal - normalem sonnenschein und aussentemperatur von 18 grad solltest du folgendes feststellen: kühle luft bei den düsen, die im armaturenbrett sind, warme luft im fussbereich. das wäre dann der bi-level modus.

nicht jedoch schaltet er sich ein, wenn das auto in der sonne gestanden ist, das ist auch klar, weil ja dann der innenraum aufgeheizt ist oder wenn die sonne draufknallt wie verrückt, dann meldet der sonnenstandsensor, dass hitzegefahr besteht und regelt auf kühlung. gruss.

Erstmal vielen dank für deine antwort
muss dir aber n bissl den wind aus deinem text nehmen, denn ich hab die Klimaanlage Manuel und nur drei regler..einmal den für warm/kalt (links), geblösestärke (mittig) und dann halt die einstellung wo geblasen wird (recht), also windschutzscheibe, fußraum/scheibe, etcpp! also alles manuell nix mit klimaautomatik und gewünschte temperatureinstellung! :cry: welches mir natürlich lieber gewesen wär...aber wie heißt es doch so schön? n geschnkten gail schaut man net ins maul

Mein Grande Punto: 1,4l, 57KW (77PS), schwarz, 5-Türer



Trigga

Mitglied

  • »Trigga« ist männlich

Beiträge: 18

Aktivitätspunkte: 145

Dabei seit: 24.04.2009

  • Nachricht senden

11

Samstag, 23. Mai 2009, 18:03

kann es sein das es bei Klimavollautomatik keinen OFF-Schalter gibt ? Ich kann doch nur den Stern-knopf drücken und der ist doch für den Komperessor oder

giallarhorn

Punto-Schrauber

Beiträge: 385

Aktivitätspunkte: 1 995

Dabei seit: 19.12.2007

  • Nachricht senden

12

Samstag, 23. Mai 2009, 18:34

rechts neben max defrost und heckscheibenheizung ist doch eine off taste

gruss.

edit: oder meinst du eine andere funktion? mit der off taste schaltest du die gesamte anlage aus.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »giallarhorn« (23. Mai 2009, 18:36)


c_k

Mitglied

  • »c_k« ist männlich

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 11.04.2009

Wohnort: Duisburg

  • Nachricht senden

13

Dienstag, 26. Mai 2009, 23:42

also bei mir sieht das so aus *auf den anhang zeig* *wenns geklappt hat*
»c_k« hat folgendes Bild angehängt:
  • P250509_13.40.jpg

Mein Grande Punto: 1,4l, 57KW (77PS), schwarz, 5-Türer


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!