Italiatec

onkel_1887

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 10.04.2019

  • Nachricht senden

1

Donnerstag, 11. April 2019, 00:05

hallo leute. elektrobleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

hey, vllt kennt das ja der ein oder andere von euch. ich fahre nen 2012 punto 1,4 57kw.
fahre das ding jetzt fast 7 jahre ohne problem.aaaaaaber: fast seit tag 1 leuchtet im tacho die warnleuchte (heckklappe) offen. ist sie aber nicht. schon alles probiert. hab sogar schon ein heckklappen schloss erneuert . nix. es funktionert. einwandfrei, ausser das diese doofe anzeige da leuchetet...habt ihr da ne idee?

gruß und so....onkel

Mithras

Punto-Fan

Beiträge: 53

Aktivitätspunkte: 270

Dabei seit: 24.04.2016

Wohnort: München

Danksagungen: 8

  • Nachricht senden

2

Donnerstag, 11. April 2019, 19:13

Tippe auf Kabelbruch in der Kabeldurchführung an der Heckklappe. Zieh mal den Schutzmantel ab, du wirst mit ziemlicher Sicherheit einige gebrochene Kabel finden. Ist ein bekanntes Problem.

Mein Grande Punto: 1.9L Sport - EZ 07 - 154tkm


onkel_1887

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 10.04.2019

  • Nachricht senden

3

Donnerstag, 11. April 2019, 22:45

ok, da schau ich mal nach. danke schonmal

onkel_1887

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 10.04.2019

  • Nachricht senden

4

Gestern, 16:26

Tippe auf Kabelbruch in der Kabeldurchführung an der Heckklappe. Zieh mal den Schutzmantel ab, du wirst mit ziemlicher Sicherheit einige gebrochene Kabel finden. Ist ein bekanntes Problem.
Tippe auf Kabelbruch in der Kabeldurchführung an der Heckklappe. Zieh mal den Schutzmantel ab, du wirst mit ziemlicher Sicherheit einige gebrochene Kabel finden. Ist ein bekanntes Problem.
weißt du zufällig welches das betroffene kabel ist? also die farbe? ich persönlich kann bei meinem keinen bruch finden

Mithras

Punto-Fan

Beiträge: 53

Aktivitätspunkte: 270

Dabei seit: 24.04.2016

Wohnort: München

Danksagungen: 8

  • Nachricht senden

5

Gestern, 20:42

Nicht wirklich, die Kabelfarben aus Fiat eLearn stimmen oft nicht.

Mein Grande Punto: 1.9L Sport - EZ 07 - 154tkm


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!