Italiatec

Girlfriend

Punto-Fan

  • »Girlfriend« ist weiblich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 27.10.2006

Wohnort: Nähe Mainz

  • Nachricht senden

1

Freitag, 1. Dezember 2006, 22:39

Blinkender Kilometerstand

Wird nicht angezeigt, wenn Sie angemeldet sind!

Mehrmals habe ich jetzt beim Grande Punto festgestellt, dass die Kilometerstandanzeige nach dem Starten blinkt. Es hört immer erst wieder auf, wenn das Auto abgeschaltet wurde. Hat das noch jemand außer mir?

Mein Grande Punto: Dynamic 1.4, 5-Türer, schwarz, BJ 10/07


knoxville1980

Punto-Fahrer

  • »knoxville1980« ist männlich

Beiträge: 105

Aktivitätspunkte: 560

Dabei seit: 29.08.2006

Wohnort: Oldenburg

  • Nachricht senden

2

Freitag, 1. Dezember 2006, 23:30

MAL so gefragt...wieviel km hast du denn drauf???könnte das vielleicht der hinweis für die programmierte inspektion sein????
MEIN KUNG FU IST BESSER ALS DEIN KUNG FU... :boxing:

Mein Grande Punto: 1.9 Multijet 96 KW (131 PS) Crossover Schwarz Metallic Getönte Scheiben Blaupunkt Hifi System mit 6 Lautsprechern und 100 Watt Subwoofer


Girlfriend

Punto-Fan

  • »Girlfriend« ist weiblich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 27.10.2006

Wohnort: Nähe Mainz

  • Nachricht senden

3

Freitag, 1. Dezember 2006, 23:31

Es sind ca. 4.000.

Mein Grande Punto: Dynamic 1.4, 5-Türer, schwarz, BJ 10/07


knoxville1980

Punto-Fahrer

  • »knoxville1980« ist männlich

Beiträge: 105

Aktivitätspunkte: 560

Dabei seit: 29.08.2006

Wohnort: Oldenburg

  • Nachricht senden

4

Freitag, 1. Dezember 2006, 23:43

das kann dann natürlich noch nicht die inspektion sein...oder die ham sich bei der eingabe vertan!?!?am besten MAL ab zum händler und das abklären...
:PDT_velo:
MEIN KUNG FU IST BESSER ALS DEIN KUNG FU... :boxing:

Mein Grande Punto: 1.9 Multijet 96 KW (131 PS) Crossover Schwarz Metallic Getönte Scheiben Blaupunkt Hifi System mit 6 Lautsprechern und 100 Watt Subwoofer


Girlfriend

Punto-Fan

  • »Girlfriend« ist weiblich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 27.10.2006

Wohnort: Nähe Mainz

  • Nachricht senden

5

Freitag, 1. Dezember 2006, 23:45

Komischerweise habe ich es ja bei zwei GP's festgestellt. Da es nicht häufig vorekommen ist, habe ich mir keine Gedanken drum gemacht.

Mein Grande Punto: Dynamic 1.4, 5-Türer, schwarz, BJ 10/07


netmaster

Punto-Legende

  • »netmaster« ist männlich

Beiträge: 4 386

Aktivitätspunkte: 23 255

Dabei seit: 02.10.2006

Wohnort: Bad Camberg

Danksagungen: 1

  • Nachricht senden

6

Samstag, 2. Dezember 2006, 04:00

Ich würde da auch MAL zur Werke fahren, dass die das Teil MAL auslesen.

Sicher ist sicher.
Gruss
René

Mein Grande Punto: 1.4 16V Emotion • Rock'N Roll Blau • getöne Scheiben • Novi-Federn 40/40 • 12V Steckdose Kofferraum • Parksensoren hinten • Novitec Endschalldämpfer 2x 70x90m Edelstahl • Novitec N8 7,5x18 Goodyear Eagle F1 215/35 • Kennfeldoptimierung


Nischo

Punto-Schrauber

  • »Nischo« ist männlich

Beiträge: 331

Aktivitätspunkte: 1 835

Dabei seit: 14.03.2006

Wohnort: Hannover

  • Nachricht senden

7

Samstag, 2. Dezember 2006, 11:10

genau, in der werkstatt fahren würde ich auch auf jeden fall MAL.

irgendwas wird dein GP dir ja mitteilen wollen durch das blinken des kilometerstandes =)

Mein Grande Punto: 1.9l Multijet in exotischem Rot


goldbaer

Mitglied

Beiträge: 25

Aktivitätspunkte: 140

Dabei seit: 29.11.2006

  • Nachricht senden

8

Samstag, 2. Dezember 2006, 11:17

Hi, da ich das nach abwürgen des Motors und Neustart auch schon hatte, hab ich einfach MAL in den Fiat/Alfa-Foren danach gesucht und bin dabei auf Folgendes gestossen:

Zitat

Blinken vom KM Zähler Heisst: Fehlerhafte Verbindung/ Störung CAN BUS ( aus dem Kopf, genauer Wortlaut bitte aus den alten Threads)

Es gibt dabei 2 möglichkeiten:

a: fehler im System, dann blinkt es aber immer

b: zu 99.99% war das Fzg. vorher nicht richtig gestartet, oder beim Anfahren abgewürgt. Durch neustart bei schnellem Schlüsseldrehen ist der BC nicht lange genug spannungsfrei. Der wundert sich dann einfach, warum er zeitweilig einige "komponenten" verloren hat.... Und dann blinkt er...


Für meinen blinkenden Tacho hätte ich also jetzt eine Erklärung...

Mein Grande Punto: 90 PS Mjet, Emotion, Blu&Me, Sitzheizung, 16" Alus


leuffi

Punto-Schrauber

  • »leuffi« ist männlich

Beiträge: 288

Aktivitätspunkte: 1 470

Dabei seit: 18.03.2006

Wohnort: Lohsa

  • Nachricht senden

9

Samstag, 2. Dezember 2006, 17:53

MAL 10 min. batterie abklemmen und schauen,ob sich danach was ändert (wenn die batterie wieder angeklemmt ist).

ansonsten fehler auslesen lassen. das blinken bedeutet einen kommunikationsfehler zwischen den steuergeräten.

mfg leuffi
Lieber Multijet als Multivitamin !!!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »leuffi« (2. Dezember 2006, 17:53)

Mein Grande Punto: 1.3MJet 90PS Emot., chemical-grau,5T,Metallic,getönte Scheiben hinten,Bluetooth, 16" Alu, ESP,aktive Kopfstützen,Parksensoren,12v Steckdose,Tempomat, Sitzheizung, Tagfahrlicht, Standheizung mit FB


franky

Punto-Fahrer

  • »franky« ist männlich

Beiträge: 88

Aktivitätspunkte: 515

Dabei seit: 28.08.2006

Wohnort: Mönchenglabdach

  • Nachricht senden

10

Samstag, 2. Dezember 2006, 18:16

so freune der nuss ich hab jetzt 6500 km druff seit september ;)
Mit freundlichen Grüßen
Franky :D





! ! ! Wer Rechtschreibfehler findet dar sie für sich behalten ! ! :twisted:

Mein Grande Punto: 1,4 8v 77PS Schwarz cool :)



scub

Punto-Professor

  • »scub« ist männlich

Beiträge: 2 578

Aktivitätspunkte: 13 155

Dabei seit: 10.07.2006

Wohnort: Karlsruhe

  • Nachricht senden

11

Sonntag, 3. Dezember 2006, 12:41

Hab das blinken auch... Blue&Me geht dann gar nicht mehr.
Ich werd das mit dem Batterie abklemmen MAL versuchen.

Wenn nix bringt melde ich mich und bringe das Fahrzeug nächste Woche in die Werke.
... Wenn wir eine eigene Kneipe hätten könnten wir für immer zusammen bleiben!!! :-)

Mein Grande Punto: Punto Grande M-Jet 90PS - Chem. grey - CD/MP3 - Interscope - Blue&Me mit iPhone Adapter - Climatronic - Sitzheizung - Mittelarmlehne - Regensensor - ESP - Lederlenkrad - Tempomat - getönte Scheiben - 17"/205 - Partikelfilter - Wlan Hotspot /3x230V Sc


Girlfriend

Punto-Fan

  • »Girlfriend« ist weiblich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 27.10.2006

Wohnort: Nähe Mainz

  • Nachricht senden

12

Sonntag, 3. Dezember 2006, 17:19

Danke für Eure Hilfe. Da es an meinem GP erst einmal vorkam und dann gleich weg war, habe ich mich nicht weiter drum gekümmert. Bei unserem anderen GP ist das schon etwas anders - leider. Da ist letzte Woche für kurze Zeit die gesamte Elektronik ausgefallen. Nach dem Starten des Motors höre ich ein piepsen und mir wird angezeigt, dass der Airbag defekt sei. Die Tankanzeige blinkte, Tacho- und Drehzahlmesser blieben beim Fahren auf null stehen und der Blinker war auch tot. Ich habe den Motor dann einige Minuten abgeschaltet und dann gings wieder. Trotzdem sehr mysteriös.

Mein Grande Punto: Dynamic 1.4, 5-Türer, schwarz, BJ 10/07


gecko

Mitgliedschaft beendet

13

Sonntag, 3. Dezember 2006, 17:40

hi girlfriend,

bei mir war das auch MAL, es trat auf als auch die BC meldung mit " werkstatt aufsuchen " KAM. bei mir ging der turbo nicht mehr richtig. hab ich natürlich vorher schon beim fahren gemerkt, schuld dran war ein marder, der sich etwas ausgetobt hatte im motorraum. zu dieser zeit blinke meine km anzeige auch ständig.

Girlfriend

Punto-Fan

  • »Girlfriend« ist weiblich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 27.10.2006

Wohnort: Nähe Mainz

  • Nachricht senden

14

Sonntag, 3. Dezember 2006, 17:43

Zwei- oder dreimal KAM dieser Komplettausfall inzwischen vor seit Januar. Die Werkstatt hat alles durchgemessen aber nicht was gefunden.

Mein Grande Punto: Dynamic 1.4, 5-Türer, schwarz, BJ 10/07


scub

Punto-Professor

  • »scub« ist männlich

Beiträge: 2 578

Aktivitätspunkte: 13 155

Dabei seit: 10.07.2006

Wohnort: Karlsruhe

  • Nachricht senden

15

Sonntag, 3. Dezember 2006, 17:51

Na da bin ich MAL gespannt woran es bei mir liegt.
Bei mir blinkt er bei jedem dritten Motorstart... Hab das ganze auch MAL mit der Videokamera festgehalten (wegen dem bekannten Vorführeffekt in der Werkstatt)

Melde mich MAL wenn ich weiß woran es bei mir lag.
... Wenn wir eine eigene Kneipe hätten könnten wir für immer zusammen bleiben!!! :-)

Mein Grande Punto: Punto Grande M-Jet 90PS - Chem. grey - CD/MP3 - Interscope - Blue&Me mit iPhone Adapter - Climatronic - Sitzheizung - Mittelarmlehne - Regensensor - ESP - Lederlenkrad - Tempomat - getönte Scheiben - 17"/205 - Partikelfilter - Wlan Hotspot /3x230V Sc


giustyle

Mitglied

  • »giustyle« ist männlich

Beiträge: 15

Aktivitätspunkte: 95

Dabei seit: 28.09.2006

Wohnort: Schweiz

  • Nachricht senden

16

Dienstag, 5. Dezember 2006, 10:04

Zitat

Original von scub
Hab das blinken auch... Blue&Me geht dann gar nicht mehr.


bei mir genau das gleiche problem!
heute abend gehe ich zum händler, MAL schauen was er meint.
bis dann!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »giustyle« (5. Dezember 2006, 10:04)

Mein Grande Punto: Grande Punto 1.9 Sport


scub

Punto-Professor

  • »scub« ist männlich

Beiträge: 2 578

Aktivitätspunkte: 13 155

Dabei seit: 10.07.2006

Wohnort: Karlsruhe

  • Nachricht senden

17

Dienstag, 5. Dezember 2006, 13:08

Hab gestern Abend MAL 10min lang die Batterie abgeklemmt... und siehe da... bisher keine Probleme?!? MAL sehen wielange das so bleibt!!!

Nächster Werkstattaufenthalt 12.12.2006
... Wenn wir eine eigene Kneipe hätten könnten wir für immer zusammen bleiben!!! :-)

Mein Grande Punto: Punto Grande M-Jet 90PS - Chem. grey - CD/MP3 - Interscope - Blue&Me mit iPhone Adapter - Climatronic - Sitzheizung - Mittelarmlehne - Regensensor - ESP - Lederlenkrad - Tempomat - getönte Scheiben - 17"/205 - Partikelfilter - Wlan Hotspot /3x230V Sc


goldbaer

Mitglied

Beiträge: 25

Aktivitätspunkte: 140

Dabei seit: 29.11.2006

  • Nachricht senden

18

Freitag, 29. Dezember 2006, 11:33

Neues zu meinem blinkenden Tacho

Gestern bin ich noch kurz beim freundlichen vorbeigefahren und habe diverse Kleinigkeiten moniert, z.B. zu tiefe Wischdüsen, das Anschnall-Piepsen und auch den immer wieder blinkenden Kilometerstand.

Bei meinem GP blinkt der Kilometerstand wohl wegen einer "falschen Verkabelung" (was auch immer das genau heissen soll ) zwischen BC und Blue&Me und habe deswegen am 08.01. einen Termin.

Das wird dann hoffentlich auch mein Problem mit dem manchmal recht zickigen Blue&me lösen. Ich freu mich schon drauf und lass euch wissen obs was geholfen hat.

(Hallo Admin, der Beitrag sollte eigentlich in den Thread blinkender Kilometerstand, bitte evtl. verschieben, danke ;) )

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »goldbaer« (29. Dezember 2006, 11:35)

Mein Grande Punto: 90 PS Mjet, Emotion, Blu&Me, Sitzheizung, 16" Alus


netmaster

Punto-Legende

  • »netmaster« ist männlich

Beiträge: 4 386

Aktivitätspunkte: 23 255

Dabei seit: 02.10.2006

Wohnort: Bad Camberg

Danksagungen: 1

  • Nachricht senden

19

Freitag, 29. Dezember 2006, 13:57

RE: Neues zu meinem blinkenden Tacho

Zitat

Original von goldbaer
(Hallo Admin, der Beitrag sollte eigentlich in den Thread blinkender Kilometerstand, bitte evtl. verschieben, danke ;) )


Erledigt. :grin:
Gruss
René

Mein Grande Punto: 1.4 16V Emotion • Rock'N Roll Blau • getöne Scheiben • Novi-Federn 40/40 • 12V Steckdose Kofferraum • Parksensoren hinten • Novitec Endschalldämpfer 2x 70x90m Edelstahl • Novitec N8 7,5x18 Goodyear Eagle F1 215/35 • Kennfeldoptimierung


goldbaer

Mitglied

Beiträge: 25

Aktivitätspunkte: 140

Dabei seit: 29.11.2006

  • Nachricht senden

20

Montag, 8. Januar 2007, 20:12

So - heute war ich in der Werke und die haben mir den BC komplett gelöscht und neu aufgespielt. Ob dabei gleichzeitig auch ein Update mit dabei war konnt ich nicht fragen, da von den Meister keiner mehr da war - Allerdings funktionierte das Blue&me heute ausnahmsweise tadellos!

Bin MAL gespannt ob das hält und werde euch informieren.

Mein Grande Punto: 90 PS Mjet, Emotion, Blu&Me, Sitzheizung, 16" Alus


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!