Italiatec

Ajori

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 01.12.2015

Danksagungen: 1

  • Nachricht senden

1

Dienstag, 1. Dezember 2015, 17:10

Gangwahlhebelsensor- wo sitzt der genau??

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo an Euch Spezialisten hier, ich hätte da mal ne Frage?
Bei meinem Evo leuchtet seit ein paar Tagen das gelbe Motorsymbol und das gelbe Dreieck mit dem Rufzeichen.
Also habe ich heute meine Frau gebeten sie möge doch zum Automobilclub fahren und den Fehler mal auslesen lassen. Da wir schon einmal mit einer Werkstatt unschöne Erfahrungen gemacht hatten, wollte ich eben vorher den Fehler wissen.

Fehlercode: P1850/ (Fehlercode-Org.: P1850), Gangwählhebelsensor---Funktion fehlerhaft

Jetzt zu meiner Frage, wo sitzt dieser Sensor und kann man den auch selber tauschen bzw. durchmessen??
Vielleicht hat ja hier jemand das schon mal gemacht oder zumindest eine Idee?
Ich bedanke mich im voraus für Eure Antworten.
LG Ajori

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

2

Mittwoch, 2. Dezember 2015, 06:11

Der Schalter für den Rückwärtsgang findest du am Getriebe, der lässt sich gut selber tauschen. Hast du ein Schaltgetriebe?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Ajori

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 01.12.2015

Danksagungen: 1

  • Nachricht senden

3

Mittwoch, 2. Dezember 2015, 16:53

Erstmal Danke für die Antwort.
Ja hab ein Schaltgetriebe, bist Du Dir sicher mit dem Schalter? denn auf dem Ausdruck vom Fehlercode steht ja was von Sensor....das verwirrt mich etwas. und vielleicht noch ne Frage, wo bekomme ich den? hab schon viel gegoogelt und nichts gefunden.(vllt. aber auch nach dem falschen Teil gesucht)
Lg Ajori

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

4

Mittwoch, 2. Dezember 2015, 17:29

Sag mal, hat deiner eine Start/Stop Funktion?? Dann sieht das anders aus!
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Ajori

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 01.12.2015

Danksagungen: 1

  • Nachricht senden

5

Mittwoch, 2. Dezember 2015, 19:47

Ja hat er..is ein 1,4 75 ps , Bj: 2/2011er...
und da ich aus der elektrobranche komme war meine Überlegung folgende.....ein Sensor kann etwas messen und daten weitergeben....ein schalter/geber öffnet oder schließt einen stromkreis.... daher meine Bedenken... ;-)

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

6

Mittwoch, 2. Dezember 2015, 23:21

Dann sitzt dein Sensor von unten am Schaltseil, dazu muß unterm Auto ( dort wo das Schaltgestänge sitzt ) eine Kunststoffverkleidung gelöst werden, der Sensor sitzt dann am Schaltseil, unter umständen ist es nötig das Abgasrohr zu entfernen um die Verkleidung los zu bekommen. Der Sensor müßte angelernt werden, ob das mit MES/Fes geht weiß ich gerade nicht, dort könnte man aber die Verbindungen prüfen und die Kabel, evt ist da ja was im argen!
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Ajori (03.12.2015)

Ajori

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 01.12.2015

Danksagungen: 1

  • Nachricht senden

7

Donnerstag, 3. Dezember 2015, 06:31

Super, danke für den Hinweis. D.h falls ich den tauschen müsste, muß ich sowieso in die Werkstatt zum anlernen. Dann beim heimfahren von der Arbeit ging auch Start/Stop nicht mehr zum schalten.
Aber ich glaube Deine Vermutung mit den Kontakten bzw. Kabeln dürfte stimmen, denn ich bin gestern Abends noch mal gefahren und da war alles in Ordnung ....keine Fehlermeldung, nichts, alles normal, auch Start/Stop funzt wieder......bin jetzt mal gespannt ob das Phänomen noch mal auftritt.
LG Ajori

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

8

Donnerstag, 3. Dezember 2015, 06:54

Wenn du die Möglichkeit hast, würde ich die Verkleidung mal lösen, alles prüfen, evt ist auch nur Feuchtigkeit eingedrungen und reinigen, trocknen, abdichten löst das Problem dauerhaft.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Ajori (03.12.2015)

Ajori

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 01.12.2015

Danksagungen: 1

  • Nachricht senden

9

Donnerstag, 3. Dezember 2015, 17:18

Ja, sieht so aus als ob es mir nicht erspart bleibt mal an die Sache ranzugehen, denn heute am Heimweg wieder die gleichen Symptome :thumbdown: : gelbes Dreieck, MKL(gelb), Start/Stop lässt sich nicht schalten. Übrigens Batteriespannung ist völlig ok, hab 13,9V gemessen. Das nur als kurzer Zwischenbericht.


noch ne Frage was meinst du mit neu abdichten? den deckel mit silikon versiegeln? oder wie? danke für deine wertvollen tipps :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cingsgard« (4. Dezember 2015, 06:39)


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

10

Donnerstag, 3. Dezember 2015, 20:48

Wenn Feuchtigkeit das Problem sein sollte, dann müßte man darüber nachdenken wie man es dicht bekommt, Silikon ist da sicher hilfreich.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14



Ajori

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 01.12.2015

Danksagungen: 1

  • Nachricht senden

11

Sonntag, 6. Dezember 2015, 08:03

Also, ich war in einer freien Werkstatt und wollte mal gegen Gebühr die Hebebühne benutzen, was auch grundsätzlich möglich wäre bei dieser Firma. Ich habe also mit dem Meister gesprochen und der gab mir einen estaunlichen Tipp: :huh: Und zwar meinte er, ich soll mir den Aufwand mit dem abmontieren des Auspuff zunächst mal sparen und einfach mal über Nacht die Batterie ans Ladegerät hängen, er wäre sich zu 90% sicher das Phänomen ist dann verschwunden. Wenns nicht funktioniert kann ich jederzeit wiederkommen, also mal ein bisschen Geld und Mühe gespart.
Gesagt-getan...und?....was soll ich sagen es hat funktioniert!!! :thumbsup: Fahre seit 2 Tagen ohne das die MKL angeht und das bei Nebel, nasser Fahrbahn usw.
Ich werde Euch weiterberichten falls sich daran etwas ändert.
Lg Ajori

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Star Rider (06.12.2015)

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

12

Sonntag, 6. Dezember 2015, 10:39

Fehlmeldungen durch eine schlechte oder schlecht geladene Batterie, einem losen, gebrochenem oder in der Isolierung korrodiertem Massekabel, sind häufig, jedoch macht sich das fast immer durch andere Fehler bemerkbar. Wäre ja super, wenn es jetzt iO ist.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Memo_JTD

Mitglied

  • »Memo_JTD« ist männlich

Beiträge: 36

Aktivitätspunkte: 185

Dabei seit: 06.03.2013

Wohnort: Velbert

  • Nachricht senden

13

Sonntag, 8. Januar 2017, 18:05

Hallo zusammen, hat jemand schonmal den "Nullgangsensor" wechseln lassen?
Wenn ja, wie teuer war der Spaß?
Frage deswegen, weil mein APE bei Abarth ausgelesen wurde und der Mechaniker meinte, das der Sensor gewechselt werden muss.
Der Sensor soll nicht komplett gewechselt werden, nur der Geber würde reichen und wurde ca 30-40€ kosten plus Monatge.
Wenn ich aber nach dem Sensor suche, in Netz oder bei Fiat, spuckt er mir nur den kompletten Sensor als Teil raus und kostet um die 120€.
Grüße, Memo


Gesendet von iPhone mit Tapatalk

Mein Grande Punto: Grande Punto 1,9 JTD


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!