Italo-Welt

WandHydrant

Mitglied

  • »WandHydrant« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 07.02.2014

Wohnort: Dortmund

  • Nachricht senden

1

Freitag, 7. Februar 2014, 11:57

Fensterheber Fahrerseite nur manchmal mit Funktion

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

Habe einen Grande Punto (199) 1.4, 57 kW, Bj. 2008, 70.000 km gelaufen.

Mein Fensterheber auf der Fahrerseite funktioniert nur noch ab und zu, aber seit einem Monat gar nicht mehr.
Es ist nur ein zweimaliges "Klacken" zu hören, wenn ich den Schalter nach unten drücke.

Die Zeichen im Bedienfeld der Fahrertür leuchten noch, Außenspiegel & Beifahrerfenster sind noch funktionstüchtig.

Hier im Forum wird oft auf einen Kabelbruch in der Fahrertür hingewiesen. Wie kann ich diesen überprüfen bzw. beheben?

Leider habe ich dafür keine Anleitung gefunden.

Bin kein Schrauber, trau mir aber basale Arbeiten zu ;) .


Ich hoffe, ihr könnt mir helfen.
Schonmal vielen Dank!

Mein Grande Punto: Grande Punto (199), Dynamic, 1.4, 57 kW, Bj. 2008, 70.000 km


Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

2

Freitag, 7. Februar 2014, 13:53

hi,

ich gehe von einem Kabelbruch in der tülle der fahrertür aus, du kannst mal probieren wenn die tür offen ist, dann den Fensterheber betätigen und mit den Fingern die Tülle bewegen ;)

hab das Problem auch z.zt ..aber bis jetzt kann ich nur das Beifahrerfenster nicht mehr betätigen von der Fahrerseite.

du kannst entweder den Kabelbaum der Tür austauschen, oder neue kabel durchziehen bzw. die Kabel Löten.


ich warte noch bisses wärmer wird dann manch ich des mal an einem Wochenende :D
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


WandHydrant

Mitglied

  • »WandHydrant« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 07.02.2014

Wohnort: Dortmund

  • Nachricht senden

3

Montag, 10. Februar 2014, 11:19

Hab die Gummitülle in der Fahrertür runtergeschoben und die Isolierung des gelben Kabels hat eine Macke, ist aber noch nicht ganz durch.

Leider waren die Kabel auch nass. Anscheinend sammelt sich das Wasser in dem Knick der Tülle.

Gibt das Probleme bei der Reparatur des defekten Kabels bzw. ist es damit gar nicht mehr zu retten?

Mein Grande Punto: Grande Punto (199), Dynamic, 1.4, 57 kW, Bj. 2008, 70.000 km


WandHydrant

Mitglied

  • »WandHydrant« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 07.02.2014

Wohnort: Dortmund

  • Nachricht senden

4

Montag, 10. Februar 2014, 15:53

Komm gerade aus der Werkstatt wg. Ölwechsel..

Der Meister hat sich das mal kurz angeschaut und war skeptisch, ob es nur an dem kabel liegt, da der schalter ja noch 2 x klackt. Er vermutet, dass die Scheibe irgendwie klemmt oder der Motor hin ist..

vom löten hat er mir auch abgeraten, weil die stelle eben in dem Knick immer in Bewegung ist und deshalb keine langfristige Lösung sein wird.

muss bald eh noch den Zahnriemen wechseln lassen und dann sollen die sich das nochmal genauer anschauen..

Mein Grande Punto: Grande Punto (199), Dynamic, 1.4, 57 kW, Bj. 2008, 70.000 km


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

5

Montag, 10. Februar 2014, 16:02

wenn der schalter klackt ist die kabelverbindung in ordnung.
man müsste dann prüfen
-kommt das signal auch ausm body zum motor an
-ist der motor noch in ordnung
-und ,das hatten wir schon öfters, ist die schiene mit der scheibe verklemmt, also mal alle haltemuttern lösen und den heber betätigen.

in die stelle würde ich ein silikonkabel einlöten, das ist weicher und flexiebler.

Mein Grande Punto: 1.4 8v in weiß,echt schön


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

WandHydrant (25.02.2014)

WandHydrant

Mitglied

  • »WandHydrant« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 07.02.2014

Wohnort: Dortmund

  • Nachricht senden

6

Mittwoch, 12. Februar 2014, 20:28

Will den kabelbruch die tage mal verarzten. Welches kabel nehm ich am besten zum ersetzen? Reichen 0,75 quadrat mm??

Mein Grande Punto: Grande Punto (199), Dynamic, 1.4, 57 kW, Bj. 2008, 70.000 km


WandHydrant

Mitglied

  • »WandHydrant« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 07.02.2014

Wohnort: Dortmund

  • Nachricht senden

7

Dienstag, 25. Februar 2014, 12:20

Also für diejenigen, die es interessiert: War wirklich ein mechanisches Problem. Der Motor des FH klemmte.

Hoffe der läuft jetzt wieder zuverlässig zumindest für den Sommer :)

Danke an alle, die mir Tipps gegeben haben!

Mein Grande Punto: Grande Punto (199), Dynamic, 1.4, 57 kW, Bj. 2008, 70.000 km


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 402

Aktivitätspunkte: 32 575

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 555

  • Nachricht senden

8

Dienstag, 25. Februar 2014, 12:37

Konnte der Motor vom Fh wieder hergestellt werden oder musste alles getauscht werden?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


WandHydrant

Mitglied

  • »WandHydrant« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 07.02.2014

Wohnort: Dortmund

  • Nachricht senden

9

Dienstag, 25. Februar 2014, 14:00

Es wurde nur die Verklemmung gelöst. Der "alte" Motor konnte drin bleiben und funktioniert jetzt wieder einwandfrei.

Mein Grande Punto: Grande Punto (199), Dynamic, 1.4, 57 kW, Bj. 2008, 70.000 km


Verwendete Tags

Fensterheber

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!