Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

MULAWI

Punto-Fan

Beiträge: 57

Aktivitätspunkte: 310

Dabei seit: 27.04.2015

Danksagungen: 2

  • Nachricht senden

1

Donnerstag, 18. Mai 2017, 22:57

Fehlercode P1141 weiss nicht mehr weiter

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Freunde

habe einen Fiat Linea T-Jet 1.4 120PS Bj. 2007 der Motor ist Baugleich vom Grande Punto.

Ich habe ständig eine Fehlermeldung P1141 der auf die Lambdasonde nach dem Kat. aufweist.

Was bisher geschah ;)
  • Vorher war es noch der vor dem Kat. habe beide gewechselt
  • MAF-Sensor ist ausgetauscht.
  • Die Krankheit vom Auspuffkollektor die Risse habe diesen habe ich auch gewechselt.
  • Auf Falschluft wurde auch kontrolliert.
  • Kein Öl im Wasser
  • kein Wasser im Öl

Ich weiss echt nicht mehr weiter, was sein kann. Onkel Google hat auch nicht weiter geholfen... ?(

Vielleicht hat einer von Euch eine Idee oder Vorschlag!?


Bedanke mich im Voraus für Eure Beiträge... :thumbsup:
Freundliche Grüsse aus der Schweiz
MURAT

Mein Auto: Fiat Linea 323 1.4 Tjet Active Bj. 2008 + Sportpaket


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 941

Aktivitätspunkte: 4 710

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 84

  • Nachricht senden

2

Donnerstag, 18. Mai 2017, 23:45

Fehler bei der Heizung der Lambdasonde? Wenn Du die Sonde schon getauscht hast, kann auch ein Kabelbruch in der Zuleitung vorliegen. Spannung für die Heizung schon gemessen?
Schau mal da: https://www.hella.com/hella-tech-world-d…sonde-3742.html runterscrollen bis "Lamdasondenheizung prüfen"

Gruß,
Werner
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


MULAWI

Punto-Fan

Beiträge: 57

Aktivitätspunkte: 310

Dabei seit: 27.04.2015

Danksagungen: 2

  • Nachricht senden

3

Freitag, 19. Mai 2017, 21:31

Hallo Werner

habe es gerade geprüft...

beide weissen Kabel das innere an Masse 12V Masse hat auch Durchgang... Habe die Sicherungen im Sicherungskasten im Motorraum auch alle kontrolliert.

Habe auch unter den beiden Kabeln die für die Heizung sind gemessen, Bordspannung 8V aber eben wenn den + an Masse halte habe ich 12V.... das habe ich nicht ganz verstanden wieso... Hat Die - von der Heizung wohl schlechte Masse? oder ist das gut so?

Kam Bordseitig nicht so gut an die Kontakte ran... eine Büroklammer hat auch nicht gut geholfen. Vielleicht ist die Differenz auch an mir gelegen.
Freundliche Grüsse aus der Schweiz
MURAT

Mein Auto: Fiat Linea 323 1.4 Tjet Active Bj. 2008 + Sportpaket


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 941

Aktivitätspunkte: 4 710

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 84

  • Nachricht senden

4

Samstag, 20. Mai 2017, 18:37

Da kann ich Dir wegen mangelndem Wissen leider nicht weiterhelfen. Nur so viel: die Heizung liegt direkt an +12 V und wird über die Masse durch das Motorsteuergerät in Abhängigkeit von der Abgastemperatur geregelt. Ob die 8 V in Deinem Fall jetzt normal sind, kann ich Dir nicht sagen, sorry.

Gruß,
Werner
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!