Augustin-Group

Deft0ne

Punto-Fan

  • »Deft0ne« ist männlich

Beiträge: 77

Aktivitätspunkte: 450

Dabei seit: 09.08.2006

Wohnort: Siegen

  • Nachricht senden

1

Donnerstag, 14. September 2006, 09:19

Elektronikfehler...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Gestern hatte mein kleiner Punto ein Problem als ich die Zündung angemacht habe.

Tank wird als empty angezeigt obwohl er randvoll ist

ABS Leuchte blinkt

Airbag defekt

usw.

Sind dann solange mit einem anderen auto weitergefahren , weil ich zu dem zeitpunkt absolut keine zeit hatte mich darum zu kümmern.

Als ich mein Auto dann nach ca 2 - 3 std wieder angemacht hatte wars alles weg bis auf Airbag defekt , aber auch dieser Fehler war nach ca . 5 Min verschwunden.


Ist das schonmal irgendjemanden hier passiert?

Hab Werke angerufen, die meinten wenns nochmal passiert , soll ich vorbeikommen. Dann gibts Leihwagen und ich kann meine Karre am nächsten Tag wieder abholen.

MfG Chris

Mein Grande Punto: 1,4 8V (77 PS) Dynamic, new orleans blau metallic, 12 V Steckdose, Nebis, beheizbare Außenspiegel, Reserverad uvm.


GPRacer

Mitglied

  • »GPRacer« ist männlich

Beiträge: 38

Aktivitätspunkte: 220

Dabei seit: 12.09.2006

Wohnort: Ravensburg

  • Nachricht senden

2

Donnerstag, 14. September 2006, 15:43

Hallo,

ich hatte das gleiche Problem letzte Woche, :shock:

da bist du nicht der einzigste, im Forum haben sich schon mehrere Leute

gewundert wieso das so ist.
:cool:

ich war gestern beim Händler und habe im das Problem geschildert, das die

Tachanzeige und beleuchtung nichts mehr ging, aber nach 48Stunden wieder

alles lief :idea:

Sie haben dann bei mir den Speicher ausgelesen - nichts gefunden.

auf gut deutsch, sie haben mich abgewimmelt und meinten das Sie es an Fiat

weitergeleitet haben und Sie melden sich irgendwann bei mir.

Tipp:

wechsle die Sicherung von der Tachoanzeige, ( Unterm Amaturenbrett - Lenkrad)

Schau dir die Kontakte an beim Steuergerät ( bei mir sind sie rechts neben dem Motor zwei große Stecker,)einbisschen Drücken schadet nie.

dann hats bei mir auch wieder geklappt.

und halt beobachten.

Die von Autobild meinen, es wäre der Body-Comupter, der abgestürzt ist.

mfg Krotofil
Grande Punto 1,4 V8 /blau metallic/Klima/Verbrauch 5,9Liter

Mein Grande Punto: 1,4 V8 5,9 Liter Verbrauch, geil


fs153

Punto-Fahrer

  • »fs153« ist männlich

Beiträge: 142

Aktivitätspunkte: 730

Dabei seit: 26.06.2006

Wohnort: Lüneburger Heide

  • Nachricht senden

3

Donnerstag, 14. September 2006, 16:01

Hatte selbes Problem vor ca. 2 Monaten. Bin in die Werkstatt gefahren und der Meister hat festegestellt, dass der Stecker vom Bordcomputer nicht richtig eingesteckt war. Die Sache war in 5 Minuten erledigt und seitdem ist das Problem nie wieder aufgetaucht.

Mein Grande Punto: 1.3 16V Multijet 75PS Dynamic Lederlenkrad, Mittelarmlehne, beheizbare Aussenspiegel, Aussentemperaturanzeige


sessantanove

Punto-Legende

  • »sessantanove« ist männlich

Beiträge: 3 372

Aktivitätspunkte: 17 380

Dabei seit: 22.05.2006

Wohnort: Luzern

Verbrauch: Spritmonitor.de

Danksagungen: 8

  • Nachricht senden

4

Donnerstag, 14. September 2006, 16:08

Glaube langsam geht es bei den heutigen Autos in diese Richtung:

Bei der Computermesse Comdex 1998 hat Bill Gates die Computer-Industrie mit der Auto-Industrie verglichen und das folgende Statement gemacht:


Als Antwort darauf veröffentlichte General Motors (von Mr. Welch selbst) eine Presse-Erklärung mit folgendem Inhalt:
Wenn General Motors eine Technologie wie Microsoft entwickelt hätte, dann würden wir heute alle Autos mit folgenden Eigenschaften fahren:

1. Ihr Auto würde ohne erkennbaren Grund zweimal am Tag einen Unfall haben.
2. Jedesmal, wenn die Linien auf der Straße neu gezeichnet werden würden, müsste man ein neues Auto kaufen.
3. Gelegentlich würde ein Auto ohne erkennbaren Grund auf der Autobahn einfach ausgehen und man würde das einfach akzeptieren, neu starten und weiterfahren.
4. Wenn man bestimmte Manöver durchführt, wie zum Beispiel eine Linkskurve, würde das Auto einfach ausgehen und sich weigern, neu zu starten. Man müsste dann den Motor erneut installieren.
5. Man kann nur allein in dem Auto sitzen, es sei denn, man kauft "Car95" oder "CarNT". Aber dann müsste man jeden Sitz einzeln bezahlen.
6. Macintosh würde Autos herstellen, die mit Sonnenenergie fahren, zuverlässig laufen, fünfmal so schnell und zweimal so leicht zu fahren sind, aber sie laufen nur auf 5 Prozent der Straßen.
7. Die Öl-Kontroll-Leuchte, die Warnlampen für Temperatur und Batterie würden durch eine "Genereller Auto-Fehler"-Warnlampe ersetzt.
8. Neue Sitze würden erfordern, dass alle die selbe Gesäßgröße haben.
9. Das Airbag-System würde fragen "Sind sie sicher?" bevor es auslöst.
10. Gelegentlich würde das Auto sie ohne jeden erkennbaren Grund aussperren. Sie können nur wieder mit einem Trick aufschließen, und zwar müsste man gleichzeitig den Türgriff ziehen, den Schlüssel drehen und mit einer Hand an die Radioantenne fassen.
11. General Motors würde sie zwingen, mit jedem Auto einen Deluxe-Kartensatz der Firma Rand McNally (Anm.: seit neuestem eine GM-Tochter) mit zu kaufen, auch wenn sie diesen Kartensatz nicht brauchen oder möchten. Wenn sie diese Option nicht wahrnehmen, würde das Auto sofort 50 Prozent langsamer werden (oder schlimmer). Darüber hinaus würde GM deswegen ein Ziel von Untersuchungen der Justiz.
12. Immer dann, wenn ein neues Auto von GM vorgestellt werden würde, müssten alle Autofahrer das Autofahren neu erlernen, weil keiner der Bedienhebel genau so funktionieren würde, wie in den alten Autos.
13. Man müsste den "Start"-Knopf drücken, um den Motor auszuschalten.

Mein Grande Punto: 1.3 16V Emotion


Grandezzo

Punto-Fahrer

  • »Grandezzo« ist männlich

Beiträge: 94

Aktivitätspunkte: 515

Dabei seit: 19.08.2006

Wohnort: NRW

Danksagungen: 2

  • Nachricht senden

5

Donnerstag, 14. September 2006, 22:37

Hi!

Den Fehler von DeftOne hatte ich bereits 2mal.Das 1.Mal bin ich einfach gefahren,da nur Kurzstrecke.Nach dem nächsten Anlassen war der Fehler weg.Beim 2. MAL habe den Wagen ausgemacht und 2 oder 3 Minuten gewartet.Dann nochmal gestartet und wieder war der Fehler weg.Habe den GP seit 19.8.(gebraucht gekauft).Solange sich das Problem so beheben läßt,werde ich wohl bis zum nächsten Service-Termin warten und dann die Werkstat darauf ansprechen.

Gruß,
Grandezzo

Mein Grande Punto: Grande Punto Sport 1.9 Multijet,Exoticarot,Klimaautomatik,Bluetooth,Hifi-System mit Subwoofer,getönte Scheiben


Deft0ne

Punto-Fan

  • »Deft0ne« ist männlich

Beiträge: 77

Aktivitätspunkte: 450

Dabei seit: 09.08.2006

Wohnort: Siegen

  • Nachricht senden

6

Samstag, 16. September 2006, 11:51

Kommt am Dienstag inne Werke. Die überprüfen MAL die Elektronik. Dazu hab ich noch quitschende Bremsen, die Wischwasserspritzdüsen =) und ein nicht richtig klebendes Plastikteil reklamiert. Bekomm ich dann alles gemacht.

Als Leihwagen gibts nen Cross Panda *g*

MfG Chris

Mein Grande Punto: 1,4 8V (77 PS) Dynamic, new orleans blau metallic, 12 V Steckdose, Nebis, beheizbare Außenspiegel, Reserverad uvm.


Blue-Ice81

Punto-Fan

  • »Blue-Ice81« ist weiblich

Beiträge: 68

Aktivitätspunkte: 380

Dabei seit: 18.05.2006

Wohnort: Ketsch

  • Nachricht senden

7

Samstag, 16. September 2006, 18:37

RE: Elektronikfehler...

Hi , habe vor längerer Zeit hieru schonmal nen Thread aufgemacht gehabt :cry:!

Hier der Link:

http://www.grande-punto.de/t609-gp-elektronikprobleme.html


Sorry möchte mich jetzt nicht als Mod hinstellen :grin:

Gruss Blue-Ice

Mein Grande Punto: GP Sport 1.3 Mulijet; 3 Türig ; DPF; 17" er; schwarz metallick;MP3;Blue&Me; getötne Scheiben; elektrische Lordosenstütze


gusi

Mitgliedschaft beendet

8

Samstag, 16. September 2006, 19:27

Hatte das gleiche Prob. schon 2 MAL, Sicherung vom Body Computer hat was.
Plastikabdeckung für die Sicherungen im Amaturenbrett aufmachen, alle Sicherungen nachdrücken, zumachen, geht wieder. So wars bei mir.

GPRacer

Mitglied

  • »GPRacer« ist männlich

Beiträge: 38

Aktivitätspunkte: 220

Dabei seit: 12.09.2006

Wohnort: Ravensburg

  • Nachricht senden

9

Montag, 25. September 2006, 12:32

hallo Jungs,


war letzte Woche mit dem Problem in der Werkstatt,

die haben mein Auto an den Computer gehängt und haben ncihts
im Fehlerspeicher gefunden. Also alle Techniker waren ratlos :-(

Nun bekam ich heute ein Anruf von Fiat bzw. vom meinen Händler,

die haben gemeint, das ich kommen muss , und mein Auto für 1 Tag dalassen soll,

weil sie eine neue Software draufspielen.?

Keine Ahnung welche, aber die wollen da was updaten.

danke
Grande Punto 1,4 V8 /blau metallic/Klima/Verbrauch 5,9Liter

Mein Grande Punto: 1,4 V8 5,9 Liter Verbrauch, geil


Christian

Punto-Schrauber

  • »Christian« ist männlich

Beiträge: 228

Aktivitätspunkte: 1 250

Dabei seit: 27.03.2006

Wohnort: Deutschland / Hessen

  • Nachricht senden

10

Montag, 25. September 2006, 16:18

Das Update bringt was. Jedenfalls sind jetzt einige Macken von eben auf jetzt weg:
Wie z.B. falsche Anzeige des Spritverbrauchs im Display
Extrem hoher Verbrauch (ca. 10 - 11l / jetzt ca. 7.4 mit Klima)
Sporadisches ausgehen des Motors an Ampeln.
Falsche Temperaturanzeige im Auslesegerät der Werkstatt - zeigte 66 Grad an.

Update darauf -- alles läuft jetzt so wie es soll!

Aber: Das Update dauert nur ca. 10 Minuten wenn alles glatt läuft. Vielleicht wollen die sich noch andere Dinge bei Euch anschauen.

Achtet auch einmal auf Eure Verbräuche und rechnet nach, was der Bordcomputer Euch anzeigt. Sicher ist sicher.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Christian« (25. September 2006, 16:18)

Mein Grande Punto: Grande Punto Sport 1.4 16V - Exotica Rot - getönte Scheiben hinten usw.



Deft0ne

Punto-Fan

  • »Deft0ne« ist männlich

Beiträge: 77

Aktivitätspunkte: 450

Dabei seit: 09.08.2006

Wohnort: Siegen

  • Nachricht senden

11

Montag, 25. September 2006, 20:24

alles wieder in Butter bei mir =)

MfG Chris

Mein Grande Punto: 1,4 8V (77 PS) Dynamic, new orleans blau metallic, 12 V Steckdose, Nebis, beheizbare Außenspiegel, Reserverad uvm.


kocherjaschi

Punto-Fan

  • »kocherjaschi« ist männlich

Beiträge: 66

Aktivitätspunkte: 340

Dabei seit: 18.10.2006

Wohnort: Solingen

  • Nachricht senden

12

Samstag, 16. Dezember 2006, 14:02

Gestern abend,war arbeitstechnisch voll im Stress und würg den Wagen ab,warte nicht ab bis der Schlüssel erkannt wird sondern starte sofort,Stundenkilometer,Drehzahlmesser,Tankanzeige,Temperatur alles wech,nebenbei blinkte das ABS,Handbremse,Airbag usw. Bin dann einfach weiter wen auch mit Bauchschmerzen,heute morgen fahr ich zum Händler alles wieder in Ordnung (bis auf das ABS) Sollen die am Montag MAL durchchecken,dann hab ich eh nen Termin wegen der Rückholaktion....;-( ,Mfg Carsten

Mein Grande Punto: 1.4l V8,Schwarz-metallic,Nebelscheinwerfer,get.Scheiben,MP3 Radio,Klimaanlage und immer noch genial


Nordish by Nature

Punto-Fahrer

  • »Nordish by Nature« ist männlich

Beiträge: 157

Aktivitätspunkte: 795

Dabei seit: 06.04.2007

Wohnort: Rheinbach

  • Nachricht senden

13

Sonntag, 22. April 2007, 16:30

Hatte am Donnerstag abend das gleiche Problem. Mach das Auto an, alle Kontrolleuchten leuchten auf. Erstmal nen Schreck gekriegt. Dann vorsichtig los gefahren, Tacho und Drezahlmesser gingen nicht, Tank- und Temparaturanzeige auf E bzw. C, blinken konnte ich auch nicht. Hab das Auto wenig später nochmal an gemacht, dann leuchtete nur noch die Airbagkontrolleuchte auf, alles andere ging wieder. Bin dann zur Werkstatt, die meinten dann irgendwas von Rückrufaktion, hab aber nix erhalten wegen einer Rückrufaktion. Jedenfalls haben die dann die Software aktualisiert und den Fehler gelöscht. Der Meister meinte aber schon, dass das Problem auf jeden Fall nochmal wieder auftreten wird. Jetzt bin ich ja MAL gespannt.... :roll:

Ciao
Flo
HAMBURGER SV

Mein Grande Punto: GP ist verkauft - NEU: Alfa GT 1,8 TS Impression, Alfa-Rot, 140 PS, 18-Zoll-Alfa-Alufelgen mit 225/40 ZR 18


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!