Italiatec

Motridox

Mitglied

Beiträge: 3

Aktivitätspunkte: 25

Dabei seit: 04.02.2016

  • Nachricht senden

1

Donnerstag, 4. Februar 2016, 02:08

Elektronik Problem seit 2 Tagen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus, habe mal eine kurze frage.

Vor 3 Tagen ging mitten beim Fahren die Batterieleuchte an und die Servrolenkung fiel im stehen aus. Beim Fahren ging alles problemlos.

Vorgestern dann kamen verschiedene Warnung, ESP hat sich ausgeschaltet, und 2 Lämpchen die ich nicht kenne habe sich auch eingeschaltet. (Genau wie hier: https://www.youtube.com/watch?v=6vBm1XzXW44)

Gestern dann während der fahrt kam wieder alles auf einmal und plötzlich stand dort EDB EBD ausgeschaltet.
Wagen ausgeschaltet, versucht wieder zu starten und der Anlasser hat nur noch ein komisches zischen von sich gegeben. Zündung direkt wieder abgebrochen, versucht im zweiten Gang kommen zu lassen und da kam wieder das gleiche Geräusch. (Dieses Geräusch: https://www.youtube.com/watch?v=l-MsTSW-xGA)

Nach 5 Minuten sprang der Wagen wieder Problemlos an, nach ein paar Minuten kamen jedoch wieder alle Meldungen.

Auf dem Weg zur Werkstatt fängt der Wagen ganz plötzlich an zu Ruckeln.

Bin direkt Rechts ran und habe den Wagen dort abgestellt.

Ein Bekannter meinte jetzt das die Batterie Kaputt sei, jedoch konnte ich jegliche Lichter einschalten inkl. Fernlicht.

Was istn nun hier los? Habe den Wagen vor 3 Monaten beim Gebrauchtwagenhändler gekauft.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Motridox« (4. Februar 2016, 02:23)


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 475

Aktivitätspunkte: 32 945

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 563

  • Nachricht senden

2

Donnerstag, 4. Februar 2016, 07:03

Batterie defekt, Massekabel defekt, Lima defekt, alles möglich, ab in die Werke damit.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Exynos

Mitglied

  • »Exynos« ist männlich

Beiträge: 34

Aktivitätspunkte: 190

Dabei seit: 07.09.2013

Wohnort: Hannover

H
-
D N * * * *

Danksagungen: 1

  • Nachricht senden

3

Donnerstag, 4. Februar 2016, 14:20

...

Vor 3 Tagen ging mitten beim Fahren die Batterieleuchte an und die Servrolenkung fiel im stehen aus. Beim Fahren ging alles problemlos.

...
Hatte ich auch. War die Lichtmaschine. Kostet ~600€ bei Fiat (so wars bei mir). Aber das geht in freien Werstätten bestimmt auch günstiger.

Würde den Wagen einfach mal checken lassen :thumbsup:

Mein Grande Punto: 1,4l 16V, 95 PS, Sport


Motridox

Mitglied

Beiträge: 3

Aktivitätspunkte: 25

Dabei seit: 04.02.2016

  • Nachricht senden

4

Donnerstag, 4. Februar 2016, 16:41

War heute inner Werkstatt und die Lichtmaschine ist Kaputt.

Kosten belaufen sich auf 600 Euro.

Kommt dafür nun eigentlich der Gebrauchtwagenhändler auf oder nicht? Der kauf liegt 3 Monate zurück und ich habe ja 6 Monate Gewährleistung.

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

5

Montag, 8. Februar 2016, 07:19

Wer dafür aufkommt, kann ich Dir nicht sagen. Aber die Kosten für eine neue Lichtmaschine bei meinem Punto beliefen sich auf 400 € bei einem Fiat-Vertragshändler. Kann mir nicht vorstellen, daß innerhalb von 2 Jahren die Lichtmaschine um 50 % teurer geworden wäre.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!