Augustin-Group

Markus70

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 30.06.2014

  • Nachricht senden

1

Mittwoch, 2. Juli 2014, 21:19

Elektrischer Fensterheber funktioniert auf einer Seite nicht mehr

Wird nicht angezeigt, wenn Sie angemeldet sind!

Bei meinem Punto BJ 07 funktioniert der linke Fensterheber plötzlich nicht mehr. Ich habe bisher Schalter, Sicherung und Fensterhebermotor getauscht, hat nichts gebracht. Der auf der rechten Seite funktioniert weiterhin. An was könnte es liegen, was könnte ich als nächstes probieren? Weiß jemand Rat?

Hubertus

Punto-Schrauber

  • »Hubertus« ist männlich

Beiträge: 270

Aktivitätspunkte: 1 360

Dabei seit: 21.03.2011

Wohnort: Regensburg

Danksagungen: 54

  • Nachricht senden

2

Mittwoch, 2. Juli 2014, 21:46

Evtl. Steckeranschluß Türholm
MFG

Mein Grande Punto: Stilo, Punto 1.4 16V Sport


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

3

Mittwoch, 2. Juli 2014, 22:32

Hast du die Kabel vom Stecker in der Tür, nähe Türholm, schon auf Kabelbrüche geprüft? Das kommt wohl gelegentlich vor.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Markus70

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 30.06.2014

  • Nachricht senden

4

Montag, 7. Juli 2014, 15:28

Nein, probier ich aus. Danke schon mal an euch zwei! ;)

Markus70

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 30.06.2014

  • Nachricht senden

5

Dienstag, 8. Juli 2014, 19:24

Funktioniert weiterhin nicht... Ich bin ratlos und werd wohl in die Werkstatt müssen... ;(

guzmits

Mitglied

  • »guzmits« ist männlich

Beiträge: 23

Aktivitätspunkte: 140

Dabei seit: 11.03.2013

Wohnort: Wien

Danksagungen: 2

  • Nachricht senden

6

Mittwoch, 9. Juli 2014, 09:52

Hallöchen,

bei mir funkt der Heber der Beifahrerseite nicht, wenn er von der Fahrerseite aus betätigt wird; von der Beifahrerseite funktioniert er aber schon!

> liegt (bei mir!) an einem defekten elektron. Teil auf der Printplatte der Fahrer-Steuerkonsole, da ich dies mittels Multimeter-Messung auf dem Print zweifelsfrei festgestellt habe! > keine Spannung an den Ausgangs-Pins, die auf die rechte Seite zum Motor führen! Die Wahrscheinlichkeit, dass dies auch bei Dir so ist, schätze ich relativ hoch ein!

> Du müsstest - um den Fehler zweifelsfrei feststellen zu können - nur die Steuerkonsole der Fahrerseite kurz gegen eine Funktionierende austauschen, dann weißt Bescheid...! (vielleicht ist ein netter Puntoianer in Deiner Nähe...? ;) )

> die Steuerkonsole würde meiner Recherche nach etwa € 100,- kosten, der Austausch ist ziemlich einfach (Konsole aus der Halterung klippsen und Stecker entfernen...); ich habe sie bis dato noch nicht bestellt, weil bei mir ja der Heber von der Beifahrer-Konsole aus zu betätigen ist...

> Aber Werkstatt scheint mir bei Dir nicht notwendig, da zahlst für den relativ leichten Austausch der Konsole gleich € 100,- zusätzlich... :S



LG aus Österreich!

Mein Grande Punto: Diesel, 1.3 Multijet 75 PS, schwarz, BJ 2006


Fiatracer88

Punto-Meister

Beiträge: 1 341

Aktivitätspunkte: 6 765

Dabei seit: 13.06.2012

Danksagungen: 221

  • Nachricht senden

7

Mittwoch, 9. Juli 2014, 12:38

> Aber Werkstatt scheint mir bei Dir nicht notwendig, da zahlst für den relativ leichten Austausch der Konsole gleich € 100,- zusätzlich... :S
Ja weil die auch erstmal den Fehler genauer unter die Lupe nehmen! Weil man gibt das Auto mit dem Fehler ab: Fensterheber Beifahrerseite geht nicht von der Fahrerseite....

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!