Augustin-Group

SebVegas

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 04.12.2014

  • Nachricht senden

1

Donnerstag, 4. Dezember 2014, 19:00

Elektrische Fensterheber leuchtet nach Abschalten des Motor noch 2-3 Min weiter. Batterie leuchtet am nächsten Tag auf.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Abend liebe Forumsgemeinde,



ich habe ein Problem mit meinem 2-Türer Grande Punto Bj 2006.



Seit 3 Tagen bin ich mir nicht sicher, ob mit meinem Auto etwas nicht stimmt.

Wenn ich parke und den Schlüssel ziehe müssten ja eigentlich alle Lampen ausgehen von den Amaturen.

Das tuen sie auch, bis auf die elektrischen Fensterheber. Diese leuchten noch 2-3 Minuten weiter. Dann gehen sie aus.



Das Problem ist aber, wenn ich am nächsten Tag losfahren will. Dann
leuchtet die rote Batterieleuchte. Wenn ich den Wagen aus mache und dann
wieder an, ist alles okay und ich kann fahren.



Hängt das Problem mit der Batterie mit den elektrischen Fensterhebern
zusammen? Wenn ja was ist der Fehler und wie kann ich ihn beheben?



Ich hoffe ihr versteht mein Problem und könnt mir helfen.



Vielen Dank schonmal im voraus.



Gruß

Seb

Dragonstiger GP 08

Mitgliedschaft beendet

2

Donnerstag, 4. Dezember 2014, 19:15

Hey, wurde die Batterie den bereits schon einmal gewechselt? Die Tasten leuchten bei mir glaube auch noch nach.

SebVegas

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 04.12.2014

  • Nachricht senden

3

Donnerstag, 4. Dezember 2014, 19:34

Hey, danke schonmal für deine Antwort.
Die Batterie wurde noch nicht gewechselt.

Ich hatte in letzter Zeit einige Probleme mit meinem Auto und bin deshalb etwas verunsichert und mache mich über alles verrückt.

Ich weiß ehrlich gesagt nicht mehr, ob die Leuchten vorher auch nachgeleuchtet haben oder nicht.

Es kann ja auch sein das es nur die Batterie dann ist.

Gibt es jemanden der das eventuell 100%ig weiß, ob die Leuchten der elektrischen Fensterheber nachleuchtet, oder dies eben für mich testen kann?
Wäre ja schön, wenn die wenigstens noch in Ordnung wären.

Dragonstiger GP 08

Mitgliedschaft beendet

4

Donnerstag, 4. Dezember 2014, 20:03

Also, die Beleuchtung der Fensterheberschalter ist immer an. Auch wenn du kein Licht an hast, sind die Fensterheberschalter beleuchtet. Die Schalter für den Spiegel jedoch nicht. So auch beim Abschalten und verlassen des Fahrzeugs. Auch beim öffnen sind die an.

SebVegas

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 04.12.2014

  • Nachricht senden

5

Donnerstag, 4. Dezember 2014, 20:17

Ahh okay, sehr gut. Damit hast du mir schon eine Sorge genommen :)

Dann lass ich nur mal die Batterie vielleicht checken.

Danke dir.

Dragonstiger GP 08

Mitgliedschaft beendet

6

Donnerstag, 4. Dezember 2014, 20:24

Diese kann schon langsam am Ende sein. Jedoch melden die sich ungern übers messen, als kaputt an. Meist passt die Spannung, bricht dann aber bei Nutzung von Verbrauchern ein. Eine Batterie, welche innerlich defekt ist (Platte eingefallen), zeigt dies auch gleich am Fahrzeug (kein anspringen, alles bleibt aus). Du müsstest sie also unter Last messen lassen, wie sich ihre Spannung verhält. Bricht die Spannung ein, so ist sie defekt

SebVegas

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 04.12.2014

  • Nachricht senden

7

Donnerstag, 4. Dezember 2014, 20:48

Alles klar. danke dir :)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!