Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

SmartTools Newsletter

karlik22

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 29.01.2024

  • Nachricht senden

1

Montag, 29. Januar 2024, 17:18

Diverse Elektronik Probleme bei meinem GP 1.2

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen!
Meine Punto hat leider einige (elektrische) Probleme,bei denen ich hoffe dass ihr mir helfen könnt.:)
Ich habe das Gefühl,dass diese auftreten sobald es kälter ist.
Die Probleme:
-Servolenkung ist ausgefallen,habe vorher gemerkt,dass das Lenkrad nach links von selber zieht und auch sehr leichtgängig nach links geht und Nach rechts nicht. Zündung aus ein hat geholfen,aber sobald ich stärker einlenke kommt wieder die rote Kontrolleuchte und die Servo geht nicht mehr.
-Die Beleuchtung macht auch Probleme: Fernlicht lässt sich oft nicht einschalten und wenn es dann an ist lässt es sich nicht mehr ausschalten. Außerdem spinnt der linke Blinker hinten,anstatt dem Blinker blinken das Bremslicht links und das Schlusslicht. Die Beleuchtung von der Belüftungsbedienung geht auch nicht mehr,nur immer wieder mal geht sie an dann wieder aus. LED für die Heckscheibenheizung geht auch nicht.
Beim Fehler auslesen waren folgende Fehler hinterlegt:
P0504 (0504) - PERMANENT

BREMSPEDALSCHALTER-SIGNAL
P0704 (0704) - PERMANENT KUPPLUNGSPEDAL SIGNALFEHLER
C1215 (5215) - PERMANENT
BREMSLICHTSCHALTER FEHLERHAFT
B1015 (9015) - PERMANENT BREMSLICHT RECHTS FEHLERHAFT
B1007 (9007) - PERMANENT BLINKER LINKS FEHLER
U0019 (C019) - PERMANENT CAN-BUS AUS
B1010 (9010) - PERMANENT NEBELSCHLUSSLEUCHTE FEHLER


Ich bedanke mich jetzt schon mal für jede Hilfe.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »karlik22« (29. Januar 2024, 17:33)


Beiträge: 10

Aktivitätspunkte: 60

Dabei seit: 18.02.2021

  • Nachricht senden

2

Mittwoch, 31. Januar 2024, 10:49

Ich weiss zu den Problemen grad keine akute Hilfe, aber weil sich grad sonst keiner meldet...

Erste Hilfe bei Eletronikproblemen, klemme mal die Batterie für eine Weile ab.
Dann baue die Rückleuchten aus, säubere die Kontakte und sieh dir an, ob alle Leuchtmittel noch in Ordnung sind (Wendel noch intakt).

Zwecks den Fehlercodes wirst eh schon Google bemüht haben, dann kommst du schon auf die richtige Fährte!

Hydro

Moderator

Beiträge: 6 795

Aktivitätspunkte: 34 565

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 616

  • Nachricht senden

3

Mittwoch, 31. Januar 2024, 20:53

Das sind viele unbestimmte Fehler, bei der Servolenkung würde ich erstmal an einen defekten Lenkwinkelsensor denken. Alle anderen Fehler könnten vom Boardcomputer kommen, entweder geht der defekt oder du hast ein Problem mit den Massepunkten. Diese würde ich zuerst alle überprüfen und auch die Kabel unterm Armaturenbrett, da gab es schon mal Kabel mit defekter Isolierung. Das könnte natürlich auch das Problem deiner Servolenkung sein, defekte Kabel oder Lose/ korrodierte Massepunkte.

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen