Italo-Welt

Erkan

Mitglied

Beiträge: 18

Aktivitätspunkte: 110

Dabei seit: 11.02.2013

  • Nachricht senden

1

Donnerstag, 19. Juni 2014, 21:05

Bremslicht einseitig defekt...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

bevor jemand meckert: Habe die SuFu benutzt und nichts gefunden.

Bei meinem Punto geht nach Motorstart das Warndreieck am Tacho an und sagt "Standlicht kontrollieren", wenn ich dann auf die Bremse drücke dann nochmal "Bremslicht kontrollieren". Und tatsächlich, das Bremslicht links geht nicht an, rechts keine Probleme. Habe dann links eine neue Birne eingebaut, alle Kontakte mit Kontaktspray eingesprüht und selbe Fehler wie gehabt. Was mache ich falsch? Ist es evtl. ein Massefehler? Was müsste man als nächstes unternehmen?

VG
Erkan

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

2

Donnerstag, 19. Juni 2014, 21:47

Das Bremslicht wird weiterhin als defekt angezeigt?
Das Bremslicht leuchtet immer noch nicht?
Die neue Birne ist von der Leistung die gleiche wie vorher, also eine 21 Watt?
Das dritte Bremslicht funktioniert mit allen Leuchtmitteln?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Erkan (19.06.2014)

Erkan

Mitglied

Beiträge: 18

Aktivitätspunkte: 110

Dabei seit: 11.02.2013

  • Nachricht senden

3

Donnerstag, 19. Juni 2014, 22:02

ja so ist es. Lampe ist eine p21/5w. 3. bremslicht geht. Standlicht brennt auch (also die p21-birne), bremslicht halt nicht. BC zeigt beide als defekt an ("Stand-/Bremslicht kontrollieren").

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

4

Donnerstag, 19. Juni 2014, 22:06

Die Birne ist heile vermute ich mal, dann könnte es auch am Stecker zur Lampe liegen, Korrosion, Wackelkontakt?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Erkan (19.06.2014)

Erkan

Mitglied

Beiträge: 18

Aktivitätspunkte: 110

Dabei seit: 11.02.2013

  • Nachricht senden

5

Donnerstag, 19. Juni 2014, 23:06

Welcher Kontakt/welches Kabel geht zum Stand-/Bremslicht? Kann man den Stecker wechseln?

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

6

Donnerstag, 19. Juni 2014, 23:57

Ich meinte den Stecker direkt am Rücklicht, da gab es hier und da schon mal Korrosion, lose Kabel oder verbogene Kontakte
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Erkan (20.06.2014)

Erkan

Mitglied

Beiträge: 18

Aktivitätspunkte: 110

Dabei seit: 11.02.2013

  • Nachricht senden

7

Montag, 23. Juni 2014, 20:06

Habe den Stecker mal inspiziert, sieht in Ordnung aus. Nur der Pin, der Kontakt mit dem schwarzen Kabel hat, scheint angekokelt zu sein, zumindest ist der Kunststoff distal von der Fassung angeschmolzen. Habe leider keinen Multitester, um die Spannung zu prüfen. Nun überlege ich, bei der Bucht für ca. 30 Euro eine gebrauchte Rückleuchten zu holen. Könnte ich ja auch zurückgeben, wenns nicht funktioniert. Was hält ihr von der Idee?

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

8

Montag, 23. Juni 2014, 20:11

Versuche mal die Kontaktflächen zu säubern (feines Schmirgelpapier oder so) und die Steckverbinder so zu verbiegen das sie besser anliegen und probiere es nochmal.
Das hört sich schon so an, als wenn die Kontakte verschmutzt oder verbogen sind, schlechter Kontakt haben und dadurch warm werden, da hilft dir dann auch ein anderes Rücklicht nicht, wenn die Kontakte in der Buchse auf den Kontakten des Steckers wackeln.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Chris205

Punto-Fahrer

Beiträge: 97

Aktivitätspunkte: 500

Dabei seit: 23.03.2013

Wohnort: Offenbach am Main

W B
-
C N * * *

Danksagungen: 4

  • Nachricht senden

9

Dienstag, 24. Juni 2014, 10:53

Ich hatte das gleiche Problem. Weil bei mit da hinen Wassre rein gelaufen is.
Am Ende hatte auch meine Platine Korrosion angesetzt. Habe die Kontakte, wie Hydro sagt, mit feinem Schleifpapier sauber gemacht und anschliessend auch die Kontakte vom Stecker. Den einen Kontakt musste ich auch wieder ein wenig in Form drücken.
Danach lief es wieder
Und besorg dir vielleicht Kontaktspray habe ich auch gemacht.

Mein Grande Punto: 1,4l, New Orleans blau,Kürzere Antenne,Eibach Sportsline 45/30mm, LED-Rückleuchten schwarz, FK-Kühlergrill,Racegitter vorne


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!