×
Italiatec

spieke30

Mitglied

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 19.09.2013

  • Nachricht senden

1

Donnerstag, 6. März 2014, 20:09

beheizbahre Heckscheibe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute

Bei meinen Grande 1.2v8 funktioniert die Heckscheiben Heizung nicht mehr wo finde ich die Sicherung
im Handbuch konnte ich die belegung für fir Heckscheiben Heizung nicht finden ?( :?: :?:
Bitte um Hilfeeeeeeeeeeeeeeeeeeeeeee ;(

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

2

Donnerstag, 6. März 2014, 20:10

funktioniert die dritte bremsleuchte und der heckwischer?

Mein Grande Punto: 1.4 8v in weiß,echt schön


Max_Punto

Punto-Fan

  • »Max_Punto« ist männlich

Beiträge: 47

Aktivitätspunkte: 250

Dabei seit: 10.08.2012

Wohnort: Bei Stuttgart

Danksagungen: 13

  • Nachricht senden

3

Donnerstag, 6. März 2014, 20:15

Die Sicherung für die Heckscheibenheizung ist die Sicherung 20 mit 30A im Motorraum

Mein Grande Punto: 1.4 8V, 5-Türer, Schwarz


spieke30

Mitglied

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 19.09.2013

  • Nachricht senden

4

Donnerstag, 6. März 2014, 20:30

Wo ist den die NR 20 ich find sie nicht im handbuch
Seite 177 ab 42 ist die Nr 25. die erste Belegung


Und ich habe nicht darauf geachtet ob die driete Bremsleuchte oder der heckscheibenwischer Funkt.
was kann den dan Passiert sein??? :wacko:

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

5

Donnerstag, 6. März 2014, 20:31

wollte nur ausschließen das es kein kabelbruch ist ....
check das bitte mal ob die bremsleuchte funzt.

Mein Grande Punto: 1.4 8v in weiß,echt schön


Fiatracer88

Punto-Meister

Beiträge: 1 336

Aktivitätspunkte: 6 740

Dabei seit: 13.06.2012

Danksagungen: 219

  • Nachricht senden

6

Donnerstag, 6. März 2014, 20:36

funktioniert die dritte bremsleuchte und der heckwischer?
wollte nur ausschließen das es kein kabelbruch ist ....
Es kann aber trotzdem ein Kabelbruch sein.... der Schlauch reißt ja auch ohne einen Kabelbruch oder?

Welchen Punto bzw welches BJ hast du überhaupt?

Max_Punto

Punto-Fan

  • »Max_Punto« ist männlich

Beiträge: 47

Aktivitätspunkte: 250

Dabei seit: 10.08.2012

Wohnort: Bei Stuttgart

Danksagungen: 13

  • Nachricht senden

7

Donnerstag, 6. März 2014, 20:38

Auf dem Bild siehst du wo sich die Sicherung befindet.
»Max_Punto« hat folgendes Bild angehängt:
  • Screenshot_2014-03-06-20-36-07-1.png

Mein Grande Punto: 1.4 8V, 5-Türer, Schwarz


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

8

Donnerstag, 6. März 2014, 20:38

ja klar, deshalb wollte ich es ja wissen.... :whistling:
kann sogar alles funktionieren un dennoch ein kabelbruch sein... :whistling:

Mein Grande Punto: 1.4 8v in weiß,echt schön


spieke30

Mitglied

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 19.09.2013

  • Nachricht senden

9

Donnerstag, 6. März 2014, 20:46

Habe grade alles überpruft Bremsleuchte und Scheibenwischer tun ihren Dienst.

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

10

Donnerstag, 6. März 2014, 20:47

ok
dann würde ich dennoch messen ob an der heckscheibe strom ankommt....
aber prüf erstmal die sicherung :thumbup:

Mein Grande Punto: 1.4 8v in weiß,echt schön



Fiatracer88

Punto-Meister

Beiträge: 1 336

Aktivitätspunkte: 6 740

Dabei seit: 13.06.2012

Danksagungen: 219

  • Nachricht senden

11

Donnerstag, 6. März 2014, 20:52

Also laut grande2012 kein Kabelbruch :whistling:

Sorry, leute aber sowas ist doch....
Wie schrieb mal einer: Mein Punto Blinkt nichtmehr.... Tausche mal den ESD! -> hab ich er Blinkt immer nocht nicht....

Geh mal so vor....

1. Sicherung checken. Max Punto hat schonmal einen Platz beschrieben.
2. Kabel checken oder wenn mans nicht kann, Geschwind checken lassen
3. Motor checken.....
ggf kann man punkt 2. und 3. tauschen bzw gleich zusammen checken.

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

12

Donnerstag, 6. März 2014, 20:56

wo hab ich denn gesagt das es kein kabelbruch ist...man man man , nicht immer über alles diskutieren....

danke für deine diagnoseschritte, aber was für einen motor willste checken??

Mein Grande Punto: 1.4 8v in weiß,echt schön


Fiatracer88

Punto-Meister

Beiträge: 1 336

Aktivitätspunkte: 6 740

Dabei seit: 13.06.2012

Danksagungen: 219

  • Nachricht senden

13

Donnerstag, 6. März 2014, 20:58

Ach ich war auf einmal beim Wischer ... sorry
Aber du hast das behauptet :!:
Nämlich mit deinem 2 post in diesem Thread :!:
wollte nur ausschließen das es kein kabelbruch ist ....
check das bitte mal ob die bremsleuchte funzt.

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

14

Donnerstag, 6. März 2014, 21:00

ja da hab ich mich wohl etwas undeutlich ausgedrückt...sorry.

Mein Grande Punto: 1.4 8v in weiß,echt schön


spieke30

Mitglied

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 19.09.2013

  • Nachricht senden

15

Donnerstag, 6. März 2014, 21:03

Ich habe nur den Sicherunkasten im Motoraum giebt es den noch einen ??

?(

Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 952

Aktivitätspunkte: 4 765

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 85

  • Nachricht senden

16

Donnerstag, 6. März 2014, 21:04

Hast Du den quadratischen Sicherungskasten oder den länglichen?
Wenn Du den länglichen hast, schau mal nach der Sicherung mit dem Pfeil im Bild. In meinem PDF-Handbuch finde ich auch keine Sicherung für die heizbare Heckscheibe.
Angeblich soll es die aber sein, müßte eine 30 A-Sicherung sein.

Gruß,
Werner

Edit: ups, zu langsam. Ja, schau mal nach der dicken grünen links oben in Deinem Bild
»Wolfi« hat folgendes Bild angehängt:
  • Bild 1.png
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


spieke30

Mitglied

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 19.09.2013

  • Nachricht senden

17

Donnerstag, 6. März 2014, 21:07

OK werd Morgen mal nachschauen werde euch auf den Laufenden Halten

Schönen Abend noch an Alle.

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

18

Donnerstag, 6. März 2014, 21:17

ja mach das :thumbup:

danke .dir auch :thumbup:

Mein Grande Punto: 1.4 8v in weiß,echt schön


spieke30

Mitglied

Beiträge: 7

Aktivitätspunkte: 40

Dabei seit: 19.09.2013

  • Nachricht senden

19

Sonntag, 23. März 2014, 17:31

Hallo Leute
Sorry das es solange dauert das ich Antworte was jetzt ist war ne zeitlang ausgenokt (Grippe)

Habe jede einzige Sicherung im Grande :) konntroliert alle ok leider immer noch keine Funktion.

Dragonstiger GP 08

Mitgliedschaft beendet

20

Sonntag, 23. März 2014, 17:53

Hey,

hast du denn ne Möglichkeit mal hinten an der Scheibe zu messen, ob überhaupt Saft ankommt?

Wenn die Sicherungen tatsächlich komplett ganz sind, könnte es ja ein Kabelbruch von vorn zu Scheibe sein, oder vllt passt die Verbindung an der Scheibe direkt nicht mehr ganz!?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!