Italo-Welt

Magna00

Punto-Profi

  • »Magna00« ist männlich

Beiträge: 844

Aktivitätspunkte: 4 405

Dabei seit: 09.07.2008

Wohnort: 12619 Berlin

Danksagungen: 17

  • Nachricht senden

1

Dienstag, 22. September 2009, 15:58

batterie leer und abgeschleppt - serie geht weiter

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo leute,

Wieder MAL sehr genial

Ich geh zum auto, denk an nix böses, will aufmachen ... Nix passiert...

Wie es so ist, batterie tot....

Wer hat das schon gehabt? Wenn ja was war es? Interessiert mich mal...

MAL schaun wann der nette batteriespender vorbeischaut....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Magna00« (27. September 2009, 00:06)

Mein Grande Punto: Fiat Grande Punto Sport Blau 1.4L 16V 95PS 2007er - , Standheizung , Alu-Pedale, Abarth Auspuff ab Kat , nachträglich getönte Heckscheiben, verstärktes 5 Gang Getriebe anstatt 6 ^^


MikeMike

Punto-Fahrer

  • »MikeMike« ist männlich

Beiträge: 132

Aktivitätspunkte: 705

Dabei seit: 20.09.2008

Wohnort: Berlin

  • Nachricht senden

2

Dienstag, 22. September 2009, 16:18

Moin,

na kontrollier MAL die Remoteleitung von deiner Anlage wenn die am Verstärker uff Dauerplus liegt dann is die Batterie ganz schnell leer ;-)
weniger ist manchmal mehr .... www.no-club.de

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »MikeMike« (22. September 2009, 16:29)

Mein Grande Punto: Sport in Weiß


Magna00

Punto-Profi

  • »Magna00« ist männlich

Beiträge: 844

Aktivitätspunkte: 4 405

Dabei seit: 09.07.2008

Wohnort: 12619 Berlin

Danksagungen: 17

  • Nachricht senden

3

Dienstag, 22. September 2009, 16:37

Ist nicht ;) gibt nix was dran hängen könnte noch....

Mein Grande Punto: Fiat Grande Punto Sport Blau 1.4L 16V 95PS 2007er - , Standheizung , Alu-Pedale, Abarth Auspuff ab Kat , nachträglich getönte Heckscheiben, verstärktes 5 Gang Getriebe anstatt 6 ^^


puntostyling

Punto-Gott

  • »puntostyling« ist männlich

Beiträge: 6 522

Aktivitätspunkte: 32 985

Dabei seit: 17.03.2006

  • Nachricht senden

4

Dienstag, 22. September 2009, 16:49

ists das erste MAL passiert?

ansonsten häng die MAL an so ein ladegerät und schau, wie schnell die danach leer ist...

evlt ist die einfach nur kaputt!
Grüße,
puntostyling

Paulemann

Punto-Profi

  • »Paulemann« ist männlich

Beiträge: 724

Aktivitätspunkte: 3 655

Dabei seit: 12.05.2007

Wohnort: Berlin

  • Nachricht senden

5

Dienstag, 22. September 2009, 16:52

Du hast aber auch immer Pech!
Würde an deiner stelle täglich eine Messung an der Batterie vornehmen nach dem du sie gewechselt oder was du dann auch immer getan hast.
Kann ja so vieles sein was da einfach Strom frisst, ein Kollege hatte das Problem das die Kofferraumbeleuchtung einfach ständig an war.( und das finde MAL raus)

Mein Grande Punto: Grande verkauft


Magna00

Punto-Profi

  • »Magna00« ist männlich

Beiträge: 844

Aktivitätspunkte: 4 405

Dabei seit: 09.07.2008

Wohnort: 12619 Berlin

Danksagungen: 17

  • Nachricht senden

6

Dienstag, 22. September 2009, 18:47

Ja ich hab pech zur zeit...

Also lichtmaschine ist jedenfalls ok ... 14,0V

Naja ich schau mitn kumpel was es vlt sein könnte

Danke euch schonmal ;)

Mein Grande Punto: Fiat Grande Punto Sport Blau 1.4L 16V 95PS 2007er - , Standheizung , Alu-Pedale, Abarth Auspuff ab Kat , nachträglich getönte Heckscheiben, verstärktes 5 Gang Getriebe anstatt 6 ^^


Magna00

Punto-Profi

  • »Magna00« ist männlich

Beiträge: 844

Aktivitätspunkte: 4 405

Dabei seit: 09.07.2008

Wohnort: 12619 Berlin

Danksagungen: 17

  • Nachricht senden

7

Samstag, 26. September 2009, 03:30

Serie geht weiter... Nach batterie tot kommt ein geräusch vom linken rad...

Vermutung irgendwas anner bremse... Laut adac mensch sollte ich damit nicht mehr weiter fahren und das nachts um 1uhr...

Fand ich genial..... :(

Auto auf abschlepper und zum kumpel... Eltern haben sich auch gefreut...

MAL schaun was rauskommt heut nachmittag...

Bild abschlepper reich ich nach...

Rechtschreibung bitte vernachlässigen...blackberry halt :/

Mein Grande Punto: Fiat Grande Punto Sport Blau 1.4L 16V 95PS 2007er - , Standheizung , Alu-Pedale, Abarth Auspuff ab Kat , nachträglich getönte Heckscheiben, verstärktes 5 Gang Getriebe anstatt 6 ^^


Domino

Mitgliedschaft beendet

8

Samstag, 26. September 2009, 06:30

du hast ja grad echt nen Lauf :-(

spiel MAL lotto vielleicht hast da ja mehr glück :-D

gruß Domino

Magna00

Punto-Profi

  • »Magna00« ist männlich

Beiträge: 844

Aktivitätspunkte: 4 405

Dabei seit: 09.07.2008

Wohnort: 12619 Berlin

Danksagungen: 17

  • Nachricht senden

9

Samstag, 26. September 2009, 23:19

wär gut mit lotto :lol:

lustig is das mein kumpel den fehler nicht gefunden hat und nun is das geräusch weg

naja ... wenigstens einmal abgeschleppt heut nacht :lol:
»Magna00« hat folgendes Bild angehängt:
  • abgeschleppt.jpg

Mein Grande Punto: Fiat Grande Punto Sport Blau 1.4L 16V 95PS 2007er - , Standheizung , Alu-Pedale, Abarth Auspuff ab Kat , nachträglich getönte Heckscheiben, verstärktes 5 Gang Getriebe anstatt 6 ^^


Domino

Mitgliedschaft beendet

10

Samstag, 26. September 2009, 23:41

wie da ist nix ? warum hast denn dann den adac gerufen ? und nun ist nix ? glück gehabt


Magna00

Punto-Profi

  • »Magna00« ist männlich

Beiträge: 844

Aktivitätspunkte: 4 405

Dabei seit: 09.07.2008

Wohnort: 12619 Berlin

Danksagungen: 17

  • Nachricht senden

11

Samstag, 26. September 2009, 23:58

ja also das geräusch war bis abschlepper KAM vorhanden ... da es nachts war haben die nacht gepennt und haben uns dann rangesetzt .... bremse auseinander genommen usw....
geschaut ..

NIX gefunden was kaputt sein könnte ... probefahrt ... geräusch weg ...

adac mensch hat auch gesagt - weiterfahren lieber nicht ..

das geräusch war auch lautstark ... aber konnten nix finden ...

klingt komisch ist aber so ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Magna00« (27. September 2009, 00:05)

Mein Grande Punto: Fiat Grande Punto Sport Blau 1.4L 16V 95PS 2007er - , Standheizung , Alu-Pedale, Abarth Auspuff ab Kat , nachträglich getönte Heckscheiben, verstärktes 5 Gang Getriebe anstatt 6 ^^


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!