Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

SmartTools Newsletter

Mexel

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 17.06.2024

  • Nachricht senden

1

Sonntag, 30. Juni 2024, 22:33

Auto startet nicht mehr, noFPS

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,
benötige dringend mal Hilfe zu oben genanntem Thema. Habe zu noFPS zwar im Forum selber schon was gefunden aber komme trotzdem nicht weiter.


Folgender Fall:
Mein Grande Punto (Baujahr bis 2009) stand 8 Tage ohne Benutzung, weil ich im Urlaub war und als ich wieder kam konnte ich es nicht mehr starten. Wenn ich es starten möchte reagiert der startet aber der Motor springt nicht an. Sobald ich mein Zündschloss wieder auf MAR zurückdrehe Erschein im Display noFPS.
Folgendes habe ich schon überprüft:- Batterie ist geladen
- Benzinpumpe pumpt beim Startversuch
- Zweitschlüssel geholt um eine Wegfahrsperre auszuschließen

- Sicherungen auf Korrosion überprüft.
Nur eine Vermutung aber bei uns in der Region, hat es 4 Tage lang, in meiner Abwesenheit durchgehend so stark geregnet, dass es in tieferen Regionen teilweise zu Überschwemmungen kam. Könnte es sein, dass es die Abläufe nicht mehr gepackt haben und Wasser an einem Kabelstrang entlang geloffen ist? Auf der Fahrerseite kommt dort ein Kabelstrang aus dem Motorraum wo das möglich wäre falls Ihr das selbe Modell wie ich habt.
Falls meine gedanken stimmen sollten was könnte dann noFPS verursachen und was genau heist Überhaupt noFPS? Ich kann in der Bedienungsanleitung dazu nichts finden.
Über Vorschläge was ich noch alles Überprüfen kann würde ich mich sehr freuen. Sonst muss ich den Abschleppwagen rufen.
Grüße

Mexel

Hydro

Moderator

Beiträge: 6 814

Aktivitätspunkte: 34 660

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 621

  • Nachricht senden

2

Montag, 1. Juli 2024, 19:06

Hier im Forum habe ich einen Beitrag gefunden, da wurde noFPS als Fehler durch die Wegfahrsperre festgestellt. Da war es ein defektes Massekabel, du kannst die Suche mal mit " Massekabel " starten, da gibt es viele Beiträge zu.
Sicher kann es auch am Regen liegen, alles absuchen ob was nass ist.

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Mexel

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 17.06.2024

  • Nachricht senden

3

Dienstag, 2. Juli 2024, 06:15

Hi Hydro,
habe ein Kabel vom Minuspol an den Motorblock gezogen damit müsste ich doch eine defektes Massekabel überbrücken.
Hat aufjedenfall auch nicht funktioniert.

Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 985

Aktivitätspunkte: 4 930

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 92

  • Nachricht senden

4

Dienstag, 2. Juli 2024, 20:01

Steht FPS nicht für den Kraftstoffsperrschalter? Schau mal im Handbuch nach "Krafstoffsperrschalter" oder "Kraftstoffsperrsystem" oder ähnliches (je nachdem, welches Handbuch du hast).
je nach Ausführung ist das entweder ein Schalter hinter dem Handschuhfach oder das geht über den Blinker:
❒ den Zündschlüssel auf die Position MAR drehen;
❒ den rechten Fahrtrichtungsanzeiger einschalten;
❒ den rechten Fahrtrichtungsanzeiger ausschalten;
❒ den linken Fahrtrichtungsanzeiger einschalten;
❒ den linken Fahrtrichtungsanzeiger ausschalten;
❒ den rechten Fahrtrichtungsanzeiger einschalten;
❒ den rechten Fahrtrichtungsanzeiger ausschalten;
❒ den linken Fahrtrichtungsanzeiger einschalten;
❒ den linken Fahrtrichtungsanzeiger ausschalten;
❒ den Zündschlüssel auf die Position STOP drehen.

Fragt sich nur, warum das System ausgelöst hat, wenn es daran liegen sollt.
Gruß,
Werner
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 985

Aktivitätspunkte: 4 930

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 92

  • Nachricht senden

5

Dienstag, 2. Juli 2024, 20:05

Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Mexel

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 17.06.2024

  • Nachricht senden

6

Mittwoch, 3. Juli 2024, 07:48

Hi Wolfi, das mit den blinker habe ich schon ausprobiert, leider auch ohne Erfolg. Da gibt es doch diesen stutzen wo man den Kraftstoffdruck messen kann. Wenn ich den Druck dort ablasse und den Motor dann versuche zu starten steht dort wieder Druck an. Demnach müsste die Pumpe doch laufen also kann ich doch die Kraftstoffsperre ausschließen oder?

Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 985

Aktivitätspunkte: 4 930

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 92

  • Nachricht senden

7

Mittwoch, 3. Juli 2024, 13:51

Eigentlich ja, außerdem sollte dann auch "FPS on" erscheinen und nicht "noFPS".
Hast du mal in den Link in meinem letzten Beitrag geschaut? Da war eine defekte Sicherung der Übeltäter.
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Mexel

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 17.06.2024

  • Nachricht senden

8

Donnerstag, 4. Juli 2024, 12:12

Ja habe den Beitrag gelesen. Was ich oben schon gesagt habe ist, das ich die Sicherungen auf Korrosion überprüft habe. Kann natürlich auf Verdacht mal die Sicherung tauschen.
Mal ne andere Frage. Wofür steht dieses nofps eigentlich?

Mexel

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 17.06.2024

  • Nachricht senden

9

Donnerstag, 4. Juli 2024, 19:25

Habe jetzt die Sicherungen alle mit nem Spannunsprüfer getestet.
Waren in Ordnung.
Woran Erkenne ich den das die Wegfahrsperre greift? Hab es ja mit dem zweit Schlüssel probiert sollte daher ja gehen aber was ist wenn es das CODE System betrifft.
Das bekomme ich dann vermutlich nur mit neinem Auslesegerät raus?

Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 985

Aktivitätspunkte: 4 930

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 92

  • Nachricht senden

10

Donnerstag, 4. Juli 2024, 21:03

Fire Protection System -> Kraftstoffsperre nach einem Unfall.
noFPS würde ich so deuten, dass das System nicht funktioniert.

Die Wegfahrsperre erkennst du an einer gelben Kontrollleuchte mit einem Vorhängeschloß. Schau mal im Handbuch nach "Fiat Code-System"
Hast du schon mal die Batterie für ca. 15 Minuten abgeklemmt? Hilft oft, wenn sich im BC was aufgehängt hat.
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Wolfi« (4. Juli 2024, 21:08)

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Mexel

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 17.06.2024

  • Nachricht senden

11

Freitag, 5. Juli 2024, 08:01

Batterie habe ich abgeklemmt für 15 min. Hat auch nichts bewirkt. Im Handbuch steht halt bei der Kraftstoffsperre das mit den Blinkern zum entriegeln aber hat leider auch nichts gebracht. Einen Schalter im Fußraum habe ich auch schon gesucht und in Foren nachgelesen aber den scheint es nicht zu geben.
Die Kontrolleuchte ist an allerdings weiß ich nicht in wie weit ich da drauf achten soll, weil ich die ja mit dem zweit Schlüssel entriegeln sollte.

Verwendete Tags

noFPS

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen