Italiatec

Steve01

Mitglied

  • »Steve01« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 04.11.2007

Wohnort: Bayern

  • Nachricht senden

1

Dienstag, 20. Januar 2009, 15:48

Außenthermometer

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe seit einigen Tagen ein Problem mit meiner Außentemperaturanzeige. Die angezeigte Temperatur liegt immer sechs bis acht Grad über der tatsächlichen Temperatur. Ein Besuch in der Werke brachte auch nichts. Der „Mechatroniker“ dort hat das Diagnosegerät angeschlossen und keinen Fehler gefunden. Dann kam nur noch Schulterzucken und der Rat das Thermometer weiter zu „beobachten“. Wenn der Computer keinen Fehler anzeigt, sind diese Leute offenbar am Ende. Ich glaube, das kann meine Oma auch. Ich hab schon mal bissel im Netz recherchiert. Bei Alfa Romeo ist dieser Fehler auch bekannt und keiner weiß, woran es genau liegt. Der Sensor scheint es nicht zu sein. Vielleicht weiß hier ja jemand Rat. Vorab schon mal vielen Dank. Steve

Mein Grande Punto: 1,4 8V Dynamic new Orleans Blau


Mr X 700

Mitgliedschaft beendet

2

Dienstag, 20. Januar 2009, 16:04

hm, da bin ich jetzt auch überfragt, denn meine temperaturanzeige funktioniert tadellos, hatte noch keine größeren temperaturunterschiede, maximal 2 grad abweichung

getonup81

Mitgliedschaft beendet

3

Dienstag, 20. Januar 2009, 16:13

Servus!

Also meine Temperaturanzeige funktioniert ganz gut, ausser dass bei extrem niedrigen Aussentemperaturen noch weniger angezeigt wird. Wenn es z.B. -2 Grad hat, werden -5 angezeigt, aber ansonsten keine Probleme.

Wollte noch was zur Werkstatt sagen:
Das Problem ist definitiv NICHT (meistens), dass die Mechaniker zu dumm sind und ohne Diagnosegerät nicht weiter kommen, sondern dass sie für die Garantiestelle einen Beweis brauchen, ansonsten bleibt sie Werke selbst auf den Kosten sitzen.
D.h. oftmals muss, gerade bei el. Bauteilen ein Ausdruck des Fehlerspeichers als Fehlerdokumentation beiliegen. Natürlich kann man sagen "dann sollen die doch den defekten Sensor selbst überprüfen" das würde schon gehen, wird ja auch stichprobenweise gemacht, aber nicht bei jedem Teil, da der finanzielle Aufwand viel zu groß wäre.

Muss jetzt nicht alles zu 100% richtig sein was ich da schreibe, aber so funktioniert es bei den meisten Autoherstellern

Werner

Punto-Profi

Beiträge: 403

Aktivitätspunkte: 2 070

Dabei seit: 17.10.2006

  • Nachricht senden

4

Dienstag, 20. Januar 2009, 18:27

Dass bei einem Abweichen der angezeigten Temperatur von der tatsächlichen der Fehlerspeicher befragt wird zeugt nicht gerade von besonderer Intelligenz...
Ein Fehler kann wenn überhaupt nur bei kompletten Ausfall registriert werden. Hier handelt es sich aber offensichtlich um ein Problem in der Umsetzung des analogen Temperaturwerts. Sprich entweder fehlerhafter Sensor(-widerstandswert), hinzukommender Widerstand irgendwo auf dem Leitungsweg (schlechter Kontakt - ist aber eher unwahrscheinlich, da wohl ein NTC verbaut sein dürfte und zusätzlicher Widerstand im Leitungsweg zu einem zu niedrigen Anzeigwert führen würde, wenn dann müsste eher Salzwasser zwischen den Sensoranschlüssen zu einem niedrigeren Widerstandswert führen) oder Ungenauigkeit im Analog-Digitalwandler - was alles nicht von einem Fehlerspeicher erfasst werden kann. Für mich insgesamt (nach Salzwasser an den Sensoranschlüssen) am wahrscheinlichsten ein Fehler des Temperatursensor. Im Manual sind aber leider nicht MAL Referenz-Widerstandswerte zu finden, so dass schlecht nachgemessen werden könnte, ob der Sensor einen richtigen Wert hat.

P.S.: Ein aussagekräftigerer Betreff wie etwa "fehlerhafte Außentemperaturanzeige" wäre nicht schlecht gewesen

Mein Grande Punto: Emotion 1.4 16V 3-Türer


Steve01

Mitglied

  • »Steve01« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 04.11.2007

Wohnort: Bayern

  • Nachricht senden

5

Dienstag, 20. Januar 2009, 18:40

Hallo Werner,

danke für den Tip. Ich werde mir MAL die Anschlüsse anschauen.

MfG Steve

Mein Grande Punto: 1,4 8V Dynamic new Orleans Blau


Stöckchen

Punto-Meister

  • »Stöckchen« ist männlich

Beiträge: 1 035

Aktivitätspunkte: 5 570

Dabei seit: 15.05.2006

Wohnort: Willingen (Upland)

K B
-
M F 2 1 0 4

  • Nachricht senden

6

Dienstag, 20. Januar 2009, 18:45

Also ich hatte das Problem das ist mir aufgefallen als es so bitter kalt war das die Temperaturanzeige immer um 10 Grad hin und her gesprungen ist.
Also z.b von -20 Grad auf -10Grad und wieder zurück und das ein paar MAL. Kann mir nicht vorstellen das es vom einen auf den anderen Moment gleich 10 Grad wärmer oder kühler wird???
Mh sehr komisch aber im Moment läufts war nur so als es so kalt war...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stöckchen« (20. Januar 2009, 18:45)

Mein Grande Punto: getarnt als Abarth Grande Punto in rot mit 155 PS


MikeMike

Punto-Fahrer

  • »MikeMike« ist männlich

Beiträge: 132

Aktivitätspunkte: 705

Dabei seit: 20.09.2008

Wohnort: Berlin

  • Nachricht senden

7

Dienstag, 20. Januar 2009, 22:11

Das ist definitiv der Sensor. Eine alte Opel Krankheit es fängt an das er fälsche werte anzeigt nach 2-3 monaten zeigt er irgendwan MAL 40 grad an die nächste stufe ist dann ----- tot. Wie schon gesagt Fehlerspeicher auslesen ist blödsinn wenn er einen wert ausgibt funtz er und hat damit keinen fehler.

Mein Tip austauschen lassen ggf. eine andere werke aufsuchen.
weniger ist manchmal mehr .... www.no-club.de

Mein Grande Punto: Sport in Weiß


Steve01

Mitglied

  • »Steve01« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 04.11.2007

Wohnort: Bayern

  • Nachricht senden

8

Dienstag, 20. Januar 2009, 22:18

Hi Mike,

austauschen ist leicht gesagt, denn der Sensor(sitzt im rechten Außenspiegel) alleine kann nicht gewechselt werden. Da muss der ganze Spiegel getauscht werden.

Steve

Mein Grande Punto: 1,4 8V Dynamic new Orleans Blau


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

9

Mittwoch, 21. Januar 2009, 08:06

Nun, das ist wohl auch der Grund, dass Deine Fiat Werkstatt den Sensor nicht tauschen will.
Außenspiegel ist teuer!
Würde allerdings drauf bestehen!
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Steve01

Mitglied

  • »Steve01« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 04.11.2007

Wohnort: Bayern

  • Nachricht senden

10

Mittwoch, 21. Januar 2009, 08:20

Hallo Cingsgard,

warum sollte wohl meine Werkstatt den Spiegel nicht tauschen wollen? Ich müsste ihn doch bezahlen. :evil:

Steve

Mein Grande Punto: 1,4 8V Dynamic new Orleans Blau



cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

11

Mittwoch, 21. Januar 2009, 08:25

Ui, sorry, ich bin davon ausgegangen, dass es eine Reklamation / Garantiefall ist.
Liegt wohl an den Morgenstunden :-)
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Werner

Punto-Profi

Beiträge: 403

Aktivitätspunkte: 2 070

Dabei seit: 17.10.2006

  • Nachricht senden

12

Mittwoch, 21. Januar 2009, 14:22

Zitat

Original von Steve01
austauschen ist leicht gesagt, denn der Sensor(sitzt im rechten Außenspiegel) alleine kann nicht gewechselt werden. Da muss der ganze Spiegel getauscht werden.

Wer sagt das? Sogar im Manual ist erklärt wie der Aus-/Einbau des Sensors geht.

Mein Grande Punto: Emotion 1.4 16V 3-Türer


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!