Augustin-Group

dank_chappi

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 10.03.2013

  • Nachricht senden

1

Sonntag, 10. März 2013, 14:53

Außentemperaturanzeige und Spiegelverstellung geht nicht!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
sorry wenn ich ein Thema auf mache was evtl. schon besprochen wurde.
Ich bin ganz neu hier und hab mir erst die letzten Tage einen gebrauchten GP Multijet zugelegt.
Nun zu meinem Problem.
Der Vorbesitzer meinte, dass seit dem die Batterie leer war die Anzeige für die Außentemperatur nicht mehr geht. Nur Striche im Display.
Außerdem is mir aufgefallen das die elektrische Spiegelverstellung ebenfalls nicht geht. Kann das zusammen hängen?
Habe schon die verantwortlichen Sicherungen und Relais getauscht, hat aber nichts gebracht.
Kann mir vielleicht jemand sagen woran das liegen könnte?
...und falls jemand einen Lenkwinkelsensor übrig hat, bitte melden ;)

Schon mal Danke im voraus

Karl Heinz

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

2

Sonntag, 10. März 2013, 15:02

hallo
also spontan würde ich sagen das liegt am stecker zum spiegel.
schau ihn dir mal an ob er eventuell korusion bekommen hat.
der stecker sitzt unter der kleinen klappe im spiegelfuß.

Mein Grande Punto: 1.4 8v in weiß,echt schön


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dank_chappi (10.03.2013)

dank_chappi

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 10.03.2013

  • Nachricht senden

3

Sonntag, 10. März 2013, 15:06

Super :) Danke für die schnelle Hilfe. Schau gleich mal nach.

dank_chappi

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 10.03.2013

  • Nachricht senden

4

Sonntag, 10. März 2013, 16:32

@ grande2012
Also hab nach gesehn. Da scheint alles ok zu sein. Kein Wasser oder sonstige Korrosion zu sehen. Leider!!!
Allerdings wundert es mich das beide Spiegel nicht funktionieren!

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 975

Aktivitätspunkte: 5 020

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

5

Sonntag, 10. März 2013, 16:33

Du kannst auch mal die Sicherung anschauen. Vielleicht ist die durchgebrant.

EDIT: Sorry hab überlesen das du die schon getauscht hast.

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

6

Sonntag, 10. März 2013, 17:17

ach auch noch beide spiegel 8|
ich weis nicht ob man die spiegel anlernen muss wegen dem batterieausfall villeicht schreibt der tester ja einen fehler.

Mein Grande Punto: 1.4 8v in weiß,echt schön


dank_chappi

Mitglied

Beiträge: 4

Aktivitätspunkte: 25

Dabei seit: 10.03.2013

  • Nachricht senden

7

Sonntag, 10. März 2013, 17:38

Er muss ja eh zum "Schrauber" weil die Servo gemacht werden muss. Die muss man ja auch anlernen, wie ich gelesen hab. vielleicht weis er weiter, oder der Speicher sagt was genaues. Danke auf jedenfall für die Tipps :)

foen_x

Mitglied

Beiträge: 9

Aktivitätspunkte: 50

Dabei seit: 06.04.2013

Danksagungen: 1

  • Nachricht senden

8

Donnerstag, 18. April 2013, 23:58

@dank chappi

Hast du deinen Fehlerspeicher schon auslesen lassen? Hat es was ergeben?

Ich habe kürzlich meinen rechten Spiegel tauschen lassen und da hat die Werkstätte zuerst den falschen Spiegel bestellt (ohne den Außentemperaturfühler) und angesteckt, dann ging natürlich die Außentemperaturanzeige nicht. Als er aber wieder versucht hat den alten anzuschließen, ging die Anzeige trotzdem nicht mehr. Noch nichts dabei gedacht und den richtigen Spiegel bestellt. Aber wieder nichts! Kabel und Stecker sind augenscheinlich okay.

Die Außentemperaturanzeige will und will einfach nichts mehr anzeigen!

Deshalb meine Frage ob dich der Weg über den Fehlerspeicher weitergebracht hat. Falls natürlich sonst noch jemand Lösungsvorschläge parat hat, bitte melden :S

Danke und Gruß
foen_x

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!